Jump to content
Anxinhopg

Biela rota

Recommended Posts

Menudo crack está hecho tiritos.

alguien sabe si se presenta a las próximas elecciones?

Tiritos for president!!!!

abhang likes this

Share this post


Link to post
Share on other sites

En la imagen podemos ver el lateral del cárter donde va el grupo propulsor con los conductos del aceite, el que marco con una flecha es por el que yo creo que recoge el aceite la bomba

Salu2

 

abhang, Tiritos and Bitxu like this

Share this post


Link to post
Share on other sites
13 hours ago, Chulma said:

@Tiritoscuando se desmontan los dos bloques, se ven los conductos por dónde circula el aceite, lo que no sabemos (o yo no lo sé) es por dónde coge el aceite la bomba, dicha bomba está montada en el bloque del motor, pero el aceite lo puede coger por uno de esos conductos y repartirlos por todo el circuito de lubricación y volver al cárter de la transmisión por esos mismos conductos que vemos

Queda claro que los dos cárteres están separados y que no hay comunicación entre ellos aparte de los conductos de lubricación

Salu2

Como puedes ver, los conductos están más altos que el fondo del Carter, con lo cual, si no hay un tubo buzo ( en el despiece no se ve), no puede coger aceite del fondo, y por otro lado, el tamiz estaría al final del tubo buzo, ese tamiz existe de una forma u otra en todas las aspiraciones de bomba para protegerlas de objetos que pudieran dañarla. Todas las bombas de aceite en automoción tienen un filtro donde "chupan" aceite, y ese es el tamiz en este caso.

Saludos

Edited by Tiritos

Share this post


Link to post
Share on other sites
Hace 15 minutos , Tiritos dijo:

Como puedes ver, los conductos están más altos que el fondo del Carter, con lo cual, si no hay un tubo buzo ( en el despiece no se ve), no puede coger aceite del fondo, y por otro lado, el tamiz estaría al final del tubo buzo, ese tamiz existe de una forma u otra en todas las aspiraciones de bomba para protegerlas de objetos que pudieran dañarla. Todas las bombas de aceite en automoción tienen un filtro donde "chupan" aceite, y ese es el tamiz en este caso.

La prueba que yo propongo es fácil de realizar y resolvería las posibles dudas.

Saludos

Si te fijas en el vídeo, en el cárter de la trasmisión, se ve en la zona del tapón un tamiz y justo detrás de este un conducto por dónde puede aspirar el aceite la bomba, que curiosamente está en la parte más baja de dicho depósito

El otro tamiz, el del cárter seco del grupo motriz es para que queden depositadas las virutas por el posible desgaste del motor

EDITO:

En la imagen vemos el tamiz del cárter de la transmisión y el espacio posterior por dónde yo creo que recoge el aceite que luego distribuye por el conducto que te he señalado antes hacia la bomba

Salu2

 

Edited by Chulma
Bitxu and Tiritos like this

Share this post


Link to post
Share on other sites

Es muy posible que sea como tú dices Chulma, la verdad que nunca hubiera pensado en un segundo tamiz y no me molesté en buscarlo, cuando llegue a casa lo estudiaré de nuevo , pero si aspira por un orificio y retorna por el otro como rebosadero, (porque después del circuito el aceite cae por gravedad), se establece un embalse de aceite en el Carter motor, y es posible que ese " embalse" con rebosadero no justifique el tener el segundo tamiz.

Luego lo estudio, pero es muy posible que estes en lo cierto.

:Sobrero:

Edited by Tiritos
Chulma and Bitxu like this

Share this post


Link to post
Share on other sites

Bueno ante todo perdonad mi atrevimiento, pero no he parado de darle vueltas al tema de cómo hace la lubricación en la parte del motor, ya que como se expone en el vídeo de presentación, es en seco.

Y junto con lo que habéis aportado vosotros me atrevo a poner unas fotografía que contradicen, según yo veo y corregirme si estoy equivocado, pero si veo que el aceite se recoge del fondo del cárter , entra por donde la flecha roja

y de hay pasa a la parte motor por un conducto echo en el propio cárter siguiendo más o menos la línea que describo en rojo está sin la línea donde se ve que el bloque motor se le adivina un tubo que va a parar al parte motor por este otro, justo donde está el Tapiz.
Bueno rectificarme si no es así , pero según lo expuesto y lo que mi lógica me dice. Es como veo que funciona este motor a la hora de lubricarlo


Enviado desde mi iPhone utilizando Tapatalk Pro

Bitxu and Tiritos like this

Share this post


Link to post
Share on other sites

Si, así es, como ha dicho Chulma, en las fotos se ve claro, por ahí es donde aspira la bomba que está en el bloque motor, y el retorno seguramente vuelve por gravedad hasta el tamiz del motor,   se embalsa y rebosa por el orificio superior al Carter de aceite.

Edited by Tiritos
eletrusco and Bitxu like this

Share this post


Link to post
Share on other sites
Si  así es como ha dicho Chulma, en las fotos se ve claro, por ahí es donde aspira la bomba que está en el bloque motor, y el retorno seguramente vuelve por gravedad hasta el tamiz del motor, se embalsa y rebosa por el orificio superior al Carter de aceite.

Entonces lo he entendido bien , gracias
Tiritos likes this

Share this post


Link to post
Share on other sites
3 hours ago, Chulma said:

Si te fijas en el vídeo, en el cárter de la trasmisión, se ve en la zona del tapón un tamiz y justo detrás de este un conducto por dónde puede aspirar el aceite la bomba, que curiosamente está en la parte más baja de dicho depósito

El otro tamiz, el del cárter seco del grupo motriz es para que queden depositadas las virutas por el posible desgaste del motor

EDITO:

En la imagen vemos el tamiz del cárter de la transmisión y el espacio posterior por dónde yo creo que recoge el aceite que luego distribuye por el conducto que te he señalado antes hacia la bomba

Salu2

 

Tienes toda la razón Chulma, después de darle vueltas al tema y revisar las fotos que habéis puesto os diré mi opinión y espero no equivocarme otra vez, ya que obcecado por encontrar la causa de la rotura de biela, cuando ví el tamiz en el lado bomba lo tenía muy claro, pero me equivoqué en mi planteamiento.

Mi opinión es la siguiente:

Como tú bien dices Chulma, la bomba que está situada en el bloque motor, aspira a través del orificio inferior que comunica con el cárter y ese orificio a su vez comunica como habéis dicho con el tamiz lado embrague, que es el encargado de filtrar el aceite antes de que llegue a la bomba. De la bomba, tiene que ir directamente al filtro de cartucho pasando previamente por el cambiador de calor o precalentador del aceite, después continúa por el circuito controlándose la presión por sensor de presión ( presostato), después de lubricarse cojinetes de bancada, de cabeza de biela, pistones y distribución, cae el aceite por gravedad a lo que en otro motor sería el cárter y en este es un pequeño receptáculo donde se inunda el segundo tamiz (lado bloque motor), de allí lo vuelve a aspirar la bomba por su segundo impulsor ( es una bomba doble), y lo manda a presión por el orificio más alto hacia el cárter de aceite situado en el bloque de transmisión, de esta manera no se pueden nivelar por vasos comunicantes los 2 cárters y el aceite siempre permanece en el primero.

Ahora tengo que ver la manera de tachar la opinión equivocada que dí en los mensajes anteriores y buscar de nuevo la posible causa de rotura de biela.

Muchas gracias @Chulma por los aportes que han sido importantísimos para esclarecer el funcionamiento de este sistema tan especial de lubricación que tiene la AK, y también a @eletrusco que también se ha esforzado.

Un saludo :Sobrero:

Bitxu, Chulma, feriber and 1 other like this

Share this post


Link to post
Share on other sites
1 hour ago, cap_hook said:

En la imagen del despiece se pueden apreciar las dos piezas de la bomba (rotores), para aspirar y para devolver el aceite del/al carter.

Si, esto ya hace tiempo que lo vi, a un impulsor le llaman de aspiración y al otro de impulsión, pero creo que es una traducción, porque tal como se ha vislumbrado el funcionamiento del circuito al final, realmente cada rodete impulsor parece que corresponde a un circuito, el de impulsión para presurizar el circuito de lubricación, y el otro para aspirar el retorno del circuito a través del tamiz del lado motor para mandarlo de nuevo al  Carter de aceite.

Saludos

Share this post


Link to post
Share on other sites
Hace 6 horas, Tiritos dijo:

Si, esto ya hace tiempo que lo vi, a un impulsor le llaman de aspiración y al otro de impulsión, pero creo que es una traducción, porque tal como se ha vislumbrado el funcionamiento del circuito al final, realmente cada rodete impulsor parece que corresponde a un circuito, el de impulsión para presurizar el circuito de lubricación, y el otro para aspirar el retorno del circuito a través del tamiz del lado motor para mandarlo de nuevo al  Carter de aceite.

Saludos

Así lo entiendo yo también.

Share this post


Link to post
Share on other sites

Supongo que por carencia de conocimientos técnicos para analizar el diseño de un motor, en este caso del sistema de lubricación, yo intenté buscar respuestas, mejor dicho, plantear preguntas partiendo de los echos y empezando por el final, es decir, por el problema que ha promovido este debate: la rotura de bielas.

- Se está centrando el tema exclusivamente en los casos de rotura de bielas, sin embargo hay otra avería que se está dando en mayor medida que es la del embrague, concretamente el quemado de discos. Ambos elementos están lubricados por el mismo aceite y en ambos casos el problema perfectamente puede estar causado por una deficiente lubricación. Pregunta: ¿podría ser que tanto los casquillos de biela, como los discos de embrague  estén afectados por el mismo problema de lubricación?.

- Inicialmente y en uno de los vídeos (yo vi dos) de presentación del motor y realizados por la misma persona (se presentó como Director Técnico de Kymco), se apuntó que el mantenimiento era cada 6.000 kms. y efectivamente así fue, pero solo en Italia. Aquí en España y otros países europeos se fijó el mantenimiento cada 10.000 km. Pregunta: ¿podría ser que el motor por diseño y características aconseje un mantenimiento cada menos Kms. y que en Kymco por tema de imagen lo hayan alargado?.

-  Se está pasando por alto (en mi opinión) un reporte importante del forero que sufrió la rotura de biela y es que en taller le dijeron que una vez abierto el motor, recuperaron solo 1,5l de aceite y que no se apreciaba fuga alguna, ¿donde están entonces los otros 1,5l que faltan?, si no hay fugas, blanco y en botella, el motor consumió el aceite, ahora la pregunta es: ¿este sensible consumo de aceite ha sido por alguna circunstancia concreta que haya afectado a este motor en particular, o es algo generalizado y característico del propio motor?. No sería el primer motor con tendencia a consumir aceite y dentro de unos límites no tendría mayor gravedad o importancia, pero el problema en este caso es que según reporta el compañero, ese consumo de aceite se produjo solo en 6.000 Kms.

- El mantenimiento y cambio de aceite es cada 10.000 kms., pero cada 5.000 kms. el ordenador de abordo está programado para saltar un aviso de comprobación del nivel del aceite, porque según el manual "indica el valor referencial del fabricante" ¿y esto que es? :esperaquelopiense:Preguna: ¿puede ser que en Kymco sepan que el motor tiene tendencia a consumir aceite y de ahí el aviso cada 5.000 kms?.

- A raíz de lo anterior. Es habitual ver a propietarios de la AK 550 quejarse de que al pasar la revisión les dejaron el nivel de aceite demasiado alto, incluso se asocia esto a una pérdida en las prestaciones (yo ahí me pierdo). ¿Como es posible que en distintos talleres oficiales repitan este "error" que ni un aprendiz haría?..., porque  pregunta: ¿no estará hecho a propósito por una circular interna de Kymco?. Me refiero que a sabiendas de que el consumo de aceite del motor pueda ser alto, en previsión de ello aconsejen a los talleres llenar "al máximo".., es que si no tiene difícil explicación, puede darse el caso de un taller super-chapucero, pero tantos imposible.

- Es una locura el tema de la medición del nivel del aceite, con lo fácil que es una cala como las de toda la vida con sus MAX y MIN. Sin embargo la cala de las AK 550 son todo rayitas (ahora las nuevas parece que solo tienen rayitas hasta la mitad) ¿cuales son el MAX y el MIN?. No digo ya lo de como comprobar el nivel, que si arrancar, esperar tres minutos, parar, esperar un minuto...., lo dicho, de locura, así que la pregunta es ¿por qué todo esto, que tiene de especial el sistema de lubricación de este motor que exija esto?. 

Si el problema fuese el consumo de aceite, la solución sería poner especial cuidado en realizar comprobaciones periódicas, sin embargo y como comenté, hay un dato importante a tener en cuenta y es que consumir 1,5l. (la mitad del aceite) en solo 6.000 kms. es mucho consumo.

Así todo para mi la mayor  incógnita sigue siendo que no haya saltado la alarma en el cuadro, que no se haya activado el testigo del aceite, lo que implica que la bomba no tuvo desabastecimiento, es decir, que siempre hubo suficiente aceite en el carter para alimentar la bomba y por lo tanto el motor en general debería de haber estado bien lubricado. Otra cosa serían los discos del embrague, pero si la bomba funcionó correctamente,  los casquillos de las bielas no debería de haber quedado sin lubricar, al menos en la teoría.

 

Bitxu and Tiritos like this

Share this post


Link to post
Share on other sites

Estoy de acuerdo en todo lo que has expuesto @cap_hook y tiene mucha coherencia, porque sin tener los medios necesarios en cuanto a documentación concisa, estamos apuntando hacia el mismo sitio: El sistema de lubricación.

Yo sigo dándole vueltas y no me cuadran los números: 

Debido también a la falta de información al respecto, y dada la novedad del sistema de 2 cárteres comunicados por el aceite siendo uno de ellos "seco", estamos dilucidando sobre el sistema de lubricación que no se de donde ha salido que tenía dos bombas de aceite, yo, como ví que solo lleva una (he buscado la otra y no aparece), y también ví como tú que los recambios hablan de 2 rotores de bomba, pensé lo mismo, que en una sola bomba se realizaban las 2 etapas de lubricación, tal como hemos hablado antes, pero ahora estoy seguro de que no es así, porque la bomba del despiece solo tiene un cuerpo, es decir una etapa, y aunque hay dibujados 2 rotores con su referencia aparte es porque los pueden servir sueltos de recambio, y la otra versión es la bomba completa que tiene otra referencia. Y porque esos 2 rotores, llamados uno de admisión, y otro de escape forman parte única de una bomba como la que es de tipo 2 rotores o del tipo "trocoide"   Con esta bomba es imposible mantener 2 circuitos distintos como los que hemos descrito: un circuito que trasiega el aceite del otro cárter y lo distribuye a presión por el motor, y otro circuito que recoge el retorno del aceite después de haber lubricado, sin presión, volverlo a presurizar y mandarlo al otro cárter.

Por lo tanto, solo queda una posibilidad y esta ya tiene que ser la cierta, porque a base de ver las fotos y el vídeo que han aportado los compañeros, se ve como en el vídeo si se para en el minuto 15:16, la imagen clara refleja el engranaje conductor de la bomba a la izquierda, la bomba solo se le ve el eje, por detrás de la bomba (se ve en otra imagen que aporto) le llega el orificio de la parte inferior que viene del tamiz de la parte baja del cárter de aceite, pasando (no se porqué motivo) por el tamiz extraño que hay debajo del cárter motor (extraño porque se ve en forma de "T" el conducto), llegando a la bomba donde se marcha hacia el filtro y presostato de control para después lubricar las partes de motor. También se ve en esa imagen de vídeo que por encima de la bomba hay como un conducto cerrado que sale al exterior por el orificio de comunicación de la parte superior del otro cárter. Supongo que es la recogida de aceite del retorno que se conduce por gravedad hacia el cárter de aceite y se vierte por encima del nivel.

Es decir: Lo mismo que apuntábamos antes de este comentario, pero sin la intervención de una segunda bomba.

Ahora bien...¿Donde puede estar la causa del deterioro de los discos de embrague y de las bielas? (Porque yo también pienso como tú, que pueden tener relación las 2 averías) ambas tienen que ver con toda seguridad con el aceite de lubricación. No tanto con la falta de aceite como a su deterioro por el nivel bajo debido a consumo.

Cuanto menos aceite hay en un cárter más se calienta y antes se deteriora, ya que el aceite no se consume solo porque un motor esté mal y lo queme, si no también por evaporación (véase el ejemplo de una freidora). Esta moto, además de tener 2 focos de calor (embrague y motor), tiene un intercambiador antes del filtro de aceite que yo entiendo que va con el agua del circuito, y si bien puede ser beneficioso para que el aceite coja temperatura antes, con el motor caliente el circuito de refrigeración está cerca de 100 ºC, pues el aceite antes de entrar a lubricar el motor pasa por ahí. Por otra parte todos los motores consumen aceite, si no no pudieran lubricar los segmentos y cilindros, ese consumo se compensa en algunos vehículos con cárter de aceite de grandes dimensiones, en una moto donde todo lo que se busca es ligereza de peso no es habitual, por eso hay que cambiar antes el aceite que en un coche (entre otras cosas).

Si como tú bien dices Capi está programado para revisar el nivel cada 5000 km es por algo, y si se cambia a los 10.000 sin haber revisado el nivel, con suerte un motor que consuma lo mínimo habrá quedado con el nivel mínimo si se llenó al máximo, si encima en esta moto se está hablando de rebajar el nivel porque va mejor, si encima se mide con la varilla roscada hasta el fondo, y encima se mide con el motor frío en lugar de haberlo calentado, en otra moto igual no pasa nada, pero en esta es crucial porque como hemos hablado, el aceite se pasea de un cárter a otro, y en el impasse se queda un volumen que no se cuenta (ya podían los de Kymco tenerlo calculado y medir el nivel como todo hijo de vecino, con el motor frío y el aceite escurrido).

Y todo eso contando que en los talleres hagan uso de la normativa de kymco para poner el aceite" Works" de lata y no te pongan aceite de bidón como hacen muchos.

Resumiendo: si el nivel está bajo y no se mira con frecuencia al menos cada 1000 km, mi opinión es que podemos quedarnos sin un nivel de aceite aceptable para la protección del motor, (hay motores de gasolina de marcas importantes que dan por bueno un consumo de 0,5 l/1000 km). Con los aceites sintéticos de alta gama como el que lleva la AK, sería un consumo muy aceptable entre  0,1 l/1000 km y 0,15 l/1000km, con lo cuál a los 6000 km que dice el compañero @Anxinhopg que hace que le cambiaron aceite, podía ser en el mejor de los casos: 0,1 x 6 = 0,6 litros o.... 0.15 x 6 = 0,9 litros , considerando que haya dejado el nivel más bajo de entrada, pues ahí podía estar el litro que le falta.

Un saludo

Buscar imagen en minuto 15:16

Edited by Tiritos
Bitxu likes this

Share this post


Link to post
Share on other sites

Resumen de lo anterior por si se hace muy pesado de leer:

Resumiendo: si el nivel está bajo y no se mira con frecuencia al menos cada 1000 km, mi opinión es que podemos quedarnos sin un nivel de aceite aceptable para la protección del motor, (hay motores de gasolina de marcas importantes que dan por bueno un consumo de 0,5 l/1000 km). Con los aceites sintéticos de alta gama como el que lleva la AK, sería un consumo muy aceptable entre  0,1 l/1000 km y 0,15 l/1000 km, con lo cuál a los 6000 km que dice el compañero @Anxinhopg que hace que le cambiaron aceite, podía ser en el mejor de los casos: 0,1 x 6 = 0,6 litros o.... 0.15 x 6 = 0,9 litros , considerando que haya dejado el nivel más bajo de entrada, pues ahí podía estar el litro que le falta.

Considerando que se llene de aceite con la varilla hasta el centro y se mida en frío, puede haber fácilmente 0,5 litros menos en el cárter que el volumen de cambio, que son 2,5 litros, con lo cuál con un consumo óptimo de 0,1 l/1000 km, podemos llegar a los 10.000 km con solo 1 litro en el cárter (el 60% menos del nominal) si no hemos mirado el nivel y hemos repuesto, por lo que no va a salir el testigo de baja presión, pero el riesgo de que el aceite haya perdido sus propiedades por sobrecalentamiento y de rotura o desgaste es muy grande.

Debido a la importancia del tema, hay que controlar el nivel al menos cada 2000 km.

Un saludo

carlos675, feriber and Bitxu like this

Share this post


Link to post
Share on other sites

Ostras, menudos tochos para contestar, intentaremos dar en lo posible mi opinión

A lo que comenta @cap_hookdel mantenimiento, estoy de acuerdo, aquí alguien a marcado un mantenimiento por criterios comerciales que por lo que parece, no tienen nada que ver ni con los criterios de diseño ni con criterios mecánicos, escuchar en el vídeo a la persona (que parece que tiene unos conocimientos del motor bastante avanzados, por no decir que puede ser el mayor experto de este motor en España) que el mantenimiento es cada 6.000km y luego ver el mantenimiento que han marcado, asusta y mucho

Como no tenemos un esquema de cómo funciona la lubricación de este motor, todo lo que hacemos es por deducción y por las imágenes que vemos, pero eso no quiere decir que acertemos con el resultado, por ejemplo, @Tiritosda por hecho que la bomba succiona el aceite por dos sitios distintos, uno el del cárter del aceite y otro para vaciar el cárter del motor, pero esto no deja de ser una deducción, es decir, podría vaciarse el cárter del aceite sin necesidad de dicha bomba tan sólo utilizando un rebosadero (que no vemos y no sabemos si existe) hacia el cárter de transmisión, a mí personalmente me extraña que la misma bomba succione en dos sitios distintos y más teniendo en cuenta que uno de esos sitios pudiera estar mayormente sin caudal

En el tema del embrague en un principio yo pensaba que se lubricaba en el mismo espacio y con el miso aceite del depósito del aceite, pero esto no es así ya que para ello el embrague tendría que estar situado en el punto más bajo posible de dicho depósito ya que tenemos que tener en cuenta que los discos de embrague (que tienen un tamaño) tendrían que estar cubiertos de aceite incluso en el momento de menor medida de la varilla del aceite y tal como vemos en la imagen, esto no es así, el embrague sí que tira el sobrante en este depósito directamente pero parece que siempre tiene un nivel que cubre los discos (funciona como el rebosadero de un depósito de agua) y esto nos deja una incógnita ¿cuando cambiamos el aceite cómo quitamos el que queda el el embrague? lo lógico sería sacar el embrague y vaciarlo pero ¿esto se hace?

Luego tenemos que tener en cuenta otro tema, si utilizase dos bombas de aceite, una recogería el aceite del depósito y lo mandaría a la otra bomba que lubricaría el circuito, pero aquí parece ser que sólo hay una bomba, con esto el problema que tenemos es que alargamos el circuito y si alargamos un circuito necesitamos más líquido (aceite en este caso) y una bomba más potente de lo habitual, con ésto nos encontramos que si un motor necesita 1L de aceite (es un ejemplo) en el circuito, aquí nos podemos encontrar con que necesitemos 1'5L para que funcione el sistema, con lo cuál, si el depósito no está sobredimensionado, podemos tener un problema por el escaso aceite que queda en el depósito una vez esté la moto en marcha

Salu2

 

Bitxu and Tiritos like this

Share this post


Link to post
Share on other sites

Esto es lo que he encontrado por ahí



 

La información la he sacado del siguiente enlace https://www.kymco.es/uploads/media/prensa_descargas_otras/0001/06/dosier-kymco-ak-550-76823.pdf

Salu2

Bitxu likes this

Share this post


Link to post
Share on other sites

En el manual vemos lo que nos indica a la hora de comprobar el aceite:

Y vemos como a la hora de cambiar el aceite sí que nos indica que hay que vaciar los dos tapones (el del cárter motor y el de cárter de la transmisión)

Viendo esto deducimos que el nivel mínimo que marca la varilla ya debería de ser suficiente para el funcionamiento del motor, no es lo recomendable (y yo no lo haría) pero con esa cantidad marcando en la varilla, el motor no debería de tener problemas de lubricación

Salu2

 

Edited by Chulma
Bitxu and Tiritos like this

Share this post


Link to post
Share on other sites
2 hours ago, Chulma said:

En el manual vemos lo que nos indica a la hora de comprobar el aceite:

Y vemos como a la hora de cambiar el aceite sí que nos indica que hay que vaciar los dos tapones (el del cárter motor y el de cárter de la transmisión)

Viendo esto deducimos que el nivel mínimo que marca la varilla ya debería de ser suficiente para el funcionamiento del motor, no es lo recomendable (y yo no lo haría) pero con esa cantidad marcando en la varilla, el motor no debería de tener problemas de lubricación

Salu2

 

Estoy de acuerdo contigo en todo lo que dices en el primer post, salvo en el tema del embrague que como todas las piezas rotatorias, se por mi experiencia que no van inundadas, si no que se lubrican por barboteo con que se moje la periferia ya sobra, eso marcaría el nivel mínimo.

En el tema de la única bomba coincides con mi comentario 'tocho" ahí explico lo mismo y no es una deducción, conozco esas bombas y no se pueden abastecer dos circuitos con ellas, es una afirmación. Este tema ha confundido hasta la prensa " técnica" que anuncia lo que nosotros supusimos por deducción inducida por la noticia de existir dos rotores. El retorno se realiza por conducto a presión atmosférica hacia el cárter.

También coincido con el fabricante que dice que hay que quitar los tapones de ambos cárteres ya que en el cárter motor queda una zona muerta donde se esconde el medio litro que dice el fabricante que sale al desmontar todo  Además, hay que limpiar el segundo tamiz, lo que ignoro es si los talleres hacen todo eso o se limitan a vaciar el cárter del embrague.

Está cada vez más claro que el nivel de aceite de este motor es muy importante controlarlo a menudo.

Un saludo, y un gusto trabajar en este tema con  personas como tú y @cap_hook que os implicais a fondo.

Edited by Tiritos
Chulma, Bitxu and carlos675 like this

Share this post


Link to post
Share on other sites
Hace 4 horas, Tiritos dijo:

 

Considerando que se llene de aceite con la varilla hasta el centro y se mida en frío

 

Pero entonces el aceite debemos medirlo siguiendo las indicaciones del manual de Kymco o lo debemos de medir en frio? Es que no me queda claro, lo siento 

Share this post


Link to post
Share on other sites
2 hours ago, Jan_AK said:

Pero entonces el aceite debemos medirlo siguiendo las indicaciones del manual de Kymco o lo debemos de medir en frio? Es que no me queda claro, lo siento 

El aceite hay que medirlo según las indicaciones del fabricante, y añadirle aceite si hace falta del mismo tipo y marca que el que lleva pero hay que revisarlo según mi opinión cada 2000 km por lo menos.

Yo particularmente y dado el engorro que significa medirlo como dice el fabricante, lo haría de la siguiente forma:

Con el motor caliente después de haber usado la moto, se para, se espera un minuto, y se mide con la varilla (sin roscarla), si está en el centro de la varilla, me lo anoto, y al día siguiente, (o cuando hayan pasado 2 horas) antes de arrancar el motor, se vuelve a medir, y la medida que se obtiene con el motor frío me la anoto, porque será la referencia que tenga para medirla otras veces en frío (equivale a la medida con la parafernalia en caliente).

Un saludo

EDITO: @Jan_AK, El recorte que has puesto de una consideración mía, no sirve para exponerlo, ya que expresaba otra cosa distinta a la que se puede entender en este post. Yo te contesté directamente sin leer el recorte que has puesto.

 

 

Edited by Tiritos
Bitxu and Jan_AK like this

Share this post


Link to post
Share on other sites

×