Saltar al contenido

Tiritos

Premium
  • Mensajes

    6.948
  • Registro:

  • Última visita

  • Días ganados

    652

Todo lo publicado por Tiritos

  1. Está perfecto, no puedes ajustarlo más, ya que como dices, si cambias un solo diente queda fuera de punto. Esos ajustes a mano a veces no son tan perfectos, ya que influye mucho el tensor de cadena. es decir: depende mucho de la longitud de cadena, si está un poco dada de sí, o de si el tensor de cadena tiene más recorrido o menos, pero una vez en marcha el ajuste irá perfecto. Disculpa si no estoy muy al tanto y no te puedo ayudar, pero es que como habréis observado estoy un poco descolgado del foro. Un saludo a todos.
  2. La verdad que no entiendo como los mecánicos se precipitan en las conclusiones sin haber hecho ninguna prueba. Lo que te sucedió es muy normal. solo que hay que observar el comportamiento después de rellenar el líquido y purgar el circuito, solo entonces, después de observar y comprobar que sube o baja el nivel de líquido en el bote de expansión hay que tomar una resolución al respecto, pero no antes como parece ser el caso. Un saludo
  3. Muy bonita la nueva máquina. Informanos a ver que tal funciona y las impresiones que tienes cuando vas a 120 /130 Km/h a ver si han solucionado las pegas del modelo anterior E4. Un saludo y felicidades por la nueva adquisición.
  4. En la mía no he tenido ese problema y ya tiene 4 años. Saludos
  5. Estoy de acuerdo con lo que te ha dicho @ lord486 esa página que tú utilizas es la página Kymco de repuestos oficiales y te sirve para ver los precios y referencias de los repuestos, luego lo aconsejable es ir con la referencia al concesionario. Un saludo
  6. Yo miré en la Web de repuestos oficiales y son de distinta referencia y distinto precio para ambos modelos. Saludos
  7. Si los rellenas con el mismo material y los dejas con "colmo", después de seco el producto, se pueden lijar en una superficie plana como un mármol o un cristal y dejarlos bien al ras, de esa manera pesarán todos lo mismo, (con la barrita "arreglatodo" que parece plastilina se quedan bien al ras) y posiblemente no llegue a un gramo de peso el relleno (depende del orificio que tengan los rodillos, no todos son iguales). Pero si dispones de una báscula de cocina, puedes comprobar el peso y si es demasiado, rebajar un poco con una broca tratando de que te queden todos al mismo peso. Un saludo
  8. Ese efecto es muy común en este sistema de refrigeración, por eso al revisar el nivel del vaso de expansión debemos estar alerta a que no se haya llenado, si es así, es que el motor ha sufrido un aumento de temperatura (por diversos motivos puede ser casual o por avería), ese aumento de temperatura hace abrir la válvula del tapón del radiador y lleva el exceso de líquido dilatado al vaso de expansión, si el calentamiento ha sido puntual al enfriarse el motor, se abre la válvula de presión/vacío del tapón del radiador y el líquido vuelve al radiador, pero si el calentamiento es más a menudo o es producto de una avería o mal purgado del sistema, el líquido expulsado ya no vuelve al radiador, creándose un círculo vicioso ya que entonces el radiador queda con aire, se crea vapor, y poco a poco se va vaciando el radiador. Ahora que lo has rellenado y purgado, observa a menudo el nivel del vaso de expansión, si se vuelve a llenar o se vacía, tienes una avería grave, que puede ser junta de culata. Un saludo
  9. Hola. Te recomiendo que si vas a cambiar el pistón y segmentos (en caso de que no haya que rectificar cilindro) compruebes antes las medidas del pistón, porque posiblemente no haya que cambiarlo y el problema esté en los segmentos, pero en cualquier caso, si vas a cambiar algo, que sea el original de serie, no pongas segmentos sobremedida ni pistón distinto al original de serie, ya que eso es un error al tratarse de series con medidas contrastadas por lotes de fabricación y agrupadas por tolerancias entre ellas y si se mezclan con otras termina rompiéndose el motor. Mírate bien el manual de taller que lo tenemos en el foro. Saludos Hola. Si quieres recuperar esos rodillos de 11,5gr lo puedes hacer rellenando el orificio con Nural 21 o con barrita "arreglatodo" con eso ganerás ese gramo que te falta. Saludos
  10. Si no tienes llave dinamométrica y vas a aflojar la tuerca del variador, marca antes la posición de la tuerca con el eje con rotulador de pintura y así al apretar sabes en que posición dejarla para mantener el apriete que tuviera antes. Es posible que los rodillos tengan marcas planas causadas por fricción, en ese caso hay que cambiarlos La limpieza una vez desmontado todo se puede hacer con desengrasantes o simplemente con un estropajo y Fairy, secando bien después los componentes o simplemente en seco. No se puede hacer sin desarmar ya que los rodillos están detrás de la polea. Se debe montar todo sin rastro de grasa ni de polvo. Se debe limpiar el filtro de la tapa del variador. El embrague Sí se puede soplar con aire a presión sin desmontar a través de los orificios de la campana. Al apretar la tuerca del variador hay que hacerlo en varias fases, girando a mano el ventilador al menos una vuelta entre fase y fase de apretado, de esa manera no hace falta comprimir la correa en la polea del embrague ya que en esa moto hay que hacer mucha fuerza para ello. Saludos
  11. Que mala suerte. Los tornillos comprometidos (como esos por ejemplo, o los de las pinzas de freno) deben ir fijados con adhesivo fija tornillos, para evitar que se suelten con las vibraciones. Saludos https://www.autodoc.es/loctite/14431756?gshp=1&gclid=Cj0KCQiAraSPBhDuARIsAM3Js4pioyuelBM5gO7-YQTx7f4W3A6h4qFn1up3nEDo417TYHSv-fb7tGkaAkA1EALw_wcB
  12. El sistema de rodilos, pistas del variador, bulón y canales de correa debe ir completamente seco y escrupulosamente limpio, de lo contrario se traba el variador en según que posiciones como relatabas al principio. Solo hay algunos variadores que llevan grasa en el receptáculo del casquillo del bulón porque están diseñados con retenes. Saludos
  13. Hola @cordobitax Aunque no es algo muy habitual, sí se estropean los státors de las motos, se dañan principalmente por un sobrecalentamiento de la carcasa que afecta al barniz del bobinado, las bobinas terminan perdiendo el aislamiento y terminan por comunicarse. Saludos
  14. Hola. Diagnosticar un problema solo con esos datos es imposible. Pueden suceder muchas cosas para que la aguja de temperatura indique de manera distinta y hay que hacer muchas pruebas, lo primero verificar lo que comenta el compañero @ lord486, arrancar el motor con el tapón de radiador quitado, esperar a que caliente y asegurarse que sale todo el aire del circuito, tapar el radiador, dejar calentar hasta ver a donde llega la aguja indicadora de temperatura y si se pone en marcha el electroventilador. Verificar si salen burbujas o líquido hacia el depósito de expansión. Si todo funciona correctamente y el motor se calienta, pue3de tener el radiador sucio. ¿Porqué se ensucia el radiador? Eso ocurre cuando no se utiliza el líquido refrigerante correcto o se ha mezclado 2 tipos de líquido (orgánico e inorgánico). Haz las pruebas y comentas. Un saludo
  15. El variador Malossi lleva una medida de rodillos distinta a los del variador original. Saludos
  16. Muy buen aporte @Chulma. Espero que los ayuntamientos no se lo pasen por el "arco del triunfo" porque en este país somos más papistas que el Papa. Un saludo
  17. Sí, son muy distintas.... es que cada fabricante calcula los amperios de batería necesarios para arrancar su motor, y eso depende de varios factores como puede ser el nº de cilindros, longitud de carrera de los pistones, si el motor lleva descompresor de arranque, tamaño del habitáculo, etc. por eso cada vehículo lleva una batería de tamaño distinto, no son comparables las características de cada una. Un saludo
  18. No, no es un brico, es el manual de taller de la SD350, que está en el apartado de bricos y tutoriales. Saludos
  19. Como dice el compañero @ JD400 los valores que dices que da en la batería son correctos, no tienes porqué cambiar el regulador, y las comprobaciones querías hacer midiendo resistencias van a ser correctas, no te molestes en desmontar ese plástico que dices. Si se te enciende el testigo de batería puede ser debido a un mal contacto que tengas en las bornas, o en el cable de masa, o simplemente que en embrague esté sucio y al frenar en un semáforo haga el amago de desembragar más tarde de la debido haciendo caer las rpm del motor. Lo importante es que en marcha el testigo se apague y no te salga error. No te obsesiones con el tema y dale tiempo, posiblemente no sea nada, y si es una avería real ya te saldrá. Un saludo
  20. Estoy de acuerdo con lo comentado, solo añadir que a mí los Michelin Coty Grupo de primera generación, no me gustaron en mojado. Pero todos los que hablan de los Roadtec scooter todos hablan muy bien. Un saludo
  21. Hola @Natxo. Me temo que no vas a poder desmontar la estribera sin desmontar el plástico. Si quieres hacerlo, en el manual de taller sito en "bricos y tutoriales" te explica cómo desmontarlos, pero yo creo que puedes intentar ponerle spray 3 en uno y mover la estribera arriba y abajo a ver si se lubrica el muelle y se suelta, porque posiblemente se haya agarrado y no actúe. De todas maneras no te esperes que esas estriberas hagan un " clic" demasiado acusado, ya que de origen van muy sueltas ( apenas se sujetan arriba, pero no se caen). Un saludo
  22. Hola compañero. Sí que recorté las patillas de los Techpulley y lo hice de la siguiente forma: Aprovecho la imagen del variador del compañero @ lord486 aunque no es igual que el de la 300 para ilustrarlo: Saludos
  23. El tensor es barato, prueba a comprar uno y lo cambias, es fácil de hacer, si buscas en el foro ya se ha comentado antes, y esos motores hubo una serie que llevaban el tensor corto y hubo que sustituirlo por otro m´ñas largo. Un saludo
  24. Cuando ocurren esos fallos en un motor con carburación, lo más fácil es desmontar el carburador y limpiar los pasos de gasolina (chiclés) con un pelillo de cobre de un cable eléctrico o soplándolos con aire a presión. Siempre hay que tener cuidado con no doblar el mecanismo del flotador que es muy sensible. Si haciendo esa limpieza persiste el fallo, hay que proceder a regular el tornillo/tornillos de mezcla aire/gasolina. Un saludo
  25. Hay que tener en cuenta que la tricity 300 es muy versátil y buena tanto para ciudad como para carretera, pero un poco justa en prestaciones. Os paso una información de las prestaciones que puso en el foro un compañero después de haberle puesto rodillos Techpulley y polea Malossi Ventilvar: Saludos
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...