Saltar al contenido

Tiritos

Usuarios
  • Mensajes

    7.271
  • Registro:

  • Última visita

  • Días ganados

    694

Tiritos ganó por última vez el día 6 Agosto

¡Tiritos tenía el contenido más querido!

Acerca de Tiritos

  • Cumpleaños 02/06/1956

Perfil

  • Moto
    SuperDink 350i Euro4
  • Ciudad
    Tarragona

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de Tiritos

  1. Es junta de culata, aunque no se mezcle con el aceite, la fuga se va hacia el cilindro cuando se enfría el motor, y la tira por el escape. Cuando arranca, se dilata la culata, y la junta queda más apretada. Puedes intentar respetarla como he descrito hoy en otro hilo. Te paso copia: https://www.forokymco.es/topic/45979-betwin-125-electroventilador/?tab=comments#comment-508450
  2. Deberías haber probado a hacer un puente con pinzas antes de gastar dinero con la batería, lo siento. Lo primero que debes probar es si alguno de los dos puntos que cortan electricidad a la bomba están conectados ( el interruptor de la pata de cabra y el interruptor de emergencia botón rojo) el de la pata de cabra se puede comprobar fácil, el otro hay que desmontar la piña derecha. Si cualquiera de los dos está conectado, no actúa la bomba ni el arranque. Los relés suelen estar en la zona del radiador en la mayoría de modelos. Suerte.
  3. Debe ser que en España los importadores de ese modelo no quieren apostar por el, o hasta los mismos concesionarios que supongo que tendrán reuniones con Kymco España.
  4. El modelo 500i significa que es inyección, las de carburación son modelo 500 y están fabricadas antes del 2006. Te paso página con características: https://www.louis.de/magazin/rund-ums-bike/bike-datenbank/kymco-xciting-500-i-r-abs-einspritzung/t7-500i/1928 Un saludo
  5. Hola. Lo más probable es que la batería esté muerta (a veces una batería deteriorada, admite la carga pero no descarga nada, es decir: tiene los 12 v pero no tiene amperios). Para salir de dudas, haz un puente (pinzas) con la batería de un coche y verás como sí arranca. En ese caso ya sabes que la batería hay que ponerla nueva. Un saludo
  6. El tornillo de la bomba de agua no es para purgar, es para vaciar el circuito (la parte más baja). Normalmente existe un tornillo de purga junto al sensor de temperatura (que está junto al termostato). Por la boca del radiador es correcto purgarlo ya que es el punto más alto, lo único es que hay que poner el motor en marcha con el tapón abierto y esperar a que abra el termostato ( se sabe cuando se calienta el manguito que llega al radiador) (parte de arriba). Para ayudar a purgar el aire, hay que acelerar ligeramente el motor para que actúe la bomba. Cuando ha salido todo el aire, empieza a querer salir el agua por el radiador (debido a que aumenta de volumen al calentarse), entonces hay que cerrar el tapón y llenar el vaso de expansión hasta el nivel correcto. Hay que controlar el nivel del vaso unos días, ya que es el encargado de reponer las fugas o de completar el nivel del radiador en caso de calentamiento real (por eso no le debe de faltar nunca líquido). Si se repone nivel varias veces, y vuelve a faltar, es señal de que existe una fuga o de que realmente se ha calentado en exceso y ha tirado agua al exterior rebosando el vaso en caliente, y recogiendo el radiador el agua al enfriarse faltando la que ha tirado al exterior. Si no se observan fugas en marcha y sigue bajando el nivel del vaso a pesar de reponerlo, hay que pensar en una fuga en culata. En ocasiones, la fuga de culata puede ser mínima y provocar que los gases de compresión se pasen al circuito haciendo subir la temperatura cuando el motor todavía debería estar frío, tirar parte del agua a la calle, y cerrarse la fuga al calentarse la culata debido a la dilatación de la misma (esto se corregiría si llegamos a tiempo haciendo un reapriete de los tornillos de culata). Para hacer un reapriete de los tornillos de culata no hace falta la dinamométrica, y si se usa esta solo puede engañarnos debido a que alguno o varios de los tornillos estén "pegados" por el tiempo y falseen el torque. ¿Cómo se puede realizar un reapriete entonces? Se marca la posición de los tornillos (previa limpieza de grasa en la zona) con un rotulador indeleble o pintura, de manera que podamos apreciar un giro de apriete de aprox. 60º (una cara de la tuerca o cabeza), apretar los cuatro por igual, y si han cedido con mucha facilidad, apretar otros 60º. Si el reapriete ha sido efectivo, dejará de fugar por culata, en caso contrario habrá que desmontar la culata y distribución para sustituir la junta. Suerte y un saludo
  7. Le has cambiado el refrigerante, pero ¿Has purgado el aire? ¿Te vacia el vaso expansor o se llena a tope? Si todo está bien y sobre todo si el radiador está lleno hasta la boca, te estaría fallando el sensor de temperatura situado junto al termostato o el propio cuadro. Si el radiador no está lleno, llénalo y ten el motor en marcha con el tapón abierto hasta que salga todo el aire y empiece a tirar el agua por la boca, entonces para el motor, repon el radiador y cierra el tapón. Deja el vaso con el nivel correcto. Cuando tengas el motor en marcha, purgado y caliente la diferencia térmica entre los manguitos de entrada y salida del radiador debería ser inferior a 10 grados ( cuanto más parecida sea la entrada a la salida, mejor circula el líquido). Cuando esté un buen rato caliente el motor y veas que circula el líquido en el radiador, debería marcar temperatura alta (sin llegar al rojo) y ponerse en marcha el electroventilador. Saludos
  8. Si le has cambiado el refrigerante, le has llenado el radiador, y purgado el aire, no hay ningún problema porque no salte el electro ventilador siempre que el indicador de temperatura actúe como dices, que sube hasta algo más de la mitad y luego baja. Si no salta el electro es porque no sube a la temperatura necesaria, y eso es señal de buena refrigeración. Un saludo
  9. Utiliza el buscador, el tema "se para en marcha" en la xciting"S" se ha comentado bastante. Un saludo
  10. Si. 9'8 Nm equivalen a 1 kgfm así que 2 kgfm serían 19,6 Nm Saludos
  11. En el foro tienes el manual de taller donde encontrarás toda la información necesaria, (lo tienes que descargar). Búscalo en el Foro Técnico "bricos y tutoriales". Un saludo
  12. La dinamométrica adecuada debe ser de cuadradillo de 1/2" y escala de 28 Nm a 210 Nm si es más pequeña no te sirve. Aquí tienes una muy adecuada en precio/calidad: https://www.bauhaus.es/llaves-dinamometricas/alpha-tools-llave-dinamometrica/p/23311499?cid=SSAGoo13515188048_126096404520&pla_campid=13515188048&pla_adgrid=126096404520&pla_prpaid=1637399524770&pla_prid=23311499&pla_adt=pla&pla_prch=online&pla_stco=&gclid=CjwKCAjw3K2XBhAzEiwAmmgrApDbHa5JJRIu40Q656KVoG_lPSL7p8k5541jUjIC9uzvL7FRvVYNlBoCnlwQAvD_BwE Saludos
  13. Con toda seguridad y sin duda alguna tienes una fuga por junta de culata, se te pasa la compresión del cilindro al circuito y te coge sobrepresión abriendo el tapón del radiador y expulsando el agua. Saludos
  14. He querido decir que si la correa vieja mide eso y le queda chaflán en los vértices es correcta aunque tenga esa medida.
  15. Si, esa medida la tienen muchas de serie, la Malossi con 25,2 mm de nominal también mide 23,6/23,8 y me explicaron porqué. Saludos
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...