Saltar al contenido

lord486

Premium
  • Contenido

    893
  • Ingreso

  • Última visita

  • Días ganados

    26

lord486 ganó por última vez el día 20 Junio

¡lord486 tenía el contenido más querido!

2 Seguidores

Acerca de lord486

  • Rango
    Adquiriendo conocimientos
  • Cumpleaños 19/04/1974

Perfil

  • Moto
    Super Dink 125i ABS (2015) E3
  • Ciudad
    Madrid

Visitantes recientes al perfil

642 visitas al perfil
  1. Buenas, Para cambiar el neumático trasero hay que quitar el tubo de escape, pero no creo que sea la causa porque dices que sólo te ocurre al arrancar en frío. Saludos,
  2. Genial! Me alegro mucho de que hayáis podido hacer la ruta. Además 225Km, yo nunca he hecho una salida tan larga en moto. Saludos,
  3. Buenas, Me sorprende mucho lo que te han dicho dado que lo normal es que duren mucho más. Si aún sigues teniendo la moto, te aconsejo que cambies de taller y vayas les indiques claramente que te revisen la alimentación entre variador y embrague. Pienso que en tu taller actual jamás han informado a Kymco del problema. La solución que le dieron al compañero de @ Chulmaes la típica del que solo se preocupa por vender y que en mi trabajo me saca de mis casillas. Estoy totalmente convencido de que tu problema tiene una solución fácil y no tan costosa como cambiar la moto, que por otro l
  4. Un gran trabajo! A ver si dura el resultado. Saludos,
  5. Totalmente de acuerdo. Esa es la forma correcta de subir. Yo estoy harto de explicárselo a mis hijos, pero siempre hay marcas de los zapatos en el asiento y el baúl. Saludos,
  6. Buenas, Es una excelente solución. No soporto ir todo el día en plan MotoGP. Saludos,
  7. Bueno, yo dejé de montar con 25 años, por eso te decía que no es una causa perdida. Mi hijo mayor acaba de sacarse el A1 y sólo quiere la moto para ir al instituto. El pequeño aún no tiene la edad pero a éste sí le gustan las motos y los coches y cualquier otra cosa que corra. Pero los dos están de acuerdo en algo: no les gusta mi Super Dink 😅 Es lo que hay. Saludos,
  8. Buenas, Por lo que veo no te faltan ánimos. En cuanto a tus hijos, no los des por perdidos, yo dejé la moto y el motorsport en general (automovilismo) en un convulso 1.999 y volvi después de 21 años ahora que mis hijos son ya adolescentes y querían moto. Saludos,
  9. Buenas, Aunque dices que valoras positivamente tu experiencia con la moto, tus comentarios dicen básicamente lo contrario. Lo primero que tienes que entender es que el motor GV6 no es un desarrollo exclusivo para este modelo, sino que se trata de un conjunto OEM que utilizan infinidad de modelos de distintos fabricantes y, de hecho no lo fábrica Kymco. La razón de utilizarlo es porque es muy fiable y barato pero su objetivo no son las prestaciones puras. Quizás Kymco podría haber solicitado una pequeña personalización como la que ha hecho @Makinito ,pero este tipo de modificaciones
  10. Buenas, Desde luego que no es normal, pero lo importante es que se haya resuelto. Saludos,
  11. Buenas, Pues sí, se ve blanquita 😁 Algunos compañeros dicen que las blancas corren más... Que la disfrutes! Saludos,
  12. Buenas, Es cierto que no pasa nada, de hecho en motores con carburadores paralelos (cosas del pasado) lo normal era cebarlos dando varias veces al gas antes de dar al arranque, pero denota un desajuste. Saludos,
  13. Buenas, Hasta donde yo recuerdo, si has cambiado el escape, tienes que hacer un reset. No me acuerdo de memoria pero es dando al contacto y sin arrancar hay que esperar unos segundos y algo más. Seguro que algún compañero se acuerda de toda la secuencia. Saludos,
  14. Buenas, Lo que quería decir no era: tranquilo que hasta que se encienda el testigo de la presión del aceite no pasa nada. Sino todo lo contrario: si vas circulando normalmente y se enciende el testigo de presión del aceite, para inmediatamente porque ya tienes un problema. Si notamos el acelerón o sobre régimen que comentábamos ya tenemos un problemon. Como decís, hay que revisar con frecuencia el nivel del aceite y siempre que vayamos a hacer una ruta aunque sea a ritmo suave. Saludos,
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...