Saltar al contenido

lord486

Premium
  • Mensajes

    1.309
  • Registro:

  • Última visita

  • Días ganados

    54

Actividad de reputación

  1. A lord486 les ha gustado https://www.forokymco.es/topic/44257-restauraci%C3%B3n-completa-de-kymco-500-xc-del-2006/?do=findComment&comment=499393 por un mensaje en un tema en Restauración completa de Kymco 500 XC del 2006   
    Está perfecto,  no puedes ajustarlo más, ya que como dices, si cambias un solo diente queda fuera de punto.
    Esos ajustes a mano a veces no son tan perfectos, ya que influye mucho el tensor de cadena. es decir: depende mucho de la longitud de cadena, si está un poco dada de sí, o de si el tensor de cadena tiene más recorrido o menos, pero una vez en marcha el ajuste irá perfecto.
    Disculpa si no estoy muy al tanto y no te puedo ayudar, pero es que como habréis observado estoy un poco descolgado del foro.
    Un saludo a todos.
  2. A lord486 les ha gustado https://www.forokymco.es/topic/44596-perdida-l%C3%ADquido-refrigerante/?do=findComment&comment=499391 por un mensaje en un tema en Perdida líquido refrigerante   
    La verdad que no entiendo como los mecánicos se precipitan en las conclusiones sin haber hecho ninguna prueba.
    Lo que te sucedió es muy normal. solo que hay que observar el comportamiento después de rellenar el líquido y purgar el circuito, solo entonces, después de observar y comprobar que  sube o baja el nivel de líquido en el bote de expansión hay que tomar una resolución al respecto, pero no antes como parece ser el caso.
    Un saludo
  3. A Tiritos les ha gustado https://www.forokymco.es/topic/44257-restauraci%C3%B3n-completa-de-kymco-500-xc-del-2006/?do=findComment&comment=499368 por un mensaje en un tema en Restauración completa de Kymco 500 XC del 2006   
    Buenas, 
    Podría ser que la cadena tenga holgura. En principio, los tensores corrigen pequeñas holguras. 
    Saludos, 
  4. A Tiritos les ha gustado https://www.forokymco.es/topic/44606-rodaje-grand-dink-300-euro-5/?do=findComment&comment=499380 por un mensaje en un tema en Rodaje Grand dink 300 Euro 5   
    Buenas,
    Te copia la página 37 del manual de usuario de la Grand Dink 300 E5:
    "Los primeros 1.600 km recorridos son muy importantes, porque un rodaje adecuado garantiza una larga vida y prestaciones máximas.
     
    Limitaciones
    Debes cumplir con estas limitaciones durante el período de rodaje:
    Primeros 800 km Con el acelerador a 1/2 de su recorrido.
    Hasta los 1.600 km Menos de 3/4 del recorrido del acelerador.
    Régimen del motor variable Se debe variar el régimen del motor y no mantenerlo constante durante mucho tiempo; también se debe evitar llevar cargas
    pesadas.
    Evita bajos regímenes constantes Si circulas con el el motor a bajo régimen constante incluso con poca carga, puedes causar problemas. Asegúrate de variar el régimen del motor suavemente en el período de rodaje.
    Evita el funcionamiento con gas a tope Si llevas el motor a alto régimen puedes causar problemas. Asegúrate de mantener el régimen del motor en un margen limitado
    durante el período de rodaje."
    Saludos,
  5. A Tiritos les ha gustado https://www.forokymco.es/topic/44579-botonera-en-ak-550/?do=findComment&comment=499140 por un mensaje en un tema en botonera en ak 550   
    Buenas,
    Han antepuesto la fiabilidad al diseño. Muy funcional en cualquier caso.
    Saludos,
  6. A Tuerzebotas les ha gustado https://www.forokymco.es/topic/42217-rodillos-dr-pulley-18x14-12g-o-rodillos-de-casa-de-135g/?do=findComment&comment=481402 por un mensaje en un tema en Rodillos dr pulley 18x14 12g o rodillos de casa de 13,5g   
    Las prestaciones son muy similares. Te diría que la aceleración es casi idéntica, pero sí se nota un poco en las recuperaciones.
    Por ponerte un ejemplo, circulando yo solo por autovía puedo circular de forma constante entre 110 y 120Km/h con cualquiera de los dos. Sin embargo, con los de 12gr. nunca baja de 110Km/h y en llano es muy fácil que llegue al corte de encendido en cuanto la aguja pasa de 120Km/h. Con los rodillos de 12,5gr. a veces baja la velocidad de 110Km/h aunque lleves el puño a fondo, sobre todo si hace aire. Sin embargo, en llano puedes circular tranquilamente a 120-122Km/h sin llegar al corte. Si pillas una cuesta abajo, también llega al corte pero con tanta facilidad.
    Si te das cuenta, te estoy hablando de matices en los que muchos no repararán. Aquellos que circulan entre 80 y 100Km/h por carretera convencional, no lo apreciarán nunca.
    Saludos,
  7. A Tuerzebotas les ha gustado https://www.forokymco.es/topic/42217-rodillos-dr-pulley-18x14-12g-o-rodillos-de-casa-de-135g/?do=findComment&comment=481395 por un mensaje en un tema en Rodillos dr pulley 18x14 12g o rodillos de casa de 13,5g   
    Buenas,
    La diferencia sí existe. Yo he hecho muchas pruebas con los rodillos Dr. Pulley de 12,5 y de 12gr., no con los Tech Pulley.
    En líneas generales, me gusta mucho más cómo va la moto con los de 12gr. Aunque las prestaciones son muy parecidas yendo yo solo (93Kg), las sensaciones es que anda mucho más. Pero me encontré con el problema de que alcanzaba el corte de encendido con mucha facilidad en recta en cuanto se desgastó un poco la correa de transmisión. Con los de 12,5gr no ocurre aunque las prestaciones se resienten cuando llevo con pasajero.
    Saludos,
  8. A Tuerzebotas les ha gustado https://www.forokymco.es/topic/42217-rodillos-dr-pulley-18x14-12g-o-rodillos-de-casa-de-135g/?do=findComment&comment=481387 por un mensaje en un tema en Rodillos dr pulley 18x14 12g o rodillos de casa de 13,5g   
    Quizás el mejor compromiso sea poner unos Dr. Pulley que te van a mejorar la salida por su diferente geometría, pero sin poner rodillos demasiado ligeros (12,5-13gr.).
    Para mi gusto 12,5gr. es un buen compromiso, pero como digo es para mi gusto. A lo mejor tú prefieres 13gr. porque valores más que yo 1 o 2 Km/h de velocidad punta que puede suponer la diferencia.
    Saludos,
  9. A lord486 les ha gustado https://www.forokymco.es/topic/44579-botonera-en-ak-550/?do=findComment&comment=499385 por un mensaje en un tema en botonera en ak 550   
    Vean este video. Es de la CV3, pero dado que es "casi" lo mismo pues pueden darse una idea de las teclas...
     
    https://youtu.be/yPqMjYAQovk
    En el segundo 017
  10. A Mcp les ha gustado https://www.forokymco.es/topic/44606-rodaje-grand-dink-300-euro-5/?do=findComment&comment=499380 por un mensaje en un tema en Rodaje Grand dink 300 Euro 5   
    Buenas,
    Te copia la página 37 del manual de usuario de la Grand Dink 300 E5:
    "Los primeros 1.600 km recorridos son muy importantes, porque un rodaje adecuado garantiza una larga vida y prestaciones máximas.
     
    Limitaciones
    Debes cumplir con estas limitaciones durante el período de rodaje:
    Primeros 800 km Con el acelerador a 1/2 de su recorrido.
    Hasta los 1.600 km Menos de 3/4 del recorrido del acelerador.
    Régimen del motor variable Se debe variar el régimen del motor y no mantenerlo constante durante mucho tiempo; también se debe evitar llevar cargas
    pesadas.
    Evita bajos regímenes constantes Si circulas con el el motor a bajo régimen constante incluso con poca carga, puedes causar problemas. Asegúrate de variar el régimen del motor suavemente en el período de rodaje.
    Evita el funcionamiento con gas a tope Si llevas el motor a alto régimen puedes causar problemas. Asegúrate de mantener el régimen del motor en un margen limitado
    durante el período de rodaje."
    Saludos,
  11. A Christiansosa les ha gustado https://www.forokymco.es/topic/44596-perdida-l%C3%ADquido-refrigerante/?do=findComment&comment=499379 por un mensaje en un tema en Perdida líquido refrigerante   
    Buenas,
    Habitualmente se venden todas estas juntas en un kit junto con la de la culata. Lo normal es que cuando cambias la junta de la culata, es cambiar todas las demás. La junta del cárter suele venir también en el kit, pero no se suele cambiar porque requiere más mano de obra.
    Saludos,
  12. A lord486 les ha gustado https://www.forokymco.es/topic/44587-moto-no-cargaposible-estator-averiado-%C2%BFsolucion/?do=findComment&comment=499371 por un mensaje en un tema en moto no carga,posible estator averiado ¿solucion?   
    Bueno pues misión conseguida (en parte jejej) ya le he puesto el rotor y marca 14,0 -14,1 -14,2.....ni pierde aceite ni nada ,el problema es que de un barrio para otro se a calentado y saltado fallo de motor porque no esta bien purgada,hay un manguito muy chiquito que sale de la bomba de agua y lo he quitado con la moto encendida y no salía líquido pero a bajado el nivel, imagino que ese manguito es para eso, haber si mañana me pongo y la dejo ya lista
  13. A lord486 les ha gustado https://www.forokymco.es/topic/44596-perdida-l%C3%ADquido-refrigerante/?do=findComment&comment=499372 por un mensaje en un tema en Perdida líquido refrigerante   
    Bueno gente hoy me ha llamado el mecánico y me ha dicho, que las juntas de la parte alta, hay que ponerlas nuevas (de cilindro para arriba todas las juntas) ya que están todas pasadas. Por lo que le entendí solo con el cambio de juntas se queda bien.
  14. A lord486 les ha gustado https://www.forokymco.es/topic/44257-restauraci%C3%B3n-completa-de-kymco-500-xc-del-2006/?do=findComment&comment=499373 por un mensaje en un tema en Restauración completa de Kymco 500 XC del 2006   
    Bueno, he hecho lo siguiente, he puesto la marca 'T' justo en la marca, la rayita vamos, he mirado los árboles de levas, he tomado como referencias las rayas de las coronas dentadas que pueden verse con el puente puesto, (la pieza que fija los árboles y donde va atornillado el patin de cadena pequeño y frontal) y los puntos de los árboles de levas. Se veían perfectos, todo sincronizado. Las marcas que quedaban ocultas las he ignorado. He hecho el apriete de todos los tornillos y he cerrado el motor. Así se queda. Ahora a montarlo en el chasis. A grandes males...
  15. A cordobitax les ha gustado https://www.forokymco.es/topic/44587-moto-no-cargaposible-estator-averiado-%C2%BFsolucion/?do=findComment&comment=499339 por un mensaje en un tema en moto no carga,posible estator averiado ¿solucion?   
    Buenas,
    Yo la considero oficial porque todos los recambios que tienen son oficiales, pero desconozco si la sociedad que hay detrás en un distribuidor Kymco o la propia marca. Incluso he pedido algún recambio cuando el confinamiento y es original. El problema son los portes porque envían desde Francia.
    Como referencia es perfecto: buscas lo que necesitas, apuntas las referencias y las solicitas en el taller más cercano.
    Saludos,
  16. A cordobitax les ha gustado https://www.forokymco.es/topic/44587-moto-no-cargaposible-estator-averiado-%C2%BFsolucion/?do=findComment&comment=499345 por un mensaje en un tema en moto no carga,posible estator averiado ¿solucion?   
    Buenas,
    Como te decía, hasta la fecha no he tenido problemas con las piezas que he solicitado y son siempre las mismas referencias. El despiece de Kymco es muy sencillo de interpretar, pero aún así hay margen de error a la hora de solicitar una referencia. Incluso puede ser que el del taller se equivoque al solicitarla y te diga que es culpa tuya.
    Saludos,
  17. A lord486 les ha gustado https://www.forokymco.es/topic/44190-muchas-dudas-sobre-la-vibraci%C3%B3n-al-salir/?do=findComment&comment=499364 por un mensaje en un tema en Muchas dudas sobre la vibración al salir   
    Bueno chicos , correa cambiada y rodillos Dr. pulley de 16 gramos y el resultado excepcional 6500 revoluciones 120km/h antes a 7000 revoluciones  , la correa que llevaba aun estaba bien pero de los 8 rodillos que eran los de serie todavia con 21.000 km estaban con bastantes marcas de desgaste , la combinacion ha sido un exito,estoy muy contento , ahora a dejar que se acople la correa un poco y seguro que aun mejorara algo mas , por mi aconsejable totalmente este cambio , gracias por vuestros consejos .
  18. A lord486 les ha gustado https://www.forokymco.es/topic/44587-moto-no-cargaposible-estator-averiado-%C2%BFsolucion/?do=findComment&comment=499362 por un mensaje en un tema en moto no carga,posible estator averiado ¿solucion?   
    Estoy de acuerdo con lo que te ha dicho @ lord486 esa página que tú utilizas es la página Kymco de repuestos oficiales y te sirve para ver los precios y referencias de los repuestos, luego lo aconsejable es ir con la referencia al concesionario.
    Un saludo
  19. A Tiritos les ha gustado https://www.forokymco.es/topic/44587-moto-no-cargaposible-estator-averiado-%C2%BFsolucion/?do=findComment&comment=499345 por un mensaje en un tema en moto no carga,posible estator averiado ¿solucion?   
    Buenas,
    Como te decía, hasta la fecha no he tenido problemas con las piezas que he solicitado y son siempre las mismas referencias. El despiece de Kymco es muy sencillo de interpretar, pero aún así hay margen de error a la hora de solicitar una referencia. Incluso puede ser que el del taller se equivoque al solicitarla y te diga que es culpa tuya.
    Saludos,
  20. A Tiritos les ha gustado https://www.forokymco.es/topic/44587-moto-no-cargaposible-estator-averiado-%C2%BFsolucion/?do=findComment&comment=499339 por un mensaje en un tema en moto no carga,posible estator averiado ¿solucion?   
    Buenas,
    Yo la considero oficial porque todos los recambios que tienen son oficiales, pero desconozco si la sociedad que hay detrás en un distribuidor Kymco o la propia marca. Incluso he pedido algún recambio cuando el confinamiento y es original. El problema son los portes porque envían desde Francia.
    Como referencia es perfecto: buscas lo que necesitas, apuntas las referencias y las solicitas en el taller más cercano.
    Saludos,
  21. A Rogers les ha gustado https://www.forokymco.es/topic/44273-honda-adv-350/?do=findComment&comment=499316 por un mensaje en un tema en Honda ADV 350   
    Buenas,
    A mí tampoco me gusta que no lleve indicador de la temperatura. Para mí es muy útil porque soy muy escrupuloso y voy muy suave con el motor hasta que coge temperatura. Aunque siendo sinceros, hay muchas motos que no llevan indicador.
    Una solución que he visto en algunos coches es que la luz de la temperatura cambie de color. Al arrancar el motor se enciende en azul hasta que coge la temperatura de servicio, luego se apaga (o se pone verde) y en caso de exceso de temperatura se pone rojo.
    Saludos,
  22. A lord486 les ha gustado https://www.forokymco.es/topic/44257-restauraci%C3%B3n-completa-de-kymco-500-xc-del-2006/?do=findComment&comment=499357 por un mensaje en un tema en Restauración completa de Kymco 500 XC del 2006   
    Gracias Lord, si no fuera por ti me sentiría hablando solo, te agradezco tu interés y generosidad 🙂
    Bueno así ha quedado la distribución, no soy capaz de dejarla mejor, he probado a 'clavar' la marca ochenta veces pero no hay tu tía, Creo recordar que estaba de forma similar cuando lo abrí pero puede ser mi subconsciente que me dá refuerzo positivo. Si alguien quiere indicarme si está decente para poner el motor en marcha si cargarmelo, lo agradeceré.
    https://1drv.ms/u/s!AoyljP2mh-qR5ZIN8bDQg7M5NGs-Og?e=nDtN4P
    Saludos ✌️
  23. A lord486 les ha gustado https://www.forokymco.es/topic/44587-moto-no-cargaposible-estator-averiado-%C2%BFsolucion/?do=findComment&comment=499349 por un mensaje en un tema en moto no carga,posible estator averiado ¿solucion?   
    Es que eso pasó, le señalé el embrague de arranque y me pido los 3 tornillos que lleva ,cuando me hablo mal asegurando que le pedí los tornillos y que "el se acordaba de aquello" le dije "para que te voy a pedir todo lo demas y 3 tornillos y el embrague que es lo que me falla no no? Además que vine con una lista y fuy tachando y los tornillos ni me plantee cambiarlos porque están bien......se quedo pillado y ya era todo a la defensiva,fue patético.
  24. A lord486 les ha gustado https://www.forokymco.es/topic/44257-restauraci%C3%B3n-completa-de-kymco-500-xc-del-2006/?do=findComment&comment=499340 por un mensaje en un tema en Restauración completa de Kymco 500 XC del 2006   
    Esa es mi duda también Lord, de momento estoy calculando con un destornillador largo por el orificio de la bujía.
    En el manual no he visto nada que explique si esas muescas son el avance. Colocaré la tapa del carter y comprobaré.
    Para quién pueda interesar y que no explica el manual de taller para calar la distribución hay que empezar por el árbol de levas inferior, el de escape. Se trabaja con una cadena y aunque está destensada (importante subir el patín superior de guía de la cadena hasta lo más arriba posible sin el tensor de cadena puesto) no se tensará correctamente si empezamos por arriba. las marcas longitudinales han de estar paralelas al bloque y el punto marcado en el eje en su parte superior. Una vez hecho esto importante colocar el tensor para que que mantenga todo sincronizado.
     
    Yo no sé si he cometido un fallo de principiante pero he aflojado los tetones que empujan las válvulas hasta retraerlos lo máximo posible y he hecho girar todo el conjunto con la mano para comprobar que la distribución hacía una vuelta completa y todo el conjunto volvía a su posición de calado y el pistón estaba de nuevo en su PSM. Observo que las marcas logitudinales tres de ellas están perfectamente paralelas pero una cuarta está unos 0,2 mm más abajo, he probado de todos los modos pero la verdad es que la cadena de un piñon a otro no me ofrece mejor posición así que creo que está en su mejor punto.
    Listo! no veo aunque leo, lo dice claro en el manual. la marca 'T' es la que hay que alinear para hacer la distribución.
     
     
     
  25. A mandoble les ha gustado https://www.forokymco.es/topic/44530-soporte-para-el-movil-gps-xciting-s-400/?do=findComment&comment=499337 por un mensaje en un tema en SOPORTE PARA EL MOVIL-GPS (Xciting S 400).   
    Buenas,
    Yo probé hace un par de años con un soporte de los que se usan para correr que tenían mis hijos, pero la experiencia fue un desastre. Me lo puse en el antebrazo y entre lo poco que se veía por la luz del sol y que tienes que desviar mucho la vista para mirar, llegué a la conclusión de que para eso es mejor llevar el móvil en el bolsillo.
    Saludos,
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...