Saltar al contenido

lord486

Premium
  • Mensajes

    1.946
  • Registro:

  • Última visita

  • Días ganados

    98

Actividad de reputación

  1. A Mito les ha gustado https://www.forokymco.es/topic/36746-wottan-storm-t-125300-%C2%BFque-opin%C3%A1is/?do=findComment&comment=510805 por un mensaje en un tema en Wottan Storm T 125/300 ¿Que opináis?   
    Buenas,
    Estamos mezclando dos cosas:
    Mal servicio de postventa. Mala calidad de fabricación. Lo primero es bastante más fácil de resolver, basta con formar correctamente a las personas implicadas en el proceso y establecer un protocolo de actuación que permita establecer alarmas con los escalados correspondientes para aplicar las correcciones que permitan mantener la calidad del servicio.
    Lo segundo, que es el caso de Wottan, resulta más complejo porque a parte de mala calidad de los materiales, también tienen defectos de ensamblado. Es cierto que esto último, con un poquito de esmero se mejora bastante el resultado, pero mientras los materiales sean de pésima calidad, el resultado final seguirá siendo malo.
    El caso de Dacia no es el mismo que el de Wottan, porque desde que Dacia pertenece a Renault (en vez de fabricar bajo licencia) han cambiado todos sus procesos industriales. Por eso, hoy en día (en los últimos 15 años) ofrecen un producto bien ensamblado aunque con aspecto visual menos cuidado que en Renault (plásticos de peor aspecto, mayor número de tornillos a la vista) y muchos menos gadgets que otros modelos actuales. Así consiguen un precio en el mercado ligeramente inferior pero manteniendo unos niveles de calidad suficientemente buenos.
    Saludos,
  2. A Rogers les ha gustado https://www.forokymco.es/topic/46353-cambio-de-ruedas/?do=findComment&comment=510808 por un mensaje en un tema en CAMBIO DE RUEDAS   
    Buenas,
    Tienen bastante buena crítica, pero como te podrás imaginar no las he probado. Las Metzeler Sportec M9 RR o las Michelin Pilot Power 3 son las que parecen que mejor se adaptan a la CBR aunque son un poco más caras.
    Saludos,
  3. A lord486 les ha gustado https://www.forokymco.es/topic/46349-problema-veloc%C3%ADmetro-tac%C3%B3metrocuentarrevoluciones/?do=findComment&comment=510794 por un mensaje en un tema en Problema velocímetro tacómetro/cuentarrevoluciones   
    Yo probaria  una cosa, alguna vez he visto estos fallos en la SD300. Desconecta la bateria y vuelve a conectarla, si no se soluciona, quita la ficha del cuadro de mando y vas probando
  4. A lord486 les ha gustado https://www.forokymco.es/topic/46355-fusibles-kymco-filly-50/?do=findComment&comment=510804 por un mensaje en un tema en Fusibles Kymco Filly 50   
    Yo suelo tirarle a las piñas cuando lavo la moto CRC electrico y de momento sin pegas

     
  5. A Angela les ha gustado https://www.forokymco.es/topic/46355-fusibles-kymco-filly-50/?do=findComment&comment=510803 por un mensaje en un tema en Fusibles Kymco Filly 50   
    Buenas,
    Lo más probable es que haya entrado agua en el propio interruptor de los intermitentes en la piña izquierda.
    Saludos,
  6. A Mito les ha gustado https://www.forokymco.es/topic/46117-cambio-de-moto-piaggio-medley-s-125/?do=findComment&comment=510776 por un mensaje en un tema en Cambio de moto. Piaggio Medley S 125   
    Buenas,
    Es muy buena moto y tus impresiones así lo confirman. A día de hoy (EURO5) no se le puede pedir más a una 125cc ni por prestaciones, ni por equipamiento.
    Supongo que los 114Km/h que alcanza serán de marcador, pero aún así es más que las mayoría de 125cc actuales.
    Saludos,
  7. A lord486 les ha gustado https://www.forokymco.es/topic/46117-cambio-de-moto-piaggio-medley-s-125/?do=findComment&comment=510774 por un mensaje en un tema en Cambio de moto. Piaggio Medley S 125   
    Os dejo las impresiones de la moto con 1.600 kms realizados-
    Velocidad Maxima de marcador 114 k/h a 9500 rpm cortando inyección.
    El 0 a 80 lo hace brutal, muy rápido, llega a 100 sin problemas y a partir de 109 ya le cuesta más.
    El control de tracción ya me salvado de patinar por aceite en la carretera dos veces.
    Los frenos son una pasada, el ABS actúa no dejando que la moto se cruce o de bloquee y caiga al suelo.
    El asiento es muy duro, en un trayecto de 100 kilómetros, terminas agotado, se nota que es para la ciudad.
    El consumo me está haciendo de 2.1 litro a 2.5 máximo a los 100, gasta muy poco. Con 7 litros de deposito he recorrido 280 kms en carretera
    Buena estabilidad en las curvas y en subidas recupera muy bien. 
    De momento muy contento. A los 5.000 cambiaré rodillos techpulley y muelle de contraste. 
     
  8. A Mito les ha gustado https://www.forokymco.es/topic/43400-factura-de-la-revisi%C3%B3n-de-los-10-000-km-incluyendo-un-neum%C3%A1tico-y-revisi%C3%B3n-del-tensor-de-la-cadena-de-distribuci%C3%B3n-297-euros-con-cambio-de-correa-rota/?do=findComment&comment=510740 por un mensaje en un tema en Factura de la revisión de los 10 000 km , incluyendo un neumático y revisión del tensor de la cadena de distribución 297 euros, con cambio de correa rota   
    Buenas, 
    Llevas rodillos muy ligeros, quizás demasiado. Sólo son recomendables si llevas mucho peso (vas siempre con acompañante) o si circulas habitualmente por carreteras con mucha pendiente. En ambos casos necesitarás un desarrollo más corto y la correa Bando te ofrece justo lo contrario. 
    Saludos, 
  9. A lord486 les ha gustado https://www.forokymco.es/topic/46340-piaggio-medley-s-125-velocidad-punta/?do=findComment&comment=510752 por un mensaje en un tema en Piaggio Medley S 125 velocidad punta   
    No había pensado en el muelle de contraste. Lo tendré en cuenta, muchas gracias compañero 
  10. A Mito les ha gustado https://www.forokymco.es/topic/46340-piaggio-medley-s-125-velocidad-punta/?do=findComment&comment=510739 por un mensaje en un tema en Piaggio Medley S 125 velocidad punta   
    Buenas, 
    A priori parece una buena opción. Si observas que las recuperaciones se resienten, quizás un muelle de contraste más duro (Malossi rojo)  te ayudará con los rodillos más pesados.
    Ya nos contarás qué tal la experiencia. 
    Saludos, 
  11. A lord486 les ha gustado https://www.forokymco.es/topic/46311-lavado-a-presi%C3%B3n-y-al-d%C3%ADa-siguiente-ya-no-arranca/?do=findComment&comment=510727 por un mensaje en un tema en Lavado a presión y al día siguiente ya no arranca   
    A mi me pasó lo mismo en la Kymco movie 125, se mojó los contactos del motor de arranque y no había manera. La desmonte, limpié bien los contactos y arrancó, desde entonces voy huyendo de las pistolas a presión, cubo de agua, jabón sisbril y bayeta de microfibra de mercadona y se queda de lujo. Saludos
  12. A Mito les ha gustado https://www.forokymco.es/topic/45860-a-city-euro-3-no-arranca-electrico/?do=findComment&comment=510603 por un mensaje en un tema en A City euro 3 no arranca (electrico)   
    Buenas,
    Es una lástima que hayas tenido que gastarte el dinero en una moto nueva por una avería tan "sencilla", pero algo me dice que no te arrepientes con el cambio 😉 
    Es cierto que la carburación tiene un tacto diferente. Para los que vamos teniendo años, es un sabor nostálgico de juventud que no se puede cambiar por nada... Aún así, para el día a día prefiero una moto moderna con toda la electrónica, suspensiones y neumáticos actuales.
    Saludos,
  13. A Mito les ha gustado https://www.forokymco.es/topic/46340-piaggio-medley-s-125-velocidad-punta/?do=findComment&comment=510720 por un mensaje en un tema en Piaggio Medley S 125 velocidad punta   
    Buenas, 
    De las opciones que planteas, la única que no te recomendaría nunca es tocar la centralita para que no corte porque compromete la fiabilidad, y siendo una moto nueva no lo veo.
    Cambiando el variador, dependiendo del desarrollo que genere ganarás algo de velocidad punta. Pero lo que es seguro es que mejorará las prestaciones en general. 
    Manteniendo el variador de serie, puedes probar a montar unos rodillos Tech Pulley algo más de peso y seguro que así no llega al corte con tanta facilidad. Las aceleraciones no se verán tan afectadas por el mayor peso debido al diseño poligonal de los rodillos. 
    Saludos, 
  14. A lord486 les ha gustado https://www.forokymco.es/topic/46296-%C2%BF%C2%BF-alg%C3%BAn-usuario-con-embrague-j-costa-en-la-ak/?do=findComment&comment=510718 por un mensaje en un tema en ¿¿ Algún usuario con embrague J Costa en la AK ???   
    Buenos días... Yo no llevo el embrague J Costa. Mi moto cambio embrague en garantía con 32.000 kms... Actualmente tiene 52.000 y creo que tarde o temprano lo volverá a freír... La uso a diario para ir a trabajar y le hago un porrón de kms....
    Cuando le vuelva a salir el embrague tiraré de garantía (todavía tengo un año) y si le sale más tarde tengo pensado ponerle sólo los discos de Malossi que me cuestan 100€ mano de obra aparte.
    No lo veo tan problemático.... En cuanto a lo de romper el motor.... Tengo años de experiencia y detecte el primer día que patinaba el embrague fui al taller... no circulé patinando el embrague y en todas las revisiones me comentan que nunca encuentran nada en los tamices... La moto va dpm... Nunca me ha dejado tirado... Puños 3 veces (estos últimos parece que son más duros)... Los discos también 3 veces (puse los NG y se acabó el problema) y alguna cosa más solucionada en garantía hasta hoy.
    La veo como una moto tipo italiana que tienes que estar más pendiente de niveles, etc pero para mí es más lo que disfruto con ella que los problemas que da puntualmente.
    Es 2009 y no la cambio.
    Un saludo desde Barcelona.
  15. A lord486 les ha gustado https://www.forokymco.es/topic/46331-mejora-en-arranque-y-salida-de-sem%C3%A1foro/?do=findComment&comment=510707 por un mensaje en un tema en Mejora en arranque y salida de semáforo   
    Estoy de acuerdo con @ lord486 Si la moto tiene 9.400 kms, la correa debe estar ya pasada del tiempo que tiene la moto. De todas formas la Honda SH la potencia la da en salida. Luego la People la pasa en velocidad punta, lo digo por que he probado las dos motos. La People GTi si va todo en orden, como ha comentado el compañero, veras que sale muy rápida, son 15 caballos y además estira más que la SH, ya lo veras. 
     
  16. A Beacon23 les ha gustado https://www.forokymco.es/topic/46337-duda-respaldo-para-ba%C3%BAl-sd-300/?do=findComment&comment=510698 por un mensaje en un tema en Duda respaldo para baúl (SD 300):   
    Buenas, 
    La mayoría de los baúles llevan grabados el modelo y marca. Los números de modelo son la capacidad. 
    Saludos, 
  17. A Rogers les ha gustado https://www.forokymco.es/topic/46309-%C2%BFsabemos-la-tensi%C3%B3n-que-debe-llegar-al-starter/?do=findComment&comment=510537 por un mensaje en un tema en ¿Sabemos la tensión que debe llegar al starter?   
    Buenas,
    Creo que por lógica tendrían que ser 12V, pero no creo que el fallo sea por falte de tensión aunque te puedes descargar de aquí en manual.
    El starter automático funciona por el diferencial de potencial que se genera al pasar una cantidad de electricidad constante por un termopar (la soldadura de dos metales distintos) en función de la temperatura. Con el motor frío, el starter permanecerá cerrado y con el motor caliente estará abierto. Para comprobar que funciona correctamente, puedes desmontarlo y calentar el termopar con un mechero y verás como se mueve.
    Saludos,
  18. A Mito les ha gustado https://www.forokymco.es/topic/46337-duda-respaldo-para-ba%C3%BAl-sd-300/?do=findComment&comment=510698 por un mensaje en un tema en Duda respaldo para baúl (SD 300):   
    Buenas, 
    La mayoría de los baúles llevan grabados el modelo y marca. Los números de modelo son la capacidad. 
    Saludos, 
  19. A Mito les ha gustado https://www.forokymco.es/topic/46331-mejora-en-arranque-y-salida-de-sem%C3%A1foro/?do=findComment&comment=510699 por un mensaje en un tema en Mejora en arranque y salida de semáforo   
    Buenas, 
    Antes de liarte a cambiar variador, embrague, etc. Primero revisa cómo están los que llevas. Es muy posible que si la moto se ha utilizado siempre en ciudad, sea necesario limpiar bien el variador y el embrague. Lijar las zapatas del embrague y asegurarte de las zapatas y muelles están colocados correctamente. 
    También es posible que los rodillos estén gastados y debas cambiarlos. En ese caso, sí puedes pensar en instalar unos rodillos Tech Pulley y verás cómo mejora mucho en salida.
    Por último, la correa. Si no valoras la velocidad en carretera y la correa actual tiene buen aspecto y aún mantiene al menos 20mm de anchura, puedes mantenerla. Si no fuese así, sustituyela por la original. 
    Saludos, 
  20. A lord486 les ha gustado https://www.forokymco.es/topic/46202-moto-no-arranca-inyector-ok-chispa-ok-centralita-no-error/?do=findComment&comment=510645 por un mensaje en un tema en Moto no arranca. Inyector OK, chispa OK, centralita NO ERROR.   
    La compresión hay que medirla con el gas abierto a tope y con la batería bien cargada dándole seguido al arranque.
    Si los valores de compresión son bajos, es debido a mal ajuste de válvulas, deterioro de las mismas, o desgaste de segmentos y/o cilindro.
    Para saber si son las válvulas, se echa un chorrito de aceite de engrase por el orificio de la bujía y se vuelve a probar, si entonces la prueba de compresión sale bien, puede ser un defecto de los asientos de válvulas, si sigue dando mal, el defecto puede ser de cilindro/ pistón.
    Un saludo
    Si no hay buena compresión es muy difícil que arranque.
  21. A npk46 les ha gustado https://www.forokymco.es/topic/46135-tirones-sd-125/?do=findComment&comment=510602 por un mensaje en un tema en Tirones SD 125   
    Buenas,
    Es posible que aunque el nivel de refrigerante sea correcto en el vaso de expansión, si lo compruebas directamente en el radiador, te des cuenta que es necesario añadir refrigerante.
    Si, realmente se calentó la moto, lo normal es que tirase refrigerante por la válvula de presión que lleva el tapón del radiador. Creo que es lo primero que deberías revisar antes de empezar a buscar errores por cualquier otro lado.
    Saludos,
  22. A lord486 les ha gustado https://www.forokymco.es/topic/45860-a-city-euro-3-no-arranca-electrico/?do=findComment&comment=510592 por un mensaje en un tema en A City euro 3 no arranca (electrico)   
    Era una tontería. Los fusibles estaban rotos, no fundidos pero sin quitarlos parecían bien. La moto se tiro 10 días en el taller por que tenían mucho trabajo y cuando insiti que la echasen un vistazo, que tenia que ser poca cosa descubrieron el pastel.
    El caso es que con el mono de moto y que ya tenia en la cabeza una moto mas potente ya me había comprado la Sim ST, que estoy muy contento con ella.
    Aun así sigo teniendo la Agility y la cojo a veces (mi sobrino mas 😉 ). Las motos de carburador tienen algo que no te trasmiten las nuevas de inyección.....
  23. A lord486 les ha gustado https://www.forokymco.es/topic/46209-me-suda-aceite-motor-por-el-sobrante-que-hay-debajo-de-la-bomba-de-agua/?do=findComment&comment=510577 por un mensaje en un tema en Me suda aceite motor por el sobrante que hay debajo de la bomba de agua   
    Ya he reparado la moto , me fui al distribuidor Kymco de mi zona , me enseñó en despiece y compré el eje de la bomba de agua , el retén de aceite , el retén de agua y las juntas de la tapa de la bomba de agua + junta tapa encendido 
    todo cambiado y la moto no pierde ni una gota de agua ni aceite motor
    adjunto algunas fotos del trabajo 

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
       

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  24. A fededb les ha gustado https://www.forokymco.es/topic/46309-%C2%BFsabemos-la-tensi%C3%B3n-que-debe-llegar-al-starter/?do=findComment&comment=510537 por un mensaje en un tema en ¿Sabemos la tensión que debe llegar al starter?   
    Buenas,
    Creo que por lógica tendrían que ser 12V, pero no creo que el fallo sea por falte de tensión aunque te puedes descargar de aquí en manual.
    El starter automático funciona por el diferencial de potencial que se genera al pasar una cantidad de electricidad constante por un termopar (la soldadura de dos metales distintos) en función de la temperatura. Con el motor frío, el starter permanecerá cerrado y con el motor caliente estará abierto. Para comprobar que funciona correctamente, puedes desmontarlo y calentar el termopar con un mechero y verás como se mueve.
    Saludos,
  25. A Tiritos les ha gustado https://www.forokymco.es/topic/46309-%C2%BFsabemos-la-tensi%C3%B3n-que-debe-llegar-al-starter/?do=findComment&comment=510537 por un mensaje en un tema en ¿Sabemos la tensión que debe llegar al starter?   
    Buenas,
    Creo que por lógica tendrían que ser 12V, pero no creo que el fallo sea por falte de tensión aunque te puedes descargar de aquí en manual.
    El starter automático funciona por el diferencial de potencial que se genera al pasar una cantidad de electricidad constante por un termopar (la soldadura de dos metales distintos) en función de la temperatura. Con el motor frío, el starter permanecerá cerrado y con el motor caliente estará abierto. Para comprobar que funciona correctamente, puedes desmontarlo y calentar el termopar con un mechero y verás como se mueve.
    Saludos,
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...