Saltar al contenido

ashrambo

Usuarios
  • Mensajes

    579
  • Registro:

  • Última visita

  • Días ganados

    3

ashrambo ganó por última vez el día 14 Enero

¡ashrambo tenía el contenido más querido!

Acerca de ashrambo

  • Cumpleaños 04/03/1975

Perfil

  • Moto
    KYMCO SUPERDINK 125i ABS
  • Ciudad
    MADRID

Visitantes recientes al perfil

2.282 visitas al perfil

Logros de ashrambo

  1. Demontado, los dientes de la chapita del bloqueo estaban comidos, asi que la he quitado y la he dejado permanentemente abierta. Para navegantes, hay que demontar todo en casa en un lugar limpio, porque en mi caso estaba ya mal la pieza del bloqueo con dientes rotos, pero si esta bien hay que fijarse donde van los 4 imanes y sus muelles, en cuanto desmontas los imanes se pegan a todo...para ponerlos bien debe ser tela... mi SD ya con 100.000 km no creo que sea golosa para el robo...asi que no voy a sustituir el obturador...
  2. Tengo un problema con el obturador de la cerradura de la SD, no se me abre al meter la llave estriada, gira pero no arrastra el obturador. Lo tengo que empujar con un destornillador. Cerrar si cierra al pulsar el boton amarillo. Este finde quitare el frontal de la SD y lo extraere, pero me pregunto si alguno lo ha solucionado, para no ir a ciegas. He visto este post pero sin solucion. sar
  3. Bienvenido, muy buena moto, hasta la fecha un modelo del 2005 la llevaba mi mujer y nos duro 17 años y 70.000 km.
  4. Yo con mas de 100.000 km en mi SD125, llevo 2 tornillos de mas longitud en el filtro, que puse con 20.000km. y siempre use dinamometrica, el material es el que es. Fijate que en el ultimo cambio la rosca del tornillo de drenaje la vi algo tocadilla, y ya el proximo cambio el aceite lo pienso drenar por el filtro metalico... Una cosa que hice desde que puse los tornillos mas largos es cambiar la junta torica cada 2 cambios de aceite, es una tonteria pero es la que retiene el aceite...
  5. Antonio, sigues haciendo muelles, me interesan un par y veo que no tienes perfil privado...
  6. Mi mujer la ha llevado a un taller cerca de su oficina cree que pueden ser válvulas tocadas, pero no esta seguro...por como suena y si se le calaba al intentar arrancar en parado... dice que puede probar a ver si es eso, no es 100% seguro , pero que cobra sea o no sea eso... de piedra me he quedado, como lo veis?
  7. gracias, es que tengo un problema con la de mi mujer, que no arranca con el pulsador, hace el amago de arrancar y da chispa la bujia, solo arranca a pedal y se le cala en parado cuando quiere arrancar aleatoriamente...a ver si va a ser el CDI...
  8. Mirare de nuevo la bobina, porque el rele y el motor funcionan, puesto que hace el ruido y amago normal de intentar arrancar... EDITO: la bobina me da en su rango de KiloOhmnios y veo chispa en la bujia al hacer masa,a demas hay compresion en el motor si pongo el dedo me lo echa para atras... No es una buena chispa, pero hay, puede ser que el CDI este tocado y de menos chispa? otra cosa es que...a ver si la bateria esta en las ultimas y el cargador del lidl me dice que esta cargada pero a pesar de tener 12,6v no le dan chicha suficiente en amperios...es verdad que estas motos arrancan dificil de pedal...
  9. pues sigo igual o a peor...le cuesta horrores arrancar con pata, asi que le hice valvulas y es verdad que tenia la de escape pisadilla, pero sigue igual, no va con boton y si con pedal... ...no se que mirar...sera motor de arranque que falla?
  10. Si los cortes son de potencia, tambien podría ser la bobina, pipa o bujia...no te da ningun error en el cuadro, suele saltar error de calentamiento E01 y luego ya en el checkin el 11.
  11. Es importante a la hora de reparar, no cambiar solo los retenes y rodamientos, cambiar tambien el eje-impulsor, porque a veces este es que esta dañado y deja salir liquido entre las juntas.
  12. Sin duda deberias llevarla al taller, porque es una fuga preocupante, es más peligroso el apretar tornillos sin dinamometrica pensando que algo puede estar "suelto", porque a la larga puedes cargarte las roscas del carter. Si la vas a mirar tu lo primero que vas a tener que hacer es limpiar toda la zona, darte una vuelta observar por donde mancha. Por la zona de carburador y arriba, no hay paso de aceite, por lo que no va a venir por ahi... Descarta que no pierda por el orificio del reten de la bomba de agua/aceite. Si ves el agujero con aceite es el reten. Luego miraria aquellas zonas que llevan junta de goma o o-ring como, el filtro de aceite y el filtro metalico. Comprueba que no pierda por el tornillo grande/tapon del filtro metalico, veo que esta comida la rosca...raro porque son tapones que no llevan mucho torque... Comprueba la tapa del alternador, la parte derecha, la zona por donde salen los cables y su junta. Por ahi suelen perder, porque llevan junta de goma tambien. El resto de juntas es raro que pierdan aceite...ya tendrias que mirar los cojinetes o rodamientos como el del cigueñal, pero te mancharian la caja de trasmision...
  13. Gracias Tiritos, regule el pilot screw como dice el manual a 2 vueltas y media, y es casi como estaba antes, entiendo que lo que deberia hacer es abrirla mas para que entre mas gasolina, es decir, aflojar, verdad?
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...