Saltar al contenido

Tiritos

Usuarios
  • Posts

    831
  • Unido

  • Última visita

  • Días ganados

    35

Actividad de reputación

  1. A Tiritos les ha gustado https://www.forokymco.es/topic/32307-cable-negativo-de-la-bateria-desconectado-%C2%BF%C2%BFdonde-se-inserta/?do=findComment&comment=400963 por un mensaje en un tema en Cable negativo de la bateria desconectado, ¿¿donde se inserta??   
    en el video que pusiste que es de donde saque la imagen no se ve a donde va ese cable, se confunde con uno que resulta ser de la abertura del asiento y es que tiene que estar a huevo pero joer con el cablecito...buff
     
    bueno, a ver si alguien nos lee y da una pista o la soluccion, como tenga que llevarla al mecanico me va a dar un bajon, voy a dormir que mañana tengo que madrugar para coger el bus, gracias a los presentes : (
  2. A SerchAK les ha gustado https://www.forokymco.es/topic/31971-soluci%C3%B3n-a-las-fugas-de-bater%C3%ADa-ak/?do=findComment&comment=400723 por un mensaje en un tema en SOLUCIÓN A LAS FUGAS DE BATERÍA "AK"   
    Hola foro "AK"
    No se como decirlo sin ofender a nadie, pero tengo que decirlo:
    Tenéis un tema abierto sobre "Fallitos de juventud y posibles soluciones en nuestras AK", en el habéis contestado 573 veces a día de hoy, habéis puesto vuestras inquietudes de mil maneras distintas, de los "4 fallos" hasta ahora endémicos de la "AK" y alguna chorrada más.
    1.- "Clonc" en la suspensión delantera; 2.- Fuga por retenes horquilla; 3.- Golpeteo bajo los pies; 4.-Fugas en batería.
    Alrededor de todo ello se ha montado un circo, con defensores y detractores de la excelencia de la "AK" y su comparación con otras marcas, de momento no se han aportado soluciones por parte de Kymco, pero sí se ha demostrado que estos están cumpliendo con la garantía (faltaría más dicen algunos).
    Servidor, preocupado por ayudar a personas que no conozco, he participado alguna vez en ese circo, y hasta reconozco que me he extralimitado  alguna vez, porque se ha llegado a hablar de todo y por todos los que han querido participar.
    Lo último que hice fue plantear una posible solución (a mi modo de ver) al tema de las fugas de batería abriendo este hilo. Fue constructivo, porque se plantearon dudas en que esa solución sirviera ya que la pega que existía era que al desconectar la batería, se podía perder información y datos del cuadro de control. Eso me hizo replantearme el tema.
    Bien, estamos a Domingo 17,30 h y desde el jueves por la noche que propuse otra solución a este mismo tema (con mis deficiencias en informática) que a mi modo de ver y mientras Kymco no de otra solución, podía paliar ese defecto, resulta que el tema recibe alrededor de 100 visitas, pero nadie, a excepción del compañero SerchAK que me ha puesto 3 me gusta, nadie se ha dignado a contestar, ni para bien ni para mal.
    Entonces piensas: Si nadie contesta será porque no han visto pegas. No, lo que ocurre es que igual no se entiende. También puede pasar que quieran consultarlo con su mecánico de confianza. No les debe interesar porque como con la garantía les ponen la batería o el cuadro o ambos nuevos. En fin, piensas tonterías mientras vas viendo que el foro sigue activo en el hilo de "Fallitos de juventud".
    Pues no cuesta nada contestar aunque sea para decir: Gracias, pero ahora no nos interesa pero lo tendremos en cuenta.
    En fin amigos, estas son cosas que pasan y te quitan las ganas de colaborar.
    Lo siento pero ya os dije antes que no soy un hipócrita.
    Saludos a todos
  3. A Tiritos les ha gustado https://www.forokymco.es/topic/32189-luz-abs-a-partir-de-100-kmh/?do=findComment&comment=400822 por un mensaje en un tema en LUZ ABS A PARTIR DE 100 KM/H   
    Pues no se, pero si el problema no está en la tensión eléctrica y solo salta el aviso a partir de una determinada velocidad, creo que el problema no debería ser el sensor que o mide o no mide. Si tuviese algún defecto aleatorio (cable dañado p.e) el fallo también  sería aleatorio a cualquier velocidad.
    Acabo de salir de una avería en el coche donde la diagnosis daba "fallo sensor delantero dcho.".
    Se probó con otro sensor y nada. Pero ambos medían correctamente en el lado izqdo.
    Se comprobó también la continuidad hasta la centralita. Todo ok.
    Finalmente era el circuito de la centralita correspondiente a esa rueda.
    Módulo reparado 
    Espero que den con el problema y lo resuelvas pronto. Un saludo.
  4. A Red Velvet les ha gustado https://www.forokymco.es/topic/32189-luz-abs-a-partir-de-100-kmh/?do=findComment&comment=400706 por un mensaje en un tema en LUZ ABS A PARTIR DE 100 KM/H   
    Vale tienes razón, pero para probar el ABS no hace falta correr ningún riesgo, a baja velocidad 30/40 Km/h y en recta, clavas el freno tasero y compruebas por la vibración en el manillar si ha entrado el ABS, si no te entra notarás un pequeño derrape, cuato más deslizante sea el firme antes lo notas y sin ningún riesgo de caerte, ni siquiera hay que pararse. Yo lo he probado así varias veces.
    Bueno, es una opinión.
    Saludos
  5. A jofefu les ha gustado https://www.forokymco.es/topic/32283-temblor-al-soltar-manillar-y-posible-descuadre-de-chasis/?do=findComment&comment=400803 por un mensaje en un tema en Temblor al soltar manillar y posible descuadre de chasis?   
    Hola de nuevo, antes te contesté  muy de prisa y no me di cuenta que hablabas de una People 125 Gti. Yo me confundí  con una Superdink 125, perdona.
    El tema del chasis que eran iguales, es obvio que no es así,  pero el sistema de la horquilla creo que es el mismo.
    El tema del desplazamiento de la rueda, se ve claramente que es todo el conjunto motor- rueda el que está desplazado, posiblemente lo hayan desmontado y hayan colocado mal los silenbloc que lo unen al chasis, y esa también es la explicación a que haya rozado el muelle de la suspensión que está solidario al chasis y al rueda quedando desalineado el conjunto al estar desplazada la rueda, y esa tambien puede ser la causa del bamboleo que citas.
    Un saludo
  6. A jofefu les ha gustado https://www.forokymco.es/topic/32283-temblor-al-soltar-manillar-y-posible-descuadre-de-chasis/?do=findComment&comment=400793 por un mensaje en un tema en Temblor al soltar manillar y posible descuadre de chasis?   
    Hola Josefu, es muy difícil saber que le han hecho a la moto para que la rueda, con reductora incluida estén desplazadas, solo te puedes remitir a los defectos que realmente notas: El bamboleo al soltar el manillar es muy común en scooters que como la nuestra (yo tambien tengo una Superdink 350 de las nuevas pero el chasis es el mismo que la tuya) debido a que solo tienen un soporte de horquilla en lugar de 2 como en el resto de motos, y cualquier vibración procedente de ruedas, motor, o chasis, se propaga en el manillar. Yo lo tenía en una Burgman 125 y lo corregí apretando las tuercas de dirección.
    Ese bamboleo se manifiesta normalmente cuando vas reduciendo velocidad y al llegar a 60 Km/h sueltas las manos. Mi scooter también lo hace, lo he comentado en el concesionario y dicen que es por llevar el baúl trasero, tengo que decir que no he probado a quitar el baúl, y que en la Burgman también llevaba baúl.
    El tema del resorte de la suspensión trasera marcado en el plástico de la tapa puede ser debido a un fuerte salto con peso que ha hecho ceder la suspensión hasta llegar a tocar la parte de arriba del muelle en la tapa. Comprueba en que posición llevas los amortiguadores, normalmente van en el nº 3, si van en el 1 es más cómoda la moto, pero va muy blanda la suspensión, y en un fuerte bache puede pasar eso que ves en el plástico.
    Saludos
  7. A Tiritos les ha gustado https://www.forokymco.es/topic/32189-luz-abs-a-partir-de-100-kmh/?do=findComment&comment=400785 por un mensaje en un tema en LUZ ABS A PARTIR DE 100 KM/H   
    Entiendo la sugerencia y ya conozco ese método de prueba pero aún no le he pillado el tacto a la moto. Además el tacto del freno trasero lo encuentro algo raro, como si se endureciera mucho enseguida, y no sé si tiene algo que ver con el problema del ABS. Por todo ello no me atrevo aún a ponerlo a prueba.
    Hoy me lo vuelven a mirar a ver si el sensor trasero tiene algún problema.
  8. A Tiritos les ha gustado https://www.forokymco.es/topic/32281-moto-pintada-con-ful-dip-sd-125/?do=findComment&comment=400669 por un mensaje en un tema en MOTO PINTADA CON FUL DIP (SD 125)   
    Buenas, a quien le pueda interesar cambiar el color de su moto...
    Yo compre mi Kymco 125 2015 de segunda mano y no habia opciones de elegir el color...el negro es muy elegante pero me da la sensacion que poco visible. Asi que por 49€ me he pintado toda la moto de color BRONCE METALIZADO con FUL DIP (VINILO LIQUIDO). Aprovechando una oferta que cada bote de spray salia por 7€. 
    VENTAJAS;
    1 -El color original de la moto queda intacto y protegido debajo del vinilo
    2-Coste de la operacion 49€ y tres tardes...siendo totalmente ajeno a este mundo de la pintura en vehiculos. Alguien con experiencia se lo ventila en una tarde
    3-Posibilidad de cambiar de color cuando te canses...y por un precio super reducido 49€ (me cobraban 350 lereles por pintar la moto en un taller y le tenia que llevar las piezas desmontadas...) o de recuperar el color original que queda debajo.
    4-En caso de rayones o roces...sacas el spray y te queda solucionado en  minutos
    DESVENTAJAS
    de momento no tengo ninguna...si va apereciendo algo lo publico por aqui
     
    PD:  aprovechando que desmontaba el frontal le he montado luces LED (COB) tanto de cruce como largas...11€ cada par (en Amazon) osea 22€ todas las luces LED....AHORA SI ILUMINA

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  9. A Tiritos les ha gustado https://www.forokymco.es/topic/32281-moto-pintada-con-ful-dip-sd-125/?do=findComment&comment=400764 por un mensaje en un tema en MOTO PINTADA CON FUL DIP (SD 125)   
    bueno a manazas seguro te gano yo... no tiene mucho secreto; para poner un tutorial tendria que volver a pintar la moto..jaja . Yo simplemente me meti en youtube y ahi vi varios tutoriales de gente pintando coches, despues vi otro tutorial para desmontar las piezas de la moto y ya esta. empeze pintando las piezas mas pequeñas como la parte trasera del embellecedor del escape...para ir probando y ya esta. Lo bueno es que si te equivocas es facil de corregir y si la cagas en algo siempre hay marcha atras y volver a empezar

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  10. A Tiritos les ha gustado https://www.forokymco.es/topic/32281-moto-pintada-con-ful-dip-sd-125/?do=findComment&comment=400765 por un mensaje en un tema en MOTO PINTADA CON FUL DIP (SD 125)   
    manos de pintura como 5-6....lo de aguantara ya te lo dire mas adelante pero por lo que he leido por ahi parece que si. Los rayones etc se solucionan dando un poco de spray sobre el arañazo y ya. De todas formas ire dejando aqui mis experiencias cuando surga algo.
    Las luces son estas, te recomiendo ese vendedor, yo pedi 2 pares y los recibi mucho antes de lo previsto.
    Y por 1,75€ ya aproveche y le di algo de privacidad a la guantera....

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  11. A SerchAK les ha gustado https://www.forokymco.es/topic/31971-soluci%C3%B3n-a-las-fugas-de-bater%C3%ADa-ak/?do=findComment&comment=400723 por un mensaje en un tema en SOLUCIÓN A LAS FUGAS DE BATERÍA "AK"   
    Hola foro "AK"
    No se como decirlo sin ofender a nadie, pero tengo que decirlo:
    Tenéis un tema abierto sobre "Fallitos de juventud y posibles soluciones en nuestras AK", en el habéis contestado 573 veces a día de hoy, habéis puesto vuestras inquietudes de mil maneras distintas, de los "4 fallos" hasta ahora endémicos de la "AK" y alguna chorrada más.
    1.- "Clonc" en la suspensión delantera; 2.- Fuga por retenes horquilla; 3.- Golpeteo bajo los pies; 4.-Fugas en batería.
    Alrededor de todo ello se ha montado un circo, con defensores y detractores de la excelencia de la "AK" y su comparación con otras marcas, de momento no se han aportado soluciones por parte de Kymco, pero sí se ha demostrado que estos están cumpliendo con la garantía (faltaría más dicen algunos).
    Servidor, preocupado por ayudar a personas que no conozco, he participado alguna vez en ese circo, y hasta reconozco que me he extralimitado  alguna vez, porque se ha llegado a hablar de todo y por todos los que han querido participar.
    Lo último que hice fue plantear una posible solución (a mi modo de ver) al tema de las fugas de batería abriendo este hilo. Fue constructivo, porque se plantearon dudas en que esa solución sirviera ya que la pega que existía era que al desconectar la batería, se podía perder información y datos del cuadro de control. Eso me hizo replantearme el tema.
    Bien, estamos a Domingo 17,30 h y desde el jueves por la noche que propuse otra solución a este mismo tema (con mis deficiencias en informática) que a mi modo de ver y mientras Kymco no de otra solución, podía paliar ese defecto, resulta que el tema recibe alrededor de 100 visitas, pero nadie, a excepción del compañero SerchAK que me ha puesto 3 me gusta, nadie se ha dignado a contestar, ni para bien ni para mal.
    Entonces piensas: Si nadie contesta será porque no han visto pegas. No, lo que ocurre es que igual no se entiende. También puede pasar que quieran consultarlo con su mecánico de confianza. No les debe interesar porque como con la garantía les ponen la batería o el cuadro o ambos nuevos. En fin, piensas tonterías mientras vas viendo que el foro sigue activo en el hilo de "Fallitos de juventud".
    Pues no cuesta nada contestar aunque sea para decir: Gracias, pero ahora no nos interesa pero lo tendremos en cuenta.
    En fin amigos, estas son cosas que pasan y te quitan las ganas de colaborar.
    Lo siento pero ya os dije antes que no soy un hipócrita.
    Saludos a todos
  12. A Tiritos les ha gustado https://www.forokymco.es/topic/31971-soluci%C3%B3n-a-las-fugas-de-bater%C3%ADa-ak/?do=findComment&comment=400735 por un mensaje en un tema en SOLUCIÓN A LAS FUGAS DE BATERÍA "AK"   
    Hola Tiritos,
    Agradezco que hayas pensado cómo solucionar el problema de las fugas sin que se borre la información del cuadro.
    No tengo mucha idea técnica, como indicas, esto debería llevarlo al taller y consultarlo para que me lo hicieran ellos si es que quieren hacerme caso. Llegué a sugerirles lo de cablear la bateria para que si me quedara tirado otra vez pudiera hacer un puente, y no les vi muy proactivos. Después tuve el problema del retén, y tras 10 días con la moto en el taller tuve que ir a por ella sin el retén porque Kymco no les proporcionaba piezas en garantía por un tema "administrativo" que tenían con el taller.
    En fin, que ir al taller y con mi poco conocimiento técnico intentar explicar esto, aunque sea a otro, lo veo complicado me quieran hacer caso a no ser que tengas confianza, que actualmente no es mi caso.
    Por ahora, me quitaron la luz del cofre y de momento funcionando, es verdad que no la he dejado parada más de 1 semana salvo los 10 días que estuvo en el taller esperando el retén que no llegó.
    Espero alguien pueda contrastar mejor tu solución que yo, y ánimo a tus aportaciones las veo muy interesantes.
    Ah! otra cosa, yo dejo la moto dentro de casa, pongo la rueda en la primera posición a la derecha para abrir el cofre y coger las cosas y cierro, luego la rueda la dejo sin tocar. A partir de ahora la estoy girando a la izquierda del todo sin bloquear la dirección por si esto influyera con que se descargue la batería antes.  (Igual ya lo habéis comentado pero se me ha pasado)
    Gracias Tiritos!!
     
  13. A Tiritos les ha gustado https://www.forokymco.es/topic/31971-soluci%C3%B3n-a-las-fugas-de-bater%C3%ADa-ak/?do=findComment&comment=400742 por un mensaje en un tema en SOLUCIÓN A LAS FUGAS DE BATERÍA "AK"   
    Buenas tardes a todos.
    Sólo volver a agradecer el empeño que pone el compañero Tiritos, en "resolucionar  posibles pegas a una solución" que también él inventó para evitar las fugas endémicas de la batería en las AK 550.
    Yo tengo una Kymco Xciting 400, por lo que el tema, en principio, no me compete. Sin embargo, el trabajo me pareció tan "currado" y positivo que se lo agradecí.
    No me cabe ninguna duda de que todo lo que se hace pensando en el bien de los demás, redunda también en el bien del que lo hace. Tiritos +1
    Un saludo.
  14. A SerchAK les ha gustado https://www.forokymco.es/topic/31971-soluci%C3%B3n-a-las-fugas-de-bater%C3%ADa-ak/?do=findComment&comment=400652 por un mensaje en un tema en SOLUCIÓN A LAS FUGAS DE BATERÍA "AK"   
    Hay que hacer un cambio en el rele.
    Me acabo de enterar de que un rele de arranque no es bueno tenerlo conectado más de 5 segundos, por lo que lo sustituiríamos por un rele más adecuado que puede estar siempre conectado de 100A como el del archivo adjunto (precio: 12 €).
    Saludos
    https://i.ebayimg.com/images/g/kyQAAOSw-zxWn93o/s-l1600.jpg

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  15. A salmonius les ha gustado https://www.forokymco.es/topic/31971-soluci%C3%B3n-a-las-fugas-de-bater%C3%ADa-ak/?do=findComment&comment=400448 por un mensaje en un tema en SOLUCIÓN A LAS FUGAS DE BATERÍA "AK"   
    Hola amigos.
    He vuelto a retomar el tema para mejorar la solución que os propuse en este mismo hilo ya que la pega era que al quedarse el cuadro sin corriente podía perder los datos de configuración.
    Bueno, a ver que os parece mi nueva idea:
    Se trata de que cada vez que se quite el contacto para parar el motor, se actúe a través de un rele y se interrumpa totalmente la corriente de la batería principal, quedando siempre habilitada una pequeña batería para mantener el circuito del cuadro de control.
    Cuando encendemos el contacto para arrancar el motor, se activa el rele con la tensión de la batería auxiliar (por baja que sea esta es suficiente), al activarse el rele trabaja directamente la batería principal para el arranque y el resto de servicios.
    Cuando el motor está en marcha, el alternador carga las 2 baterías sin ningún problema, ya que están en paralelo y actúan como vasos comunicantes.
    La batería elegida es muy adecuada por su bajo coste (apenas 12€), pequeño tamaño (13,5 cm x 6,6 cm x 6 cm ) y sus grandes prestaciones (es del tipo AGM), hay que buscarle un lugar para colocarla, pero se puede colocar tumbada o en cualquier posición.
    El rele elegido también es muy económico (10€) , es un rele  de arranque  de 150A pero sirve perfectamente y ocupa poco espacio.
    ¿Que puede suceder si al cabo de los días disminuye la tensión de la batería auxiliar?
    Lo mismo que ocurriría con la batería principal, se desconecta la centralita para auto protegerse cuando la tensión está próxima a los 10v y la batería auxiliar queda alrededor de 10/11v, suficiente para excitar el rele cuando le demos al contacto y permitir que el sistema funcione con la batería principal que se tiene que conservar cargada al no tener ningún elemento que la consuma.
    Os paso archivos con esquema y fotos, espero que os sirva y podáis solucionar el problema mientras Kymco busca otra solución.
     
    Saludos
     
    Esquema.xps
    Batería de Plomo 12 Voltios 3,3 Amperios U-POWER UP3.3-12.pdf
    Starter Relay.pdf
  16. A SerchAK les ha gustado https://www.forokymco.es/topic/31971-soluci%C3%B3n-a-las-fugas-de-bater%C3%ADa-ak/?do=findComment&comment=400652 por un mensaje en un tema en SOLUCIÓN A LAS FUGAS DE BATERÍA "AK"   
    Hay que hacer un cambio en el rele.
    Me acabo de enterar de que un rele de arranque no es bueno tenerlo conectado más de 5 segundos, por lo que lo sustituiríamos por un rele más adecuado que puede estar siempre conectado de 100A como el del archivo adjunto (precio: 12 €).
    Saludos
    https://i.ebayimg.com/images/g/kyQAAOSw-zxWn93o/s-l1600.jpg

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  17. A SerchAK les ha gustado https://www.forokymco.es/topic/31971-soluci%C3%B3n-a-las-fugas-de-bater%C3%ADa-ak/?do=findComment&comment=400652 por un mensaje en un tema en SOLUCIÓN A LAS FUGAS DE BATERÍA "AK"   
    Hay que hacer un cambio en el rele.
    Me acabo de enterar de que un rele de arranque no es bueno tenerlo conectado más de 5 segundos, por lo que lo sustituiríamos por un rele más adecuado que puede estar siempre conectado de 100A como el del archivo adjunto (precio: 12 €).
    Saludos
    https://i.ebayimg.com/images/g/kyQAAOSw-zxWn93o/s-l1600.jpg

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  18. A Tiritos les ha gustado https://www.forokymco.es/topic/32211-cosas-varias-en-basculante-trasero/?do=findComment&comment=400636 por un mensaje en un tema en Cosas varias en basculante trasero   
    Que yo sepa no hay problemas con los amortiguadores, al menos a nivel general. El problema del delantero son los retenes, un trozo de plastico. No me gusta cuando se habla de poca fiabilidad de esta moto. Tiene fallos por corregir pero fiable es al 100% yo ya llevo casi 14000km y solo me ha dejado tirado una vez por fallo de quien la ha trasteado no de la moto...un cable roto.
    Ya lo dije, si quereis una moto perfectamente pulida no compreis un modelo tan nuevo, estaba clarisimo. Yo encantado de hacer de tester jaja
  19. A Jonny les ha gustado https://www.forokymco.es/topic/32100-problemas-dr-pulley-con-nuevo-variador-xciting-400i-euro-4/?do=findComment&comment=400626 por un mensaje en un tema en Problemas Dr, Pulley con nuevo variador Xciting 400i Euro 4   
    Os paso un video de la X-citing 400i Euro 3 con Dr. Pulley de 16gr.
    En el montaje, en esta moto aparte de la posición de los rodillos, es muy importante la limpieza y el engrase del casquillo buje, tal como recomendaba el compañero Cucuibiza, que también "pintaba" con grafito de lapicero los rodillos y las rampas.
    Si todo está bien hecho tiene que ir así, poco diferencia tiene que haber entre una versión y otra.
    Saludos
     
    Este vídeo se ha copiado de otro post de este mismo foro.
     
  20. A Tiritos les ha gustado https://www.forokymco.es/topic/32198-luz-corta-larga/?do=findComment&comment=400623 por un mensaje en un tema en Luz corta + larga   
    Correcto. Trabajo muy fino haciendolo en la piña.
    Dos tornillos y conmutador abierto.
     
  21. A Jonny les ha gustado https://www.forokymco.es/topic/32198-luz-corta-larga/?do=findComment&comment=400000 por un mensaje en un tema en Luz corta + larga   
    Si no se quiere desmontar el frontal de la moto para hacer el brico, también se puede conseguir lo mismo actuando en la piña de luces (es desmontable en 2 mitades) haciendo un puente de cable entre el cable de ráfagas y el cable de largas y no hace falta diodo, pero hay que ser muy curioso colocando el puente, estañándolo y aislándolo bien.
    El resultado es que utilizas el circuito de ráfagas al actuar con las largas.
    Hay un post en el apartado "bricos y tutoriales" que os lo ilustra con fotos.
    Un saludo
  22. A fededb les ha gustado https://www.forokymco.es/topic/29561-fallitos-de-juventud-posibles-soluciones-en-nuestras-ak/?do=findComment&comment=400608 por un mensaje en un tema en Fallitos de juventud? posibles soluciones? en nuestras Ak...   
    Hola, yo pienso que más que malos mecánicos, son mecánicos que les interesa que existan esos fallos.
    Mientras Kymco no se moje en una solución oficial y corra con los gastos, es muy rentable que existan fallos.
    También hay mecánicos menos interesados que si pueden aportar una solución para el cliente, la aportan anteponiendo su honra profesional a sus propios intereses, como está demostrando por lo que contáis Tad Motor, simplemente.
    Como siempre, quiero recalcar que es mi opinión, y que respeto la de los demás.
    Saludos
  23. A Tiritos les ha gustado https://www.forokymco.es/topic/32111-compra-super-dink-125-segundamano/?do=findComment&comment=400579 por un mensaje en un tema en Compra SUper dink 125 segundamano   
    Ya está en casita, ayer fui a recogerla por la tarde, el trayecto fueron unos 75 km, el 90% autopista, por la A1 y M-40, mis primeras impresiones son excelentes, la moto muy estable, solo se movía un poquito en alguna ocasión, aunque no se si era porque soplaba un poco de viento, llegue a ponerla casi  a 120 km de marcador y en las cuestas nunca me bajo 85- 90, incluso en las que no eran muy pronunciadas se mantenía en 100, yo mido 1.72 y peso unos 70-72 kilos, no recuerdo muy bien, porque hace unos meses engordé y ahora volví a bajar un poco de peso y la verdad no me e pesado, pero lo noto en la ropa jajaja..., en curvas muy bien, creo que los neumáticos que le puso dueño anterior fueron muy buena elección, son unos bridgestone battalax, SC1, tengo entendido que están los SC2 que son bastante mejores en mojado y un poco mas en seco, pero de momento estoy muy contento con los SC1 que lleva, le cambié la cúpula por la famosa malossi que es la que mas me gusta, de momento ahora para el verano se queda la malossi luego en invierno veremos si cambio a la original o no, la pantalla original no esa en muy mal estado para el tiempo que tiene, algo amarillenta y un poco rallada pero no molesta para nada en la conducción, por lo de mas no se que os puedo contar, hoy por la mañana la lavé y os puedo decir que la moto esta impecable para los años que tiene, con deciros que aun tiene los plásticos protectores en las letras y el número 125, increíble pero cierto. luego subo algunas fotillos y me decís.
  24. A Tiritos les ha gustado https://www.forokymco.es/topic/31836-hjc-rpha11-opiniones/?do=findComment&comment=400614 por un mensaje en un tema en HJC RPHA11 Opiniones   
    Gracias compañero.
    Lo he tenido en las manos y me ha sorprendido y mucho. El poco peso, la "supuesta" calidad de materiales y acabados. De verdad que parece Premiun como los de marcas top.
    Creo que en breve lo tendré.
  25. A Jonny les ha gustado https://www.forokymco.es/topic/32100-problemas-dr-pulley-con-nuevo-variador-xciting-400i-euro-4/?do=findComment&comment=400551 por un mensaje en un tema en Problemas Dr, Pulley con nuevo variador Xciting 400i Euro 4   
    Hola Kaspiriño.
    Los "rodillos" Dr. Pulley solo se pueden mover de posición si al montar el conjunto de variador ( cojinete,rampas, rodillos y semipolea ) en el eje, se te abre el conjunto sin querer y se desordenan, pero es imposible que al desordenarse queden todos igual.
    Si están todos igual es que se montaron así, lógicamente uno cuando los monta jura que los ha montado en la posición correcta, pero a veces nos equivocamos, porque de tan fácil que parece, hay una posición "parecida" que no es la correcta.
    Insisto, una vez cerrado el variador, da igual si es Malossi o original si los rodillos son los correctos de grueso y longitud, no se pueden cambiar de posición.
    Un saludo
    https://www.youtube.com/watch?v=yxcQGmT8EJc
     
    Siempre que os diga algo, considerar que solo es mi opinión, la demás también son respetables.
×