Saltar al contenido

Tiritos

Premium
  • Mensajes

    7.386
  • Registro:

  • Última visita

  • Días ganados

    710

Actividad de reputación

  1. A Rogers les ha gustado https://www.forokymco.es/topic/45745-espuma-en-el-bote-de-expansion-al-perder-agua-por-la-bomba/?do=findComment&comment=507159 por un mensaje en un tema en espuma en el bote de expansion al perder agua por la bomba...   
    Hola.
    Todo lo que explicas me lleva a pensar de que en tu moto existe una pequeña fuga por junta de culata.
    Al tratarse de una 2 tiempos el efecto es distinto a una 4 tiempos, ya que no hay aceite en culata al carecer de válvulas y distribución, lo único que separa la junta de culata son los gases de compresión del cilindro del circuito de "agua".
    Si la fuga de junta de culata fuera importante, en marcha "soplaría" hacia la botella y al parar el motor, como tú dices entraría agua en el cilindro y a la hora de arrancar, la bujía estaría comunicada y no arrancaría, pero... si la fuga es minúscula no entra agua en el cilindro en frío pero sí salen gases en caliente (tienen mayor presión que el agua)esos gases (hablamos de muy poca cantidad) se condensan lentamente y contaminan el circuito de refrigeración, ocurriendo que a la larga se degrada y pierde eficiencia llegando a subir la temperatura más de lo normal en algún momento y expansionando el líquido que termina saliendo de la botella....después, con el motor frío, se genera un vacío en el circuito y se recupera el agua de la botella pero le falta el agua que ha perdido al exterior, por lo que la botella se vacía y los gases producen la espuma que citas en el refrigerante expulsándola hacia la botella esporádicamente cuando se genera presión en el radiador.
    Cambia la junta o juntas de culata ( en algunos motores 2 T como los Minarelli llevan varias juntas tóricas que hacen de junta de culata). 
    Espero que se entienda la explicación por que a veces es difícil explicar estas cosas.
    Saludos
  2. A Bonapedra les ha gustado https://www.forokymco.es/topic/33228-nivel-co2-excesivamente-alto/?do=findComment&comment=470450 por un mensaje en un tema en Nivel co2 excesivamente alto   
    A ver, te tengo que decirte que en mi opinión estás equivocado, porque aunque creas que la gasolina actúa como un disolvente de limpieza, en el inyector no es así.
    La gasolina llega al inyector limpia y filtrada, pero  cuando se quema en la tobera del inyector produce residuos debido a que como todos los combustibles lleva aditivos para muchas cosas ( mejora del octanaje, antidetonantes, oxigenadores para los humos, etc.) Esos aditivos, así, como restos del aceite que se quema en la combustión del motor producen una microcapa de carbonilla en el extremo de la tobera o quemador del inyector y hacen que la micropulverizacion de la mezcla aire- gasolina no sea correcta, por lo que se genera una combustión más contaminante.
    Si los inyectores están sucios, en la ITV van a detectar un aumento de la contaminación a través del escape.
    Los inyectores se pueden limpiar desmontados sumergiendo los en un baño de producto de limpieza para inyectores cuando se trata de inyectores- bomba, y se activan mediante la excitación de la bobina de la bomba con alimentación de 12 V.
    También se pueden "autolimpiar" mediante ese producto "milagroso" llamado limpia inyectores que se añade al depósito de gasolina con el motor en marcha a temperatura de funcionamiento, pero la limpieza no es instantánea, necesita un tiempo actuando para disolver la carbonilla, por eso lo que habéis comentado que el mecánico le hizo 100 km para realizar la limpieza.
    Te he dicho que pienso que estás equivocado porque lo he usado varias veces, tanto en inyectores Diesel como en gasolina, y te garantizo que aunque parezca milagroso, funciona.
    Un saludo
  3. A Bonapedra les ha gustado https://www.forokymco.es/topic/46209-me-suda-aceite-motor-por-el-sobrante-que-hay-debajo-de-la-bomba-de-agua/?do=findComment&comment=509974 por un mensaje en un tema en Me suda aceite motor por el sobrante que hay debajo de la bomba de agua   
    Vale, ese no es un agujero sobrante, por eso me confundí, y también al decir que sale por la zona del filtro ,(entendí el filtro de aire.
    Ese orificio que indicas es el testigo de fugas del cierre mecánico de la bomba. Separa el aceite motor del circuito de refrigeración en el eje de la bomba.
    Si fuga aceite es porque hay que cambiar el retén, si fuga refrigerante hay que cambiar el cierre o sello mecánico.
    De todas maneras hay que desmontar la bomba de agua.
    Saludos
  4. A Bonapedra les ha gustado https://www.forokymco.es/topic/46209-me-suda-aceite-motor-por-el-sobrante-que-hay-debajo-de-la-bomba-de-agua/?do=findComment&comment=510579 por un mensaje en un tema en Me suda aceite motor por el sobrante que hay debajo de la bomba de agua   
    Muy bien !!!  Solo aprovecho para comentar que la rosca del eje de la turbina de la bomba es a izquierdas, es decir: se afloja girando en el sentido de las agujas del reloj.
    Un saludo
  5. A Mito les ha gustado https://www.forokymco.es/topic/46182-tirones-en-motor-300i/?do=findComment&comment=510216 por un mensaje en un tema en Tirones en motor 300i   
    Mira de cambiar la correa que con 15000 Km aunque parezcan pocos, si se ha utilizado mucho en ciudad, el desgaste de correa es muy grande, y por los síntomas que explicas te está avisando de que está gastada y a punto de romperse.
    Saludos
  6. A Tiritos les ha gustado https://www.forokymco.es/topic/46202-moto-no-arranca-inyector-ok-chispa-ok-centralita-no-error/?do=findComment&comment=510648 por un mensaje en un tema en Moto no arranca. Inyector OK, chispa OK, centralita NO ERROR.   
    Probado lo del aceite en el cilindro.

    Compresión:
    Sin aceite 105 PSI
    Con aceite 180 PSI.

    Así que ya sé donde está el fallo. Válvulas! Muchas gracias @ Tiritos.

    Hoy estudiaré como desmontar. pero tengo algunas dudas…
    si desmonto: ¿tengo que cambiar las juntas? Culata, cilindro…
    por lo que veo en los vídeos, puedo enfrentar esa tarea, me preocupa hacer bien el calado y que como es la primera vez pues la cague con algo. ¿Algún consejo?
     
    Sabéis cuanto salir eso en taller? Ando con poco tiempo y así tengo una orientación. 

    ¿ sabéis por cuanto puede salir la bromita?
  7. A neuraman les ha gustado https://www.forokymco.es/topic/46202-moto-no-arranca-inyector-ok-chispa-ok-centralita-no-error/?do=findComment&comment=510645 por un mensaje en un tema en Moto no arranca. Inyector OK, chispa OK, centralita NO ERROR.   
    La compresión hay que medirla con el gas abierto a tope y con la batería bien cargada dándole seguido al arranque.
    Si los valores de compresión son bajos, es debido a mal ajuste de válvulas, deterioro de las mismas, o desgaste de segmentos y/o cilindro.
    Para saber si son las válvulas, se echa un chorrito de aceite de engrase por el orificio de la bujía y se vuelve a probar, si entonces la prueba de compresión sale bien, puede ser un defecto de los asientos de válvulas, si sigue dando mal, el defecto puede ser de cilindro/ pistón.
    Un saludo
    Si no hay buena compresión es muy difícil que arranque.
  8. A lord486 les ha gustado https://www.forokymco.es/topic/46202-moto-no-arranca-inyector-ok-chispa-ok-centralita-no-error/?do=findComment&comment=510645 por un mensaje en un tema en Moto no arranca. Inyector OK, chispa OK, centralita NO ERROR.   
    La compresión hay que medirla con el gas abierto a tope y con la batería bien cargada dándole seguido al arranque.
    Si los valores de compresión son bajos, es debido a mal ajuste de válvulas, deterioro de las mismas, o desgaste de segmentos y/o cilindro.
    Para saber si son las válvulas, se echa un chorrito de aceite de engrase por el orificio de la bujía y se vuelve a probar, si entonces la prueba de compresión sale bien, puede ser un defecto de los asientos de válvulas, si sigue dando mal, el defecto puede ser de cilindro/ pistón.
    Un saludo
    Si no hay buena compresión es muy difícil que arranque.
  9. A Tiritos les ha gustado https://www.forokymco.es/topic/45860-a-city-euro-3-no-arranca-electrico/?do=findComment&comment=510592 por un mensaje en un tema en A City euro 3 no arranca (electrico)   
    Era una tontería. Los fusibles estaban rotos, no fundidos pero sin quitarlos parecían bien. La moto se tiro 10 días en el taller por que tenían mucho trabajo y cuando insiti que la echasen un vistazo, que tenia que ser poca cosa descubrieron el pastel.
    El caso es que con el mono de moto y que ya tenia en la cabeza una moto mas potente ya me había comprado la Sim ST, que estoy muy contento con ella.
    Aun así sigo teniendo la Agility y la cojo a veces (mi sobrino mas 😉 ). Las motos de carburador tienen algo que no te trasmiten las nuevas de inyección.....
  10. A Mito les ha gustado https://www.forokymco.es/topic/46209-me-suda-aceite-motor-por-el-sobrante-que-hay-debajo-de-la-bomba-de-agua/?do=findComment&comment=510579 por un mensaje en un tema en Me suda aceite motor por el sobrante que hay debajo de la bomba de agua   
    Muy bien !!!  Solo aprovecho para comentar que la rosca del eje de la turbina de la bomba es a izquierdas, es decir: se afloja girando en el sentido de las agujas del reloj.
    Un saludo
  11. A Rogers les ha gustado https://www.forokymco.es/topic/46209-me-suda-aceite-motor-por-el-sobrante-que-hay-debajo-de-la-bomba-de-agua/?do=findComment&comment=510579 por un mensaje en un tema en Me suda aceite motor por el sobrante que hay debajo de la bomba de agua   
    Muy bien !!!  Solo aprovecho para comentar que la rosca del eje de la turbina de la bomba es a izquierdas, es decir: se afloja girando en el sentido de las agujas del reloj.
    Un saludo
  12. A Tiritos les ha gustado https://www.forokymco.es/topic/46209-me-suda-aceite-motor-por-el-sobrante-que-hay-debajo-de-la-bomba-de-agua/?do=findComment&comment=510577 por un mensaje en un tema en Me suda aceite motor por el sobrante que hay debajo de la bomba de agua   
    Ya he reparado la moto , me fui al distribuidor Kymco de mi zona , me enseñó en despiece y compré el eje de la bomba de agua , el retén de aceite , el retén de agua y las juntas de la tapa de la bomba de agua + junta tapa encendido 
    todo cambiado y la moto no pierde ni una gota de agua ni aceite motor
    adjunto algunas fotos del trabajo 

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
       

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  13. A Tiritos les ha gustado https://www.forokymco.es/topic/46309-%C2%BFsabemos-la-tensi%C3%B3n-que-debe-llegar-al-starter/?do=findComment&comment=510537 por un mensaje en un tema en ¿Sabemos la tensión que debe llegar al starter?   
    Buenas,
    Creo que por lógica tendrían que ser 12V, pero no creo que el fallo sea por falte de tensión aunque te puedes descargar de aquí en manual.
    El starter automático funciona por el diferencial de potencial que se genera al pasar una cantidad de electricidad constante por un termopar (la soldadura de dos metales distintos) en función de la temperatura. Con el motor frío, el starter permanecerá cerrado y con el motor caliente estará abierto. Para comprobar que funciona correctamente, puedes desmontarlo y calentar el termopar con un mechero y verás como se mueve.
    Saludos,
  14. A Tiritos les ha gustado https://www.forokymco.es/topic/5909-roto-muelle-de-cierre-del-asiento-sd125/?do=findComment&comment=502757 por un mensaje en un tema en Roto muelle de cierre del asiento SD125   
    Le pedí la semana pasada a Antonio unos muelles y solo puedo agradecerle el buen hacer y rapidez en el envío. Mil gracias Antonio!!!!
  15. A lord486 les ha gustado https://www.forokymco.es/topic/40935-mas-velocidad-punta-para-kymco-superdink-125-e4/?do=findComment&comment=510533 por un mensaje en un tema en Mas velocidad punta para Kymco Superdink 125 E4   
    A ver ... Con la correa Bando, las SD125E4 mejoran en suavidad bajando un pelín las rpm, eso no le quita fiabilidad si no todo lo contrario, el motor funciona un poco más relajado. Con los rodillos Techpulley debido a su diseño, se compensa la relajación que le daría la correa por si sola al motor, ya que estos rodillos ayudan en la salida aumentando las rpm del motor y por tanto adaptando el mejor par motor en las velocidades cortas y medias.
    Todo estriba en el gusto de cada uno, pero yo creo que conforme te has expresado en cual va a ser su uso, te gustará cómo funciona con la correa Bando y Techpulley de 12,5 gr.( Siempre que no peses 130 kg)
    Es el mejor equilibrio entre consumo y prestaciones.
  16. A Tiritos les ha gustado https://www.forokymco.es/topic/46311-lavado-a-presi%C3%B3n-y-al-d%C3%ADa-siguiente-ya-no-arranca/?do=findComment&comment=510526 por un mensaje en un tema en Lavado a presión y al día siguiente ya no arranca   
    Solucionado, efectivamente era por el boton de encendido, he usado w3, que es como 3 en uno, echando spray por las ranuras y finalmente ha hecho contacto.
    Muchas gracias
  17. A Tiritos les ha gustado https://www.forokymco.es/topic/46119-dudas-super-dink-350i-nueva/?do=findComment&comment=510532 por un mensaje en un tema en Dudas super dink 350i nueva   
    Buenas tardes.
    Pues ya está solucionado el tema de que se para sola.
    Resulta que hay una remesa de Kymco Superdink 350i TCS EURO 5 que vienen mal programadas de fabrica. Los valores del CO2 están mal, tanto por arriba, como por abajo, además hay un sensor que hay que cambiar, pq viene mal tb... De ahí los parones. Así que mi recomendación es que si os pasa que se para sola o que cuando le dais gas a bajas revoluciónes se para, llevarla al taller a reprogramar.
    A mi me va de 10 ahora.
     
    Saludos 
     
     
  18. A cordobitax les ha gustado https://www.forokymco.es/topic/40003-como-funciona-el-mechero-de-nuestra-moto/?do=findComment&comment=510478 por un mensaje en un tema en Como funciona el mechero de nuestra moto   
    Sí es cierto, 25 A es demasiado para el encendedor, con 15 A es suficiente, imagino que se me fue el dedo al teclear ( o la olla, porque a veces uno habla confiando en la memoria y... no).
    Un saludo
  19. A Tiritos les ha gustado https://www.forokymco.es/topic/40003-como-funciona-el-mechero-de-nuestra-moto/?do=findComment&comment=510467 por un mensaje en un tema en Como funciona el mechero de nuestra moto   
    de 25A?? no es mucho?? en mi coche y en el de la novia son de 15 normalmente,de echo 12v x 15A son 180w y si esta arrancado que son 14v son 210w....25A serian 300w,la verdad que la idea que tenia es de ponerlo lo mas bajo posible y si veo que salta "facil" pues subirlo aunque a ver si me pongo que como siempre me da pereza jeeje y la caja de fusibles que compre no me coje por un pelo asique a ver donde la pongo o si pillo otra o que...ahora estoy con la bomba de agua de la otra motillo que no es desmontable ni reparable pero como uno es cabezon...
  20. A Tiritos les ha gustado https://www.forokymco.es/topic/46223-no-puedo-abrir-el-cofre-de-sd-300i/?do=findComment&comment=510461 por un mensaje en un tema en No puedo abrir el cofre de SD 300i   
    Este pasado miércoles llevé la moto a un taller de Bilbao (motos Toño, muy buenos) y me han abierto el asiento.  Ahora no puede cerrarse hasta que llegue la pieza, pero por lo menos he podido sacar mis cosas (casco, guantes, antirrobo, etc.).
    Me han dicho que tengo dos opciones: dejarlo abierto y no dejar nada (con lo que si me intentan robar no destrozan nada), o reparar ya que es el cable que está dañado.
    Desconocía que estaba dañado el cable. Me han dicho que tiene antirrobo y que antes rompían los cables por el sitio que conocemos, pero que ahora no pueden y hacen más destrozo aún no consiguiendo nada.  El cable me lo han pedido porque es de una medida exacta y es doble para las dos cerraduras. El del taller me ha dicho que no llega a 30€ el cable y que lo caro es la mano de obra porque hay que desmontar todo el frontal y montar... que puede llevar algo más de una hora.
    Me han comentado el caso de una chica a la que se lo han cambiado hasta en cuatro ocasiones. Que él, salvo que queramos dejar algo dentro, que ni lo arreglaría porque si dejamos algo nos lo pueden robar... y si no lo roban, nos hacen destrozo. Me ha parecido una persona muy sincera.   Motos Toño... muy conocido y super recomendable para los que somos zona Bilbao.
  21. A Tiritos les ha gustado https://www.forokymco.es/topic/46273-correa-de-diferente-medida/?do=findComment&comment=510392 por un mensaje en un tema en Correa de diferente medida   
    Yo era de los que ponía en duda las correas que no montan de serie. Pero debo decir que probé la Bando, aconsejado por @ Tiritosy en el caso de la Daelim XQ1 va exactamente igual que la de serie. La diferencia es, la original 70€ y la Bando 37€ . Me atrevería a decir que con la Bando la moto en bajadas muy pronunciadas cortaba un poco más tarde la inyección. 
  22. A ppycoral2 les ha gustado https://www.forokymco.es/topic/40003-como-funciona-el-mechero-de-nuestra-moto/?do=findComment&comment=509667 por un mensaje en un tema en Como funciona el mechero de nuestra moto   
    hola.
    Ya que te pones coloca un fusible de 25A en la toma de 12v, es lo que suelen llevar los mecheros de los coches, y aún así a veces salta cuando conectas un compresor.
    Un saludo
  23. A ppycoral2 les ha gustado https://www.forokymco.es/topic/40003-como-funciona-el-mechero-de-nuestra-moto/?do=findComment&comment=469632 por un mensaje en un tema en Como funciona el mechero de nuestra moto   
    Está muy bien explicado  pero hay que remarcar que  esa conexión llamada "de mechero" no es para conectar un mechero como en el coche que el consumo es muy alto, es para la conexión de un móvil o consumidor del estilo, por tanto, aunque tiene un fusible de protección para no quemar la instalación, este no debe ser sustitido por otro de mayor amperaje.(lo digo para que nadie pueda confundirse).
    Un saludo
  24. A ppycoral2 les ha gustado https://www.forokymco.es/topic/40003-como-funciona-el-mechero-de-nuestra-moto/?do=findComment&comment=469099 por un mensaje en un tema en Como funciona el mechero de nuestra moto   
    No lo se, pero es muy probable que sea igual que la superdink, pero no te sé decir dónde está ese fusible, habría que seguir el cable y seguro que es aéreo.
    Prueba desmontando la cúpula que es lo más fácil, a ver si por ahí tienes acceso al cable.
    Un saludo
  25. A ppycoral2 les ha gustado https://www.forokymco.es/topic/46209-me-suda-aceite-motor-por-el-sobrante-que-hay-debajo-de-la-bomba-de-agua/?do=findComment&comment=509974 por un mensaje en un tema en Me suda aceite motor por el sobrante que hay debajo de la bomba de agua   
    Vale, ese no es un agujero sobrante, por eso me confundí, y también al decir que sale por la zona del filtro ,(entendí el filtro de aire.
    Ese orificio que indicas es el testigo de fugas del cierre mecánico de la bomba. Separa el aceite motor del circuito de refrigeración en el eje de la bomba.
    Si fuga aceite es porque hay que cambiar el retén, si fuga refrigerante hay que cambiar el cierre o sello mecánico.
    De todas maneras hay que desmontar la bomba de agua.
    Saludos
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...