Saltar al contenido

Jorgeabuela

Usuarios
  • Mensajes

    346
  • Registro:

  • Última visita

  • Días ganados

    4

Jorgeabuela ganó por última vez el día 3 Noviembre 2021

¡Jorgeabuela tenía el contenido más querido!

1 Seguidor

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de Jorgeabuela

Colaborador Incansable

Colaborador Incansable (7/12)

  • Inicio de Conversacion
  • Registrado hace 7 días
  • Registrado hace 30 días
  • Registrado hace 1 Año
  • Primer Post

Insignias recientes

175

Reputación

  1. 1/Jorgeabuela: Septiembre 2.019 - 12.500km rotura motor por desgaste de embrague 2/UnaiVD: Marzo 2021 - 8500km - Embrague nuevo por desgaste 3/Tori EAPJ: Marzo 2019 -12.500km Embrague quemado 4/Feriber : Abril 2.019 - 10.500km cambio embrague 5/Karotone AÑO ???? 32.000km embrague quemado 6/Manet68 19.000km (fuera de garantía a pagar una pasta) 7/Karotone julio 2019 y 32.000 kms cuando cascó el embrague 8/Danacelx 15.000km rotura motor ( pendiente verificar si es por embrague como casi todas ) 9/Cajas13 32.000km mayo2019, Embrague quemado 10/JESCALERO 20.000km del 2018 Embrague quemado Yo tengo esta lista porque estoy seguro k si no la vendo antes terminaré en los juzgados ……
  2. Menuda respuesta …. K te durara lo mismo o menos, una pieza que claramente no aguanta la vida normal útil para la que fue diseñada. ( Por eso kymco los cambia en garantía, porque sabe que no es una duración normal). Y lo peor no me parece el estar sin moto unos días ( que es una putad* ) es que en el siguiente fallo de embrague lo mismo revientas el motor como mucha gente por falta de lubricación …. K desesperación. CONCLUSION: kymco sigue cambiando los embragues en garantía y GANANDO TIEMPO, luego se termina la garantía y adiós, te quedas sin embrague o peor sin motor … y no se hacen cargo …. Lo dicho pocas AK se van a ver en unos años fuera del periodo de garantía de la marca . Que desastre
  3. 1/Jorgeabuela: Septiembre 2.019 - 12.500km rotura motor por desgaste de embrague 2/UnaiVD: Marzo 2021 - 8500km - Embrague nuevo por desgaste 3/Tori EAPJ: Marzo 2019 -12.500km Embrague quemado 4/Feriber : Abril 2.019 - 10.500km cambio embrague 5/Karotone AÑO ???? 32.000km embrague quemado 6/Manet68 19.000km (fuera de garantía a pagar una pasta) 7/Karotone julio 2019 y 32.000 kms cuando cascó el embrague 8/Danacelx 15.000km rotura motor ( pendiente verificar si es por embrague como casi todas ) 9/Cajas13 32.000km mayo2019, Embrague quemado
  4. El enlace no lleva ningún sitio, da error , Corrijo: a la tercera me ha abierto bien
  5. Pues a ver si alguien lo prueba, a ver si encontramos una solución antes de acabar la garantía de la moto, por cierto, el fallo de desgaste prematuro en la AK doy por hecho que no es por el mal montaje de los embragues, ya que vienen montados de serie, y de ser así el fallo se daría en el resto de motores kymco que monte la misma gente
  6. Que ? Te confirmaron que era embrague ? Yo creo k ya por vergüenza o enmascarar un problema que conocen directamente dan cualquiera otro motivo
  7. Entiendo que no has podido ponerlos quitando el contrapeso original verdad? Para que no gane anchura
  8. Muy chulo el vídeo, no descarto los rodillos a futuro, pero creo que tiraría más por los de 16gr, si al final te decides a probarlos esperamos otro vídeo de comparativa 😜👏🏼
  9. Vamos que hemos llegado a la misma conclusión, falló de diseño, sin solución, no sirve de nada como dicen otros compañeros del foro cambios cada 5.000km etc etc etc, igual así alargas ligeramente la vida del motor pero están predestinadas todas a partir, de momento no veo solución posible y pinta que en 5 años no se verán muchas ak por la carretera . Ojalá se encuentre una solución ( discos de embrague de otro material o no se cual podrá ser ) pero no pinta así.
  10. Pero en ese caso llegas a la conclusión que hice al comienzo de las “discusiones” respecto al problema del embrague que me tiene tan quemado: una avería tan grave que termina por reventar tantos motores me parece raro que se deba simplemente a un material defectuoso de los discos ya que tendría una solución muy sencilla por parte de kymco y me hace pensar en un fallo de diseño del modelo, es ese caso estaríamos ante un mal endémico sin solución. Como dije en su día si es el caso se verá claramente cuando veamos el diseño de lubricación del nuevo modelo ( que por cierto acaban de sacar ) y saldremos de duda, mi esperanza es que no sea el caso, ya que sino todas las motos están predestinadas a “partir” más pronto k tarde y la única solución sería un cambio de discos de embrague periódico ( carísimo , a parte que en algunos casos como el mío no llego a los 12.500km )
  11. Pero aquí dices que el aceite se degrada por el exceso de aceite ( ya que el aceite no se reparte correctamente por el motor por taponarse el tamiz por las partículas del embrague ) , volvemos al huevo y a la gallina , que fue primero …. Según mi punto de vista si la moto empieza el día 1 con aceite en perfecto estado y embrague en perfecto estado el aceite se reparte correctamente por todo el motor y no se produce el batido de aceite ( por lo cual no hay motivo para el degrado prematuro del aceite ) , una vez que se tapone ese tamiz el aceite se degradará mucho más rápido por no poder repartirse por el motor, de acuerdo, pero ha tenido que comenzar a fallar antes el embrague para taponar ese tamiz por algún otro motivo que no sea el estado del aceite …. Pregunta : dices textualmente “ por culpa del exceso de aceite se degrada el embrague “ … ¿por qué se produce ese exceso de aceite si no está taponado el tamiz y el aceite circula correctamente ? Mi conclusión: el embrague falla primero, por un motivo diferente al batido de aceite ( ya que ese batido de aceite no se produciría si no se desgasta el embrague y no se taponase el tamiz. A partir de aquí de acuerdo en todo, luego viene el batido de aceite , pérdida de propiedades del aceite etc etc …
  12. No se si el aceite pasa antes o después por el tamiz, me refiero que al bloquearse ese tamiz no llega aceita a la zona del cárter ( yo escuchaba la fricción con la moto en frío por no llegar aceite a esa zona, y tb notaba que la moto tardaba más de la cuenta en coger temperatura ya que casi no pasaba aceite por esa zona que es donde se genera todo el calor ) con esto solo quería puntualizar que según el comentario de tiritos el deterioro del aceite desgastaba el embrague y en mi caso al menos el aceite era casi nuevo, por lo cual entiendo que no pudo ser la causa del deterioro del embrague, ( a no ser que estuviera dañado el embrague ANTES del cambio anterior de aceite , pero entonces me parece que duro demasiado con el embrague dañado, a parte que antes ni se notaba el ruido por fricción con la moto fría ni el tema de costarle coger temperatura, ni tener que revolucionarla mucho para salir ) . Vamos que mi experiencia NO me hace pensar que el aceite se degrade y dañe el embrague, no creo que venga por ahí el problema, creo que el embrague falla por otro motivo , y una vez falla el embrague entramos en lo que dices, el aceite no se reparte bien por TODO el motor y ya se genera el problema de batido de aceite etc y con ello la degradación del aceite . Resumiendo creo k falla primero el embrague y eso daña el aceite y no al revés , aunque entiendo que al ir degradándose el aceite repercuta en el embrague, pero para que se degrade el aceite y se produzca el batido de aceite etc ha tenido que fallar antes el embrague , ir bloqueándose el tamiz etc …
  13. En mi caso y creo que en la mayoría el problema no es el deterioro del aceite ( que seguro que con el fallo del embrague se deteriore antes ), en mi caso el aceite no se si llegaría a los 2.000km , estaba “recién” cambiado, el problema fue que el tamiz que comunica el depósito de aceite con el cárter se bloquea por las partículas de desgaste del embrague , no llega aceite a la zona de la biela pistón etc y es cuando falla y parte por falta de lubricación, es decir que en muchos casos falla incluso con el aceite en buen estado, por el bloqueo del tamiz
  14. Nadia afirma nada, el compañero comenta que le ha reventado el motor y que notaba “que le costaba subir de vueltas y fuerza al acelerar “ , lo que hace pensar como posible causa el embrague, nada raro en este modelo donde sabemos que son muchas las unidades que les falla el embrague sobre los 15.000km y muchas de ellas terminan por gripar el motor por esa causa. Repito, nadie afirma nada, simplemente cuadra en tiempo y síntomas con otro embrague defectuoso
  15. Si, el embrague lo lleva el motor nuevo
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...