Saltar al contenido

Fridureiks

Usuarios
  • Contenido

    77
  • Ingreso

  • Última visita

Acerca de Fridureiks

  • Rango
    Me empieza a interesar
  • Cumpleaños 26/08/1958

Perfil

  • Moto
    Kymco Xciting 400i ABS 2016
  • Ciudad
    Abrera (Barcelona)

Visitantes recientes al perfil

440 visitas al perfil
  1. Si, son métrica 8. A mí me pasó con la Xciting 400 Enviado desde mi SM-N975F mediante Tapatalk
  2. Hola En mi Xciting 400i me paso al principio y era un cable que hacía masa, fué encintarlo y ya esta Enviado desde mi SM-N975F mediante Tapatalk
  3. Hola DANITXY! Perdona la respuesta un poco tonta, però a veces... Has probado lubricando el clausor? Yo de tanto en tanto lo hago con aceite para componentes electrònicos en mi Xciting 400i y se nota Espero que lo puedas solucionar Saludos [emoji3577][emoji3577] Enviado desde mi SM-N975F mediante Tapatalk
  4. Bueno, he de reconocer que me equivoque al intentar ahorrar en un embrague nuevo.Después de múltiples desmontajes y montajes he tenido que comprar uno nuevo oficial.El que me ferodaron lo volvieron a pulir, pero ni por esas funciona bien.En una pieza que tiene una duración relativamente larga no vale la pena reparar el usado, ya que el nuevo me ha costado 88 euros IVA incluido y el ferodado 30Gracias por la ayuda y saludos
  5. Al final he vuelto a desmontarlo todo. Le he pasado una lima a los tres ferodos del embrague y vere mañana que tal se porta de camino al curro que tengo 40 Km. Muchas gracias por todo Tiritos Saludos desde Abrera Barcelona
  6. Gracias por tú rápida respuesta tiritosLos rodillos son los originales.El embrague es el original, solo ferodado esta vez, con 4mm de grosor, los muelles los mismos. La campana es nueva original.La correa es : Correa Mitsuboshi KYMCO Xciting 400 Año 13-16Referencia: MI290.VICMALa primera vez no me paso nada de todo esto, claro que no cambie la campana. Embrague original 100 euracos, el resto los mismos rodillos y correa.El ferodado 30 eurillos y de calidad.No sé que haré, si desmontar por tercera vez y lijar como dices o esperar que se desgaste, si no son los muelles claro.¿Si elijo el desgast
  7. ¡Buenas tardes a tod@s!!!He cambiado el embrague, los contrapesos del variador y también la correa.Es la segunda vez que lo hago.La primera vez no tuve ningún problema, todo fue muy bien.esta vez, ha surgido un problema que no sé por donde cogerlo.Después de montar todo lo expuesto, al arrancar la moto, la rueda trasera gira a mucha velocidad (no las revoluciones del motor)He repasado todo el montaje varias veces y no acabo de entender porque pasa.Sabéis a que puede ser debidoMuchas gracias Saludos
  8. Hola Tiritos!!! Ostras, vaya explicación!! Mejor imposible. Te lo agradezco muchisimo. Hoy mismo voy a comprar todo el material que comentas y me pondré a ello el próximo finde. Te repito, muchas gracias por tu ayuda. Brutal la explicación. Saludos desde Abrera (Barcelona) Vsss Enviat des del meu SM-N975F usant Tapatalk
  9. Hola a tod@s!!! Espero que me podáis ayudar. Ayer el viento me tiro la moto al suelo y además como es una calle con pendiente, las rayadas son enormes. Quiero repararla yo mismo, pero no se exactamente como hacerlo. Si algún forer@ me pudiera decir como proceder, tipo de lija (num. de grano) y pulimento a utilizar le estaría muy agradecido. Muchas gracias!! Saludos y Vsssss
  10. Hola a tod@s!! Tengo una Xciting 400i ABS del 2016 (76.000 KM) con el guardabarros recortado también desde la 1a semana. He pasado la ITV la semana pasada sin ningún problema y eso que se la miráron con lupa. Saludos y Vssss
  11. Gracias ugena44!! Tienes razón, hay que desmontar el hueco del casco, la tapa de la batería y la carcasa donde va el deposito y suelto esta el conector, muy fácil como bien dices. Muchas gracias a tod@s y en especial a tí jeje Mañana por la tarde tengo cita con la ITV Saludos!!! Vssss
  12. Hola a tod@s!!! Llevo la pata de cabra desconectada desde que compre la moto, pero tengo que pasar la itv en breve y no se volverla a conectar. Os estaría muy agradecido si alguien del foro, forera/forero pudiera ayudarme. Muchas gracias Saludos!!!
  13. Ya verás como la disfrutas, es una moto muy divertida. Felicidades!! [emoji3577] Enviat des del meu SM-N975F usant Tapatalk
  14. Són pocos kilometros, però si buscas encontraras con menos. La mia es de febrero 2016 y tiene 73000 km y perfecta Saludos [emoji3577] Enviat des del meu SM-N975F usant Tapatalk
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...