Saltar al contenido

Jorgeabuela

Usuarios
  • Mensajes

    445
  • Registro:

  • Última visita

  • Días ganados

    4

Todo lo publicado por Jorgeabuela

  1. Pues la verdad que 0º es raro k pille y duerme en garaje así k ni idea, a mi me arranca bien ( igual k me arrancaba la de serie ), empezó a fallar la original cuando la dejaba 3 o 4 días parada, se supone k las de litio tienen menos "autodescarga" (aunque sean de algo menos de capacidad), dan más fuerza en el arranque y sobretodo se cargan mucho más rápido ( por el tema de que la gente con scooter suele hacer viajes más cortos arrancando la moto mas veces que una moto "de ruta" por lo k a veces gastan más en arrancar que lo que cargan luego, y estás de litio deben de cargar muy muy rápido )
  2. A mi me recomendaron de litio en el taller, pille esta : Skyrich HJTZ14S-FP
  3. No dudo que sea el caso de tu moto, pero vamos que me juego la pierna que me queda sana a que sería algo esporádico, creo k en este modelo está bastante claro cuál es la causa de la mayoría de las roturas ... el embrague. Por cierto que km tenia la moto ?
  4. Yo lo he roto primer cambio después de los 1000 Segundo cambio 9.000 ( intervalos de 7000 y pico rotura a los 12000 no se ajusta el cambio exacto a los 5.000 pero vamos por ahí anda que ojalá k cambiando el aceite esos 2.000km antes dejen de fallar como escopetas pero lo dudo mucho, si fuera una solución kymco ya lo habría cambiado en sus normas de mantenimiento . luego otros tantos que fallan con 8.500km teniendo el cuenta el cambio de rodaje mínimo le restas otros 1000km y los km k hayan podido andar con el embrague desde que empezó a fallar pues eso se acerca mucho a ese cambio que recomiendas de 5.000km como te digo , no he hecho números de todo el mundo , solamente con la mía ya no me cuadra mucho k esa sea la solución y más raro me parece k kymco no varíe los intervalos de cambio de aceite ) (como si hizo con el nivel Máximo que lo cambio a posteriori ) y más sabiendo k el fallo puede provocar rotura de motor fácilmente PUES ESO, que ojalá sea la solución buscada y con ella dejen de fallar pero sinceramente no creo k sea el caso, de todas formas el tiempo lo dirá . Ojala en unos meses podamos decir que ya no fallan que los que hacemos mantenimientos más cortos, miramos niveles etc nos aguanta pero sinceramente lo dudo
  5. @ TiritosPara nada pienso que el fallo viene por mala calidad de los discos. Creo k es debido a un mal diseño del conjunto motor embrague, ya he comprobado que la gente ha ido cambiando de marca los discos y todos fallan igual. Como última opción pregunté por ahí a ver si algún usuario con embrague J Costa (( que según tengo entendido no cambia sólo los discos, sino también cambia el embrague completo y su diseño )) simplemente por curiosidad por si con ese embrague SONABA LA FLAUTA y no fallaba, pero imagino k fallara como todos. Lo único que no comparto contigo es el tema de del 1( control nivel ) 2 cambio cada 5.000, 3 limpieza tamices en fallo. Seguro k le vendrá bien a la moto pero por experiencia te digo k los embragues siguen fallando siguiendo esos 3 consejos ... por lo cual seguimos sin encontrar una solución
  6. Pues a mi no me sale, y todo ha sido en taller oficial, es más veo el apartado "revisiones", otro "campañas" pero no veo ningún apartado que se llame intervenciones y por ningún lado veo el historial de temas cambiado en garantía
  7. No te equivoques , me encanta la moto y quitando la rotura de motor-embrague que me dejó sin moto un mes ( bastante extendida la avería ) no habré estado sin moto más de 3 días en 3 años , cuando tocaba revisión aprovechaba y me cambiaban lo k fallaba en el día y listo. Si no fuera por el tema del embrague le recomendaría la moto a cualquiera, pero me parece demasiado grave y te hace ir temblando a cada ruidito. Si lees el foro hay historíales bastante más preocupantes
  8. Si, y alguna cosa más ( y es de finales del 19 )... lo más preocupante el fallo de embrague motor , y keyless simplemente fallaban la luces , no llegó a fallar y no arrancar , el resto nada grave , pero vamos k en la historia de la moto no sale nada , por eso pregunto donde dice que debería verse eso
  9. Una pregunta, como usuario yo puedo mirar ese historial de mi moto ? Porque en mi perfil de kymco solo vienen los mantenimientos pero nada de los cambios en garantía ( motor completo, correa, escape, keyless etc .... )
  10. No te sirve de nada cambiarle el embrague y menos con 5.000km, creo k es gastar a lo tonto, si fuera un tema de que ha salido una mala tirada de embragues ... pero no parece el caso, más bien "parece" un fallo de diseño, lo que te aseguro es que no se soluciona cambiando embrague, y con discos de otras marcas ( no los de origen ) pasa lo mismo según cuentan en el foro... la única solución para no quedarse sin moto conocer el problema y controlarlo mucho mucho , pues como habrás leído puede dejarte sin moto, luego está el problema de cambio de embrague si detectas el fallo antes de partir motor, de momento los cubre kymco en garantía pero a la larga cuando terminen las garantías me parece k va a ser un tema k haga insostenible el mantenimiento de esta moto... yo no me metería en fregaos conociéndolo y buscaría una alternativa, y eso k tengo esta moto y me parece k va genial ... pero el dichoso tema del embrague y k no tenga solución claramente me haría no volver a comprar la moto
  11. Si es posible a ver si localizamos a algunos usuarios que lleven tiempo con el embrague J Costa ( más de 25.000km ) y saber si han tenido algún problema de desgaste de discos etc .... por ver si serviría como solución .... ( habrá que ver cómo responde kymco ahora que las motos se van quedando sin garantía tb )
  12. Buenas, dándole vueltas al conocido problema de esta moto con los embragues, y buscando alguna solución que no me haga vender la moto o quedarme sin ella por una rotura, me gustaría saber la experiencia de algunos de los usuarios que optaron por poner el embrague J Costa.
  13. De qué año es la moto y con que km te cambiaron el embrague ? Es una bañada lo del embrague de la AK, fuera de garantía no va a haber dios que pueda asumir el mantenimiento de esta moto ....
  14. 1/Jorgeabuela: Septiembre 2.019 - 12.500km rotura motor por desgaste de embrague 2/UnaiVD: Marzo 2021 - 8500km - Embrague nuevo por desgaste 3/Tori EAPJ: Marzo 2019 -12.500km Embrague quemado 4/Feriber : Abril 2.019 - 10.500km cambio embrague 5/Karotone AÑO ???? 32.000km embrague quemado 6/Manet68 19.000km (fuera de garantía a pagar una pasta) 7/Karotone julio 2019 y 32.000 kms cuando cascó el embrague 8/Danacelx 15.000km rotura motor ( pendiente verificar si es por embrague como casi todas ) 9/Cajas13 32.000km mayo2019, Embrague quemado 10/Luisl 9.000km rotura motor. Luisl 4 años 19.000km embrague quemado( y 2ºmotor roto) a la espera de si lo mete en garantía, mala pinta tiene ... 11/Lobarix 9800km febrero 2020 embrague quemado 12/Luis FP menos de 10.000km, 4 años y pico embrague quemado fuera de garantía ( pinta de a pagar , una vergüenza ) 13/Miguelwm 27.000km embrague quemado 14/Anxinhopg 34.000km primer motor roto 15/Anxinhopg juego de discos con 8.000km ( probando discos malossi, parece k tampoco aguantan ) 16/Anxinhopg 68.000km segundo motor roto 15 días fuera de garantía la marca no se hace cargo ( una vergüenza ) 17/Jan_AK Febrero de 2020 | 16383 km cambio de embrague. 18/ Jose1972 12.000km embrague falla 19/ JosemiCondor Marzo 2019-8.500 Km cambio de embrague en garantía después de cambiar bomba de agua también. 20/ Alelsandra Málaga 2019 16.000 km embrague quemado 21/Javi Bilbao 2019 12.800 km embrague fuera de garantía x 5 meses(se hace cargo kymco)síntomas perdida de potencia en salida 22/ Carlos Santander septiembre de 2017, 13400km discos de embrague quemados, la moto patinaba y no retenia, hasta las narices de la moto, fue de las primeras y me han cambiado de todo, excepto el motor 23/Granpitu 26.000km embrague muerto 24/ Alroche : Julio 2019 22.000km embrague quemado 25/ Molí , año ?? 20.000km embrague quemado 26/ Motobaby año 2.019. 22.000km embrague falla 27/ lavinski embrague falla sobre 20.000km
  15. Cuando digo por el embrague no me refiero a que suene el embrague, me refiero k falle el embrague y este sonando la zona del pistón etc por falta de lubricación, al fallar el embrague bloquea unos tamices k comunican la zona de l transmisión con la del pistón etc y no le llega lubricación a esa zona, en mi caso se oía un ruido metálico por rozamiento de piezas, pero ese ruido lo hacía en frío, al final algo de aceite llegaba y desaparecía, en tu caso al ser en caliente no creo k sea el caso ( y porque como dices ya te ha fallado y cambiado hace 5.000km )
  16. Suerte, la moto va genial ( cuando no parte ... ) pero me da pánico por lo que falla y me parece k le quita mucho disfrute estar pensando que puede volver a partir a la mínima ... cada ruido en esta moto es motivo de preocupación ....
  17. 1/Jorgeabuela: Septiembre 2.019 - 12.500km rotura motor por desgaste de embrague 2/UnaiVD: Marzo 2021 - 8500km - Embrague nuevo por desgaste 3/Tori EAPJ: Marzo 2019 -12.500km Embrague quemado 4/Feriber : Abril 2.019 - 10.500km cambio embrague 5/Karotone AÑO ???? 32.000km embrague quemado 6/Manet68 19.000km (fuera de garantía a pagar una pasta) 7/Karotone julio 2019 y 32.000 kms cuando cascó el embrague 8/Danacelx 15.000km rotura motor ( pendiente verificar si es por embrague como casi todas ) 9/Cajas13 32.000km mayo2019, Embrague quemado 10/Luisl 9.000km rotura motor. Luisl 4 años 19.000km embrague quemado( y 2ºmotor roto) a la espera de si lo mete en garantía, mala pinta tiene ... 11/Lobarix 9800km febrero 2020 embrague quemado 12/Luis FP menos de 10.000km, 4 años y pico embrague quemado fuera de garantía ( pinta de a pagar , una vergüenza ) 13/Miguelwm 27.000km embrague quemado 14/Anxinhopg 34.000km primer motor roto 15/Anxinhopg juego de discos con 8.000km ( probando discos malossi, parece k tampoco aguantan ) 16/Anxinhopg 68.000km segundo motor roto 15 días fuera de garantía la marca no se hace cargo ( una vergüenza ) 17/Jan_AK Febrero de 2020 | 16383 km cambio de embrague. 18/ Jose1972 12.000km embrague falla 19/ JosemiCondor Marzo 2019-8.500 Km cambio de embrague en garantía después de cambiar bomba de agua también. 20/ Alelsandra Málaga 2019 16.000 km embrague quemado 21/Javi Bilbao 2019 12.800 km embrague fuera de garantía x 5 meses(se hace cargo kymco)síntomas perdida de potencia en salida 22/ Carlos Santander septiembre de 2017, 13400km discos de embrague quemados, la moto patinaba y no retenia, hasta las narices de la moto, fue de las primeras y me han cambiado de todo, excepto el motor 23/Granpitu 26.000km embrague muerto 24/ Alroche : Julio 2019 22.000km embrague quemado 25/ Molí , año ?? 20.000km embrague quemado 26/ Motobaby año 2.019. 22.000km embrague falla
  18. Lo hace sobretodo con la moto en frío ( al poco de arrancar ) , podría ser rozamiento por falta de lubricación por estar fallando el embrague,a mi me sucedió , sino ruido de la correa pero me suena más lo primero, vete a que te lo miren porque pinta a embrague y puedes reventar el motor a la mínima. Nos cuentas con lo que sea
  19. El tema embrague me haría desconfiar y no comprarla a día de hoy, eso da igual el trato que haya tenido ....
  20. 1/Jorgeabuela: Septiembre 2.019 - 12.500km rotura motor por desgaste de embrague 2/UnaiVD: Marzo 2021 - 8500km - Embrague nuevo por desgaste 3/Tori EAPJ: Marzo 2019 -12.500km Embrague quemado 4/Feriber : Abril 2.019 - 10.500km cambio embrague 5/Karotone AÑO ???? 32.000km embrague quemado 6/Manet68 19.000km (fuera de garantía a pagar una pasta) 7/Karotone julio 2019 y 32.000 kms cuando cascó el embrague 8/Danacelx 15.000km rotura motor ( pendiente verificar si es por embrague como casi todas ) 9/Cajas13 32.000km mayo2019, Embrague quemado 10/Luisl 9.000km rotura motor. Luisl 4 años 19.000km embrague quemado( y 2ºmotor roto) a la espera de si lo mete en garantía, mala pinta tiene ... 11/Lobarix 9800km febrero 2020 embrague quemado 12/Luis FP menos de 10.000km, 4 años y pico embrague quemado fuera de garantía ( pinta de a pagar , una vergüenza ) 13/Miguelwm 27.000km embrague quemado 14/Anxinhopg 34.000km primer motor roto 15/Anxinhopg juego de discos con 8.000km ( probando discos malossi, parece k tampoco aguantan ) 16/Anxinhopg 68.000km segundo motor roto 15 días fuera de garantía la marca no se hace cargo ( una vergüenza ) 17/Jan_AK Febrero de 2020 | 16383 km cambio de embrague. 18/ Jose1972 12.000km embrague falla 19/ JosemiCondor Marzo 2019-8.500 Km cambio de embrague en garantía después de cambiar bomba de agua también. 20/ Alelsandra Málaga 2019 16.000 km embrague quemado 21/Javi Bilbao 2019 12.800 km embrague fuera de garantía x 5 meses(se hace cargo kymco)síntomas perdida de potencia en salida 22/ Carlos Santander septiembre de 2017, 13400km discos de embrague quemados, la moto patinaba y no retenia, hasta las narices de la moto, fue de las primeras y me han cambiado de todo, excepto el motor 23/Granpitu 26.000km embrague muerto 24/ Alroche : Julio 2019 22.000km embrague quemado 25/ Molí , año ?? 20.000km embrague quemado
  21. No se han solucionado , las del 2019 fallan igual, normalmente de los 10.000km en adelante
  22. Otra cosa, algún cargador recomendado que sea compatible con batería de litio Y QUE TENGA CONECTOR SAE, la mayoría que he visto no lo trae y solo usa pinzas directamente
  23. Muchas gracias, me surge una duda, según leído en la batería de litio que he visto pibe que no hay que dejar caer el voltaje por debajo de los 12,86V, adjunto foto
  24. En el taller me recomiendan poner batería de litio, mi pregunta @Tiritos , puedo cargar una batería de litio con el cargador Bosch c3 que no está especialmente diseñada par baterías de litio ??? He leído que SI se puede y que NO se puede cargar baterías de litio con cargadores específicos de plomo- ácido ( quiero saber si se puede simplemente, no si es lo más adecuado, que ya entiendo que no es lo más adecuado y lo suyo sería usar uno específico d le litio )
  25. Finalmente me toca cambiar la batería, se me queda en 11,6-11,7v enseguida y ya no arranca, la pongo a cargar con el cargador Bosch c3 y en nada me dice k ya la tengo cargada, me arranca perfectamente pero ya veo que no ha cargado casi, que no ha tenido ni tiempo, interpreto que la batería ya no admite casi carga.
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...