Saltar al contenido

Bitxu

Usuarios
  • Mensajes

    24
  • Registro:

  • Última visita

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

Logros de Bitxu

Empieza a gustarme

Empieza a gustarme (3/12)

  • Inicio de Conversacion
  • Registrado hace 7 días
  • Registrado hace 30 días
  • Registrado hace 1 Año
  • Primer Post

Insignias recientes

20

Reputación

  1. Solo una cuestión, hablo si tener ni idea así que perdón si me equivoco, yo en la página my Kymco no he recibido ninguna carta o por lo menos no se verla, pero también veo en una foto anterior que los bastidores afectados son desde RFBE10000H25.....hasta RFBE10000J25....: Mi bastidor es RFBE10000K25..... Comprada en Junio y llevo 24h buscando la carta y no la veo, entiendo que mi moto no está afectada se supone que es el update de 2019 por lo que si lo han solucionado antes de sacar la carta algo ya estaban investigando o sabían algo, sin más y muchas gracias a Tiritos, cap-hok y demás gente por informarnos tanto de estos temas que tanto preocupan a propietarios!!!!
  2. Muchas gracias tiritos por lo involucrado y las horas que inviertes en esto, lo que has explicado me ha quedado claro más o menos, si el nivel baja más del punto donde se comunica el cárter motor y el de transmisión, la bomba succiona siempre el mismo aceite en el cárter motor, que no es mucho y esto provoca un deterioro prematuro del aceite y posibles daños en el motor (eso he entendido). Pues bien, hace 2 semanas con tanta polémica de exceso de niveles mire el nivel a motor parado y frío el nivel y estaba el la raya 11 y le quité hasta llegar a la línea 8 como mucha gente dice, ayer leyendo tus comentarios me preocupe y mire el nivel como dice el manual 3 mins arrancado y un minuto de reposo y mi sorpresa fue que estaba en la línea 4, hoy volveré a medir a motor frío y sin arrancar a ver si esta en la 8 de nuevo, no voy a mover la moto hasta rellenar, pero me gustaría saber porqué tanta diferencia entre haberla tenido arrancada y a motor parado y frío, muchas gracias de nuevo por todos los aportes que hacer al foro!!!!
  3. Tiene su lógica un mando de hace 13 años solo se activa cuando pulsas al botón para abrir las puertas, este mando esta buscando el dispositivo casi 24h por si te aproximada a la moto, son dos tecnologías diferentes, abra que hacerse a la idea que a los 10.000 aceite y al año la pila???
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...