Saltar al contenido

Listado problemas en usuarios de AK550


ismaelnu83

Publicaciones recomendadas

Hace 2 horas, alroche dijo:

Además si los mecánicos no tienen ni idea pues peor todavía. Si no saben ni poner el aceite a nivel... desde el 2007 la moto en el mercado y siguen poniendo un litro de más.

Una pena

Enviado desde mi SM-G975F mediante Tapatalk
 

Lo del nivel de aceite en la AK yo NO diría que es culpa de los mecánicos, yo diría que es un fallo de diseño de Kymco, y como poco, de falta de información por parte de Kymco  ( seguramente por lo mismo que se esta hablando: por ser un diseño nuevo y no haber estudiado a fondo los pormenores).

Digo esto, porque existe una costumbre general en todos los vehículos al cambiarles el aceite, que debido a tantos km que ponen de intervalo los llenan hasta el máximo permisible en la varilla para que al llegar al cambio les quede el nivel dentro del margen mínimo aceptable.

De hecho, si la varilla tiene un máximo y un mínimo, ambos niveles son aceptables, pues si se deja al máximo sería correcto, aunque haya un litro más que desde la marca central.

Lo que ocurre es que si se deja al máximo, es nocivo en este modelo, pero porque? Pues porque el diseño de la varilla está mal hecho, la prueba es que para guiarse con esa varilla, el fabricante te da unas instrucciones muy complicadas ( calentar el motor 1 minuto, dejar reposar, volver a medir, etc.), Cuando lo sencillo sería reestructurar en la varilla el nivel correcto( máximo, medio y mínimo).

Por eso no se puede decir que los mecánicos no sepan dejarlo a nivel, eso lo tenía que haber previsto el fabricante.

Un saludo

A javi70 y alroche les gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 3 semanas más tarde...

Buenas noches.

Mi AK tiene 30000km y la tengo desde hace 26 meses. Desde los 5000km aproximadamente suena un ruido muy fuerte después de apretarla por autopista durante 30’; cuando llego a la ciudad y reduzco a los pocos minutos desparece el ruido. El problema es que este ruido es intermitente y no es a diario. En el punto de venta donde la compré le autorizó Kymco a cambiar la correa de distribución pero el ruido intermitente seguía... quisieron que la llevase a la central Kymco en Barcelona y después de varias semanas sólo se les ocurrió cambiar la densidad del aceite... y ahora hace un mes que en mi taller (donde la compré) me ha cambiado el variador y la correa; el ruido persiste incluso después de achucharla y calentarse, si acelerad suavemente cuando llegas a 30-40km/hora da como un tirón, cómo si algo engranase (y le falta punta a la moto). Mi mecánico ha hablado con Kymco y le han dicho que creen que debe ser problema de embrague... y a todo esa fiesta, todo lo achacan a desgaste y que no cubre la garantía... ¿es normal que con 30000km tenga todos estos problemas? ¿Podéis recomendarme qué hacer? 
Gracias! (Y perdonar por el rollo pero estoy muy muy decepcionado)

IMG_2623.MOV

Editado por Rubén81
Enlace al comentario
Compartir en otros sitios web

En 7/11/2020 en 20:05 , ugena44 dijo:

y se repite las historia con los de kymco.

los que compramos las primeros unidades del nuevo modelo nos toca hacer de conejillo de indias. y claro, te tragas la moto.

No es comparable, la Forza 750 es un modelo nuevo, pero comparte casi todo con la x-adv y del motor le llevan evolucionando desde el 2012, no es un modelo totalmente nuevo, como la AK550 que todo es nuevo desarrollo, chasis, parte ciclo, motor. Yo siempre huyó de productos recién salidos al mercado, en su día en sep 2017 tuve reservada la AK550 y desestime su compra, parte muy importante en la decisión fue no confiar en que fuera fiable y que sufriera "fallos de juventud" 

Enlace al comentario
Compartir en otros sitios web

Hace 1 hora, Rubén81 dijo:

¿Pero es normal que Kymco se lave las manos? ¿Legalmente no puedo reclamarles que asuman las averías?

Gracias

Hola, Rubén

No has contado si la moto sigue en garantía. De todas formas dices que lleva desde los 5000 km con ese problema.

A mi la correa de transmisión a rueda me la cambiaron con 32.000 km y me costó mucho que me entrase en garantía pero me llevaba quejando de ruidos desde los 10.000 km y lo tenía reflejado en partes de taller.

Con 50.000 km ya me ha fundido 2 embragues y me los ha cubierto la garantía. Sobre esto llevo un mes esperando a que Kymco me responda a una carta que les envié por la web que me dijeron que en breve se pondrían en contacto conmigo y aún les he oído ni respirar. Por si acaso  he guardado el embrague que me han sacado para buscar los platos y si se me vuelve a cascar, que ya no lo tendría en garantía, cambiar sólo los platos desgastados. Si no son 900 euros de reparación

Si llevas desde los 5.000 con el mismo problema y tienes partes del taller donde se verifique, por supuesto que lo debería asumir Kymco.

 

 

A javi70 le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 9 horas, Rubén81 dijo:

Buenas noches.

Mi AK tiene 30000km y la tengo desde hace 26 meses. Desde los 5000km aproximadamente suena un ruido muy fuerte después de apretarla por autopista durante 30’; cuando llego a la ciudad y reduzco a los pocos minutos desparece el ruido. El problema es que este ruido es intermitente y no es a diario. En el punto de venta donde la compré le autorizó Kymco a cambiar la correa de distribución pero el ruido intermitente seguía... quisieron que la llevase a la central Kymco en Barcelona y después de varias semanas sólo se les ocurrió cambiar la densidad del aceite... y ahora hace un mes que en mi taller (donde la compré) me ha cambiado el variador y la correa; el ruido persiste incluso después de achucharla y calentarse, si acelerad suavemente cuando llegas a 30-40km/hora da como un tirón, cómo si algo engranase (y le falta punta a la moto). Mi mecánico ha hablado con Kymco y le han dicho que creen que debe ser problema de embrague... y a todo esa fiesta, todo lo achacan a desgaste y que no cubre la garantía... ¿es normal que con 30000km tenga todos estos problemas? ¿Podéis recomendarme qué hacer? 
Gracias! (Y perdonar por el rollo pero estoy muy muy decepcionado)

IMG_2623.MOV

 

Hace 8 horas, Rubén81 dijo:

¿Pero es normal que Kymco se lave las manos? ¿Legalmente no puedo reclamarles que asuman las averías?

Gracias

Yo creo que el problema es que el taller donde la llevas no te ha sabido resolver el problema porque evidentemente no saben lo que produce el ruido, la prueba es que primero te cambian la correa (creo que debe ser la de transmisión a la rueda, no la de distribución como dices), después te cambian la densidad del aceite, acto seguido se decantan por cambiar el variador y la correa y como no lo solucionan, en cuanto dices que dan un pequeño tirón el embrague (en parte normal si sales muy suavemente y notas como los discos "enganchan") se escudan en que puede ser un problema del embrague y claro, tiene 30.000 km y te dirán que tiene desgastes....

Pues yo creo que Kymco sí está cumpliendo con la garantía, y que es el taller o talleres donde se debe corregir cualquier anomalía los que no saben que hacer, solo han dado palos de ciego.

Hay que reconocer que es un motor muy sofisticado, una primicia, innovador y con muy buenas prestaciones, pero que a la vez es muy delicado por el sistema de lubricación que para mí está dando problemas en los embragues que por otra parte no deberían acusar desgaste con 30.000 km precisamente debido a su robustez , y sistema de baño de aceite.

El ruido que no localizan, pues a saber.... al hacerlo en caliente y después de un "achuchón" severo, pues ¿quien dice que no puede ser un tableteo de cojinetes de biela desgastados por una lubricación deficiente que al dilatarse por el calor del esfuerzo provocan una holgura y pierde presión de aceite?  ¿o al reves? que están demasiado ajustados y que al calentarse en exceso (siempre por el tema de lubricación) tienden a agarrase y  tabletean. Todo esto en un taller con banco de pruebas y con mediciones de presión de aceite y temperatura, se puede averiguar, pero es muy caro.

En cuanto al embrague los ruidos que citas no proceden pues un embrague cuando está fallando por desgastes, o da tirones cuando se fuerza en una salida fuerte, o patina cuando se le exige velocidad alta, hasta que no tira y sube de vueltas el motor.

Lo siento, pero por lo que has explicado le veo mala solución.

En cuanto a reclamar, como te han dicho antes, si tienes documentación escrita de las intervenciones por el mismo motivo y sin que se haya solucionado sí se debe insistir en reclamar a Kymco directamente, pasando del taller que va a querer justificar sus acciones en contra de tus intereses.

Un saludo

A lord486, javi70 y Chulma les gusta esto
Enlace al comentario
Compartir en otros sitios web

@Tiritos según dice el compañero, se le han llevado la moto a Kymco BCN (la central de Kymco en Catalunya) y no le han resuelto el problema, es decir, no es sólo un problema que el taller no sabe reparar si no que en Kymco se le están haciendo los locos

----

Teniendo la moto 30.000km es difícil que te entre en garantía, si a los 5.000km tuviste problemas, tendrías que haber presionado entonces, ahora dependerás de la buena fe de Kymco para solucionarlo en garantía, pero mala pinta tiene el conseguirlo

Para los que tenéis la moto en garantía, recordar que la ley de garantías reza:

"En los primeros seis meses, los fallos se entienden como defectos de fábrica, a partir de dichos seis meses y hasta los dos años (o el período que tenga la garantía) es el usuario el que tiene que demostrar que el fallo es debido a un defecto de fabricación"

Es decir, a partir de los 6 meses y hasta el fin del plazo de la garantía (mínimo 2 años) el fabricante puede negarse al cambio del producto y podrá reparar (si así le conviene) dicho producto y quedan exentos los elementos que tengan desgaste (ruedas, frenos, embrague, batería, correas, etc)

Salu2

 

A javi70 y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 10 horas, Anxinhopg dijo:

Hola, Rubén

No has contado si la moto sigue en garantía. De todas formas dices que lleva desde los 5000 km con ese problema.

A mi la correa de transmisión a rueda me la cambiaron con 32.000 km y me costó mucho que me entrase en garantía pero me llevaba quejando de ruidos desde los 10.000 km y lo tenía reflejado en partes de taller.

Con 50.000 km ya me ha fundido 2 embragues y me los ha cubierto la garantía. Sobre esto llevo un mes esperando a que Kymco me responda a una carta que les envié por la web que me dijeron que en breve se pondrían en contacto conmigo y aún les he oído ni respirar. Por si acaso  he guardado el embrague que me han sacado para buscar los platos y si se me vuelve a cascar, que ya no lo tendría en garantía, cambiar sólo los platos desgastados. Si no son 900 euros de reparación

Si llevas desde los 5.000 con el mismo problema y tienes partes del taller donde se verifique, por supuesto que lo debería asumir Kymco.

 

 

La moto está en garantía hasta 03-03-2023. A mí ni la correa, ni el variador, ni ahora el embrague me dicen que entra en garantía..

Hace 2 horas, Tiritos dijo:

 

Yo creo que el problema es que el taller donde la llevas no te ha sabido resolver el problema porque evidentemente no saben lo que produce el ruido, la prueba es que primero te cambian la correa (creo que debe ser la de transmisión a la rueda, no la de distribución como dices), después te cambian la densidad del aceite, acto seguido se decantan por cambiar el variador y la correa y como no lo solucionan, en cuanto dices que dan un pequeño tirón el embrague (en parte normal si sales muy suavemente y notas como los discos "enganchan") se escudan en que puede ser un problema del embrague y claro, tiene 30.000 km y te dirán que tiene desgastes....

Pues yo creo que Kymco sí está cumpliendo con la garantía, y que es el taller o talleres donde se debe corregir cualquier anomalía los que no saben que hacer, solo han dado palos de ciego.

Hay que reconocer que es un motor muy sofisticado, una primicia, innovador y con muy buenas prestaciones, pero que a la vez es muy delicado por el sistema de lubricación que para mí está dando problemas en los embragues que por otra parte no deberían acusar desgaste con 30.000 km precisamente debido a su robustez , y sistema de baño de aceite.

El ruido que no localizan, pues a saber.... al hacerlo en caliente y después de un "achuchón" severo, pues ¿quien dice que no puede ser un tableteo de cojinetes de biela desgastados por una lubricación deficiente que al dilatarse por el calor del esfuerzo provocan una holgura y pierde presión de aceite?  ¿o al reves? que están demasiado ajustados y que al calentarse en exceso (siempre por el tema de lubricación) tienden a agarrase y  tabletean. Todo esto en un taller con banco de pruebas y con mediciones de presión de aceite y temperatura, se puede averiguar, pero es muy caro.

En cuanto al embrague los ruidos que citas no proceden pues un embrague cuando está fallando por desgastes, o da tirones cuando se fuerza en una salida fuerte, o patina cuando se le exige velocidad alta, hasta que no tira y sube de vueltas el motor.

Lo siento, pero por lo que has explicado le veo mala solución.

En cuanto a reclamar, como te han dicho antes, si tienes documentación escrita de las intervenciones por el mismo motivo y sin que se haya solucionado sí se debe insistir en reclamar a Kymco directamente, pasando del taller que va a querer justificar sus acciones en contra de tus intereses.

Un saludo

Gracias por tu explicación. ¿Y no debería asumir Kymco el coste de testearla en un banco de pruebas y solucionar el problema?

Enlace al comentario
Compartir en otros sitios web

Hace 4 horas, Chulma dijo:

Teniendo la moto 30.000km es difícil que te entre en garantía, si a los 5.000km tuviste problemas, tendrías que haber presionado entonces, ahora dependerás de la buena fe de Kymco para solucionarlo en garantía, pero mala pinta tiene el conseguirlo

 

A mi absolutamente todo me lo ha cubierto la garantía y por desgracia no he tenido 1 ni 2 fallos, más bien se cuentan con los dedos de una mano lo que no le he cambiado a la moto. Lo que más me costó que me cambiasen en garantía fue la correa

Aún ahora está por venir el sensor de freno de mano que hay que cambiarlo y también en garantía. Y tengo ya 54.000 km

Hace 3 horas, Rubén81 dijo:

A mí ni la correa, ni el variador, ni ahora el embrague me dicen que entra en garantía..

Pues resulta que me voy a tener que darme con un canto en los dientes...

Editado por Anxinhopg
A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 35 minutos , Anxinhopg dijo:

A mi absolutamente todo me lo ha cubierto la garantía y por desgracia no he tenido 1 ni 2 fallos, más bien se cuentan con los dedos de una mano lo que no le he cambiado a la moto. Lo que más me costó que me cambiasen en garantía fue la correa

Aún ahora está por venir el sensor de freno de mano que hay que cambiarlo y también en garantía. Y tengo ya 54.000 km

Pues resulta que me voy a tener que darme con un canto en los dientes...

Yo creo que tiene mucha influencia la persona o taller  que gestione la reclamación a Kymco, porque hay talleres que cambian absolutamente todo en garantía, y hay talleres que incluso han llegado a decir que si le cambias los rodillos por unos Dr. Pulley pierdes la garantía. Hay de todo, y a ti te ha tocado un taller o persona responsable con solvencia en la gestión.

Un saludo.

A javi70, lord486 y Chulma les gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 6 horas, Tiritos dijo:

Yo creo que tiene mucha influencia la persona o taller  que gestione la reclamación a Kymco, porque hay talleres que cambian absolutamente todo en garantía, y hay talleres que incluso han llegado a decir que si le cambias los rodillos por unos Dr. Pulley pierdes la garantía. Hay de todo, y a ti te ha tocado un taller o persona responsable con solvencia en la gestión.

Un saludo.

El problema que tengo es que mi taller (es agente Genius) las garantías las ha de pedir a Kymco y el problema es que la marca a todo le dice que es desgaste...

Hace 7 horas, Anxinhopg dijo:

A mi absolutamente todo me lo ha cubierto la garantía y por desgracia no he tenido 1 ni 2 fallos, más bien se cuentan con los dedos de una mano lo que no le he cambiado a la moto. Lo que más me costó que me cambiasen en garantía fue la correa

Aún ahora está por venir el sensor de freno de mano que hay que cambiarlo y también en garantía. Y tengo ya 54.000 km

Pues resulta que me voy a tener que darme con un canto en los dientes...

Pues yo también he tenido muchos problemas y muy pocos cubiertos con garantía (los que sí fueron el cambio de un brazo de la horquilla que perdía aceite con pocos meses que la compré; y el piloto posterior se fundió y lo cambiaron en garantía también).

saludos

Enlace al comentario
Compartir en otros sitios web

  • 2 meses más tarde...
En 24/11/2020 en 22:19 , Rubén81 dijo:

Buenas noches.

Mi AK tiene 30000km y la tengo desde hace 26 meses. Desde los 5000km aproximadamente suena un ruido muy fuerte después de apretarla por autopista durante 30’; cuando llego a la ciudad y reduzco a los pocos minutos desparece el ruido. El problema es que este ruido es intermitente y no es a diario. En el punto de venta donde la compré le autorizó Kymco a cambiar la correa de distribución pero el ruido intermitente seguía... quisieron que la llevase a la central Kymco en Barcelona y después de varias semanas sólo se les ocurrió cambiar la densidad del aceite... y ahora hace un mes que en mi taller (donde la compré) me ha cambiado el variador y la correa; el ruido persiste incluso después de achucharla y calentarse, si acelerad suavemente cuando llegas a 30-40km/hora da como un tirón, cómo si algo engranase (y le falta punta a la moto). Mi mecánico ha hablado con Kymco y le han dicho que creen que debe ser problema de embrague... y a todo esa fiesta, todo lo achacan a desgaste y que no cubre la garantía... ¿es normal que con 30000km tenga todos estos problemas? ¿Podéis recomendarme qué hacer? 
Gracias! (Y perdonar por el rollo pero estoy muy muy decepcionado)

IMG_2623.MOV

si le falta punta es el p... embrague, el mío se jodió a lo 10mil parece que llevaba una 125....

Enlace al comentario
Compartir en otros sitios web

Si falla  el embrague se nota en que las revoluciones suben y la velocidad no sube a la par, es muy fácil de identificar, pero yo no creo que sea eso.

Mira el nivel de aceite (con el motor parado al menos 5 minutos, varilla de aceite sin roscar) , no debe de pasar del centro de la varilla.

Si el aceite está alto, y si encima  le han puesto aceite más denso ( parece que los tiros van por ahí),  se bate por los engranajes de la reductora que están encima de los discos de embrague, y de la fricción que genera, el motor no tira y no coge una buena velocidad punta, pero eso no es todo.....de la fricción generada por el batido del aceite, se sobrecalienta el mismo deteriorándose y haciendo deficiente la lubricación, motivo por el cual, pueden estar dilantándose y perdiendo ajuste las piezas mas delicadas del motor, que son los cojinetes de bancada y de bielas produciendo ese fuerte ruido que si se mantiene mucho rato producirá un gripaje o agarrotamiento  del cigueñal . 

Esto que te acabo de  explicar es muy, muy importante comprobarlo.

Un saludo

A lord486, javi70, Naskito y 1 otro les gusta esto
Enlace al comentario
Compartir en otros sitios web

Muchas gracias por tu respuesta de gran ayuda (se nota que conoces de lo que hablas). Todo lo que comentas me estaba sucediendo:

- demasiado aceite en el carter.

- POR FIN han encontrado el problema del fuerte ruido después de 30’ de autopista. Han abierto el motor y uno de los cojinetes estaba destrozado (normal porque llevaba con este ruido 12-15 meses...). 
solución: motor nuevo en garantía ????????

A javi70, mandoble, Tiritos y 1 otro les gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 2 minutos , mandoble dijo:

Sip, opino igual que Tiritos, hazle un cambio de aceite y pon el que diga Kymco

Sí, si los cambios de aceite los he hecho siguiendo las instrucciones de Kymco, pero al principio cómo no encontraban el ruido decidieron cambiarlo para mirar de “tapar el ruido”... pero no ha funcionado (seguía haciendo ruido; había un cojinete destrozado).

saludos

A Tiritos y javi70 les gusta esto
Enlace al comentario
Compartir en otros sitios web

La mecánica desde luego que no es fácil, pero lo de cambiar piezas haber si acierto, es de traca.... Al final han empleado un montón de tiempo y gastado mucho dinero en nuevos componentes, para no solucionar nada y tener que poner motor nuevo.... 

Por lo menos después de todos los contratiempos, que disfrutes de tu motor nuevo y a seguir sumando kilómetros. 

Saludos 

A Naskito y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 2 horas, mandoble dijo:

Madre mia que fuerte.....menos mal que al final no me la compre jajaja

Siii, pero no le echemos la culpa a Kymco, host** que es muy grave que por culpa de dejar un nivel alto se estropee un motor y se le de esa mala fama a un motor de un diseño tan bien elaborado por culpa de esas cosas, que yo ya lo he dicho muchas veces, que deberían pedir responsabilidades a esos talleres si de verdad les han explicado como hay que dejar el nivel de aceite. (O si de verdad es necesario explicárselo). 

Saludos

A ITO99, Naskito, zepedro y 2 otros les gusta esto
Enlace al comentario
Compartir en otros sitios web

Siii, pero no le echemos la culpa a Kymco, host** que es muy grave que por culpa de dejar un nivel alto se estropee un motor y se le de esa mala fama a un motor de un diseño tan bien elaborado por culpa de esas cosas, que yo ya lo he dicho muchas veces, que deberían pedir responsabilidades a esos talleres si de verdad les han explicado como hay que dejar el nivel de aceite. (O si de verdad es necesario explicárselo). 
Saludos
Asi es, te doy toda la razón, si no saben poner el nivel de aceite correcto, teniendo manuales imagina cualquier otra cosa...

Un alto porcentaje de los problemas vienen de la inexperiencia del mecánico [emoji17]

Enviado desde mi SM-G975F mediante Tapatalk

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 7 minutos , Tiritos dijo:

Siii, pero no le echemos la culpa a Kymco, host** que es muy grave que por culpa de dejar un nivel alto se estropee un motor y se le de esa mala fama a un motor de un diseño tan bien elaborado por culpa de esas cosas, que yo ya lo he dicho muchas veces, que deberían pedir responsabilidades a esos talleres si de verdad les han explicado como hay que dejar el nivel de aceite. (O si de verdad es necesario explicárselo). 

Saludos

Hombre .... el error inicial fue de Kymco, no de los talleres, las primeras unidades llevaban la varilla del nivel de aceite diferente, se dio cuenta Kymco y cambio la varilla del nivel de aceite bajando el nivel Máximo 

Enlace al comentario
Compartir en otros sitios web

Ahora mismo, Jorgeabuela dijo:

Hombre .... el error inicial fue de Kymco, no de los talleres, las primeras unidades llevaban la varilla del nivel de aceite diferente, se dio cuenta Kymco y cambio la varilla del nivel de aceite bajando el nivel Máximo 

Si, es verdad que cambiaron la varilla, pero no cambiaron el método de los talleres que por defecto llenan el cárter al máximo, y más en este vehículo porque piensan  que al tratarse de "cárter seco" el exceso de aceite no puede afectar a golpeteo con el cigueñal, pero no hace falta un libro de instrucciones para ver que el nivel de aceite en un cárter que tiene discos de embrague o cualquier otro elemento giratorio el engrase no puede ser por inudación, si no por barboteo, con lo cuál el nivel no es menos importante que el de un cárter "húmedo".

Y además , antes de que Kymco cambiara las varillas de nivel , ya existía un protocolo de medición del nivel de aceite en el libro de usuario, por cierto, un protocolo muy específico para mirar ese nivel, con lo cuál para nada se hubiera tenido que dejar al máximo, y menos en el caso del compañero @Rubén81 que además por lo que he entendido le pusieron un aceite más viscoso para disimular un ruido que era una muerte anunciada. No lo veo justificación.

Un saludo

A mandoble, ITO99, javi70 y 1 otro les gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 6 minutos , Tiritos dijo:

Si, es verdad que cambiaron la varilla, pero no cambiaron el método de los talleres que por defecto llenan el cárter al máximo, y más en este vehículo porque piensan  que al tratarse de "cárter seco" el exceso de aceite no puede afectar a golpeteo con el cigueñal, pero no hace falta un libro de instrucciones para ver que el nivel de aceite en un cárter que tiene discos de embrague o cualquier otro elemento giratorio el engrase no puede ser por inudación, si no por barboteo, con lo cuál el nivel no es menos importante que el de un cárter "húmedo".

Y además , antes de que Kymco cambiara las varillas de nivel , ya existía un protocolo de medición del nivel de aceite en el libro de usuario, por cierto, un protocolo muy específico para mirar ese nivel, con lo cuál para nada se hubiera tenido que dejar al máximo, y menos en el caso del compañero @Rubén81 que además por lo que he entendido le pusieron un aceite más viscoso para disimular un ruido que era una muerte anunciada. No lo veo justificación.

Un saludo

Yo conocía un taller que media el aceite de la sd300 con la varilla roscada le dije que asi no era y se molesto, me toco enseñarle el manual de la moto y pese a todo me lo discutia, con eso ya te haces una idea de que ahi es mejor no ir 

por cierto ese taller es un chapuzas y chorizo

A javi70 le gusta esto
Enlace al comentario
Compartir en otros sitios web

Hace 31 minutos , Tiritos dijo:

Siii, pero no le echemos la culpa a Kymco, host** que es muy grave que por culpa de dejar un nivel alto se estropee un motor y se le de esa mala fama a un motor de un diseño tan bien elaborado por culpa de esas cosas, que yo ya lo he dicho muchas veces, que deberían pedir responsabilidades a esos talleres si de verdad les han explicado como hay que dejar el nivel de aceite. (O si de verdad es necesario explicárselo). 

Saludos

En mi caso no ha sido ni culpa mía ni de el taller dónde la llevo (por cierto es servicio Genius). El ruido del motor lo empezó a hacer a los pocos meses de uso y ni mi taller ni la central Kymco en Barcelona lo supo arreglar y fueron éstos últimos los que decidieron cambiar la densidad del aceite...

En mi caso el motor era defectuoso pero Kymco finalmente ha respuesto como una gran marca ??????

A javi70 le gusta esto
Enlace al comentario
Compartir en otros sitios web




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...