Saltar al contenido

cordobitax

Usuarios
  • Mensajes

    499
  • Registro:

  • Última visita

  • Días ganados

    6

Actividad de reputación

  1. A Mito les ha gustado https://www.forokymco.es/topic/46256-rodillos-chinos-de-aliexpress-imitaci%C3%B3n-a-drpulley-en-sd300/?do=findComment&comment=515781 por un mensaje en un tema en Rodillos chinos de Aliexpress imitación a Dr.Pulley en SD300   
    yo fuy de los primeros en comprarlos hace unos 2 años cuando salieron por aliexpress y comento lo que comente cuando los probé...funcionar funcionan bien,hacen lo que promete que es un pelin mas de salida y pelin mas de punta o por lo menos no perderla,el problema es que si notais que la moto va rara y no tan fina es porque se han girado,me paso 2 veces en un mes y los quite y en la del trabajo tambien se los puse y mas de lo mismo,en el momento que la moto no tiene la misma salida es porque se a girado alguno y el variador no cierra del todo.si no os pasa (que os pasara tarde o temprano) irán bien,por calidad y durabilidad pues no pidamos mas ejej,la correa y rodillos de la de 49 que tengo es de aliexpress y sin problema (media moto es de aliexpress jaja) y todo correcto
  2. A cordobitax les ha gustado https://www.forokymco.es/topic/47049-particulas-metalicas-en-el-tornillo-del-aceite/?do=findComment&comment=515843 por un mensaje en un tema en particulas metalicas en el tornillo del aceite   
    Yo utilizo desde hace años un 0w30 supersontetico en mis scooters y te aseguro que van perfectas, sin gastar aceite de cambio a cambio. ( SD350 y Burgman 125). Pero es cosa mía, a los demás les aconsejo 5 W30 o 5W40 para no parecer un loco.
    Un saludo 
  3. A Tiritos les ha gustado https://www.forokymco.es/topic/47049-particulas-metalicas-en-el-tornillo-del-aceite/?do=findComment&comment=515830 por un mensaje en un tema en particulas metalicas en el tornillo del aceite   
    la verdad que me quedo mas tranquilo,no del todo pero algo mas si jejejeje y si,el 10w50 lo eche porque la moto tubo muy mal trato,de echo antes de los 40.000 se le cambio el cigueñal y se uso para mensajeria de aquella manera y con cambios de aceite a los 10.000 y no 5000km😲 (alguna vez lo he contado ya) asi que pense que seria lo mas acertado por holguras y tal pero no,aunque en un principio iba bien o normal,en verano vale pero en invierno con trayectos tan cortos que siempre llego al destino y esta fria pues no mola nada que sea tan espeso,asique un grado menos en el sae y otro menos para ayuda al arranque y notarse se nota,juro que salvo otra ida de olla como aquel dia que dije de meter 10w50, a parti de ahora minimo un 5w40,y porque no he seguido rallandome sino le meto un 0w30 jeje
    entocnes la tabla que dice el fabricante que le puedes meter cualquiera "que se adecue a tus necesidades" y sale hasta un 20w50??? eso es por si vives cerca del sol no? jejej
  4. A Mito les ha gustado https://www.forokymco.es/topic/47049-particulas-metalicas-en-el-tornillo-del-aceite/?do=findComment&comment=515830 por un mensaje en un tema en particulas metalicas en el tornillo del aceite   
    la verdad que me quedo mas tranquilo,no del todo pero algo mas si jejejeje y si,el 10w50 lo eche porque la moto tubo muy mal trato,de echo antes de los 40.000 se le cambio el cigueñal y se uso para mensajeria de aquella manera y con cambios de aceite a los 10.000 y no 5000km😲 (alguna vez lo he contado ya) asi que pense que seria lo mas acertado por holguras y tal pero no,aunque en un principio iba bien o normal,en verano vale pero en invierno con trayectos tan cortos que siempre llego al destino y esta fria pues no mola nada que sea tan espeso,asique un grado menos en el sae y otro menos para ayuda al arranque y notarse se nota,juro que salvo otra ida de olla como aquel dia que dije de meter 10w50, a parti de ahora minimo un 5w40,y porque no he seguido rallandome sino le meto un 0w30 jeje
    entocnes la tabla que dice el fabricante que le puedes meter cualquiera "que se adecue a tus necesidades" y sale hasta un 20w50??? eso es por si vives cerca del sol no? jejej
  5. A Tiritos les ha gustado https://www.forokymco.es/topic/46256-rodillos-chinos-de-aliexpress-imitaci%C3%B3n-a-drpulley-en-sd300/?do=findComment&comment=515781 por un mensaje en un tema en Rodillos chinos de Aliexpress imitación a Dr.Pulley en SD300   
    yo fuy de los primeros en comprarlos hace unos 2 años cuando salieron por aliexpress y comento lo que comente cuando los probé...funcionar funcionan bien,hacen lo que promete que es un pelin mas de salida y pelin mas de punta o por lo menos no perderla,el problema es que si notais que la moto va rara y no tan fina es porque se han girado,me paso 2 veces en un mes y los quite y en la del trabajo tambien se los puse y mas de lo mismo,en el momento que la moto no tiene la misma salida es porque se a girado alguno y el variador no cierra del todo.si no os pasa (que os pasara tarde o temprano) irán bien,por calidad y durabilidad pues no pidamos mas ejej,la correa y rodillos de la de 49 que tengo es de aliexpress y sin problema (media moto es de aliexpress jaja) y todo correcto
  6. A Tiritos les ha gustado https://www.forokymco.es/topic/47049-particulas-metalicas-en-el-tornillo-del-aceite/?do=findComment&comment=515783 por un mensaje en un tema en particulas metalicas en el tornillo del aceite   
    buenas pues ayer cambiando el aceite me fije en que en iman del tornillo tenia metal pero en un tamaño minusculo,en el aceite no vi la clasica purpurina de cuando hay algo grave y se esta destrozando el motor pero en el tornillo si pero si lo tocabas con los dedos no notabas ni que fuera metal de las particulas tan pequeñas que eran (tipo maquillaje para la cara por asi decirlo) la cosa es que para mi gusto habia bastante metal pero ya no se si la ultima vez limpie el tornillo o ni me fije y es acumulacion de mas veces.
    estoy rallado porque por un lado es mal sintoma pero por otro tiene que haber particulas metalicas por cojon*s porque los metales friccionan y se desgastan,minimamente pero se desgastan como cuando cambiamos el aceite del cambio que sale como verde-marrron y malisima pinta pero si lo dejamos reposar por una o 2 semanas en un bote de cristal,veremos que el aceite otra vez esta perfecto y en el fondo hay "cosas raras" como un manto de algo y es el metal pero tan sumamente fino que ni un iman de neodimio por fuera del bote las atrae al instante (si lo dejas una semana algo si que se acercan) asi que por la finura de las particulas estoy medio conforme pero por la cantidad que habia no tanto. ¿que opinais? es "normal" que haya algo? digo yo que el iman sera y estara por algo no?
     
    por otro lado no entiendo que tiene que ver una cosa con la otra....mi moto se queda levemente revolucionada y tarda en bajar el ralenti siempre desde que la compre de segunda mano,este fria o caliente,te paras en un semafono y al desembragar el embrague y pararte no se queda a 2 rallitas del cuadro y 2000 rpm sino que se queda en 3000 o asi y tarda en bajarse hasta las 2000 que es lo normal...el caso que ultimamente eso se me agravó,al arrancarla en frio la moto daba como golpes de gas y se subia y bajaba el ralenti hasta un buen rato y en los semaforos me hacia como antes pero tardaba mas aun en bajar las rpm y/o se quedaban mas altas....el caso que ayer cambie el 10w50 motul que me dio por provar a echarle y ya le tocaba cambio (me pase un poco) y probe el 5w40 de castrol que me gusta para el coche y tal y sorpresa....en frio aunque la deje en la calle con la que esta cayendo,la arranco,se sube un poco las rpm por el estarter automatico pero lo normal y se baja y se queda en 2000 justos,al parar en los semaforos lo mismo que antes pero menos,no tarda nada en bajarse a las 2000rpm como deve ser (aun asi alguna tardanza en bajar o subida repentina tiene pero un 80% menos que antes)
  7. A Rogers les ha gustado https://www.forokymco.es/topic/43739-pirelli-angel-scooter-vs-diablo-rosso-scooter-dos-opciones-a-tener-muy-en-cuenta/?do=findComment&comment=515179 por un mensaje en un tema en Pirelli Angel Scooter vs Diablo Rosso Scooter... dos opciones a tener muy en cuenta.   
    ayer me envalentone y cambie las 2,acabe reventao,media moto para sacar la de detras por dios...al final le he puesto lo de siempre (lo que pone en la pegatina de la moto de serie valla),2 delante y 2,3 detras,cuando les cambie las gomas,como es la primera vez que lo hago y por seguridad les meti casi 3 para que se talonaran bien,cuando le puse la valvula y todo ya les puse la presion correcta,por ahora me gusta asi,teniendo en cuenta que no he tenido ni tiempo de lavarlas y quitarle los potingues que llevan y la grasa para talonar el neumatico pues he ido recto como una vela y de botes y eso pues como las otras supongo,la pega es que se me olvido apretar los tornillos del colector de escape y dije bueno cuando llegue a casa lo hago que tienen mucha rosca,voy despacio y vivo a un barrio.....pues al llegar una tuerca colgando y otra desaparecida 😡 por mas veces que he echo el recorrido nada,no a aparecido asique una tuerca normal de la caja de  herramientas y a zumbar pero me jode que no es original.
  8. A Mexicano les ha gustado https://www.forokymco.es/topic/34290-luz-baul-asiento-kxct/?do=findComment&comment=514918 por un mensaje en un tema en Luz baul asiento kxct   
    efectivamente,ese es el que digo de no comprar,es un testigo luminoso no un plafon para iluminar
  9. A lord486 les ha gustado https://www.forokymco.es/topic/43739-pirelli-angel-scooter-vs-diablo-rosso-scooter-dos-opciones-a-tener-muy-en-cuenta/?do=findComment&comment=514783 por un mensaje en un tema en Pirelli Angel Scooter vs Diablo Rosso Scooter... dos opciones a tener muy en cuenta.   
    al final por 106€ he pillao las diablo rosso,por calidad precio y siendo en tienda fisica te ahorras algun eurillo en portes asique a precio de ruedas "baratas" y si son como dicen de buenas no se puede uno quejar jejejeje
  10. A Mexicano les ha gustado https://www.forokymco.es/topic/34290-luz-baul-asiento-kxct/?do=findComment&comment=514781 por un mensaje en un tema en Luz baul asiento kxct   
    creo que por el mensaje anterior que dices de Screw Terminal o pin terminal te refieres a otro tipo de plafon del que yo digo,del enlace de otro compañero,mas abajo hay un enlace que puse que es el plafon que yo llevo...no entiendo a que se refiere el anuncio con un terminal u otro,creo que se refiere a acabado pero no te puedo decir,yo en las fotos los veo iguales jejej
    por otro lado no compraria ese plafon ya que es una luz indicadora,es decir es un testigo para ver si algo esta encendido o apagado,sirve para verlo no para iluminar o alumbrar.es como una luz de freno o las indicadoras de direccion,son para ser vistas no para alumbrar una zona como podria ser la luz de cruce o largas,pues esto lo mismo,algo alumbraria pero seria luz residual no una luz echa para iluminar una zona.
  11. A cordobitax les ha gustado https://www.forokymco.es/topic/43739-pirelli-angel-scooter-vs-diablo-rosso-scooter-dos-opciones-a-tener-muy-en-cuenta/?do=findComment&comment=514540 por un mensaje en un tema en Pirelli Angel Scooter vs Diablo Rosso Scooter... dos opciones a tener muy en cuenta.   
    Quería decir que miraras la fecha de fabricación de los neumáticos nuevos, para ver si se justificaba el precio más barato que comentabas, pero lo cierto es que los neumáticos no caducan pese a la información falsa que corre por ahí.
    La fecha la encontrarás grabada en el código DOT, donde hay un número de 4 cifras siendo las 2 primeras la semana de fabricación y las 2 últimas el año de fabricación.
    Saludos
     
  12. A Mexicano les ha gustado https://www.forokymco.es/topic/34290-luz-baul-asiento-kxct/?do=findComment&comment=514600 por un mensaje en un tema en Luz baul asiento kxct   
    voltaje el de 12v,el de 24 es para camiones jeje y terminales no tiene ninguno,solo los cables y nada mas.
  13. A Mexicano les ha gustado https://www.forokymco.es/topic/34290-luz-baul-asiento-kxct/?do=findComment&comment=514542 por un mensaje en un tema en Luz baul asiento kxct   
    como dije mas arriba si se puede poner pero hay que abrirlo y quitar el led de en medio (tiene 3 led) y puentear los 2 contactos que deja en su lugar ese led sino practicamente no alumbra nada,apenas se enciende ya que estos de kymco hace que del sensor hacia adelante pase 7,5v asique si se conecta algo que valla a 12 o alumbra nada o directametne ni enciende y si pones algo que valla a 5v lo fundes.haciendo esto haces que circule mas tension por los 2 led que quedan llegando casi a su voltaje de funcionamiento normal y aun asi te quedarias corto por lo que alumbraria mejor que la luz original y deveria de durar casi pa toa la vida porque no estan al limite de su voltaje como se suele hacer siempre.
    se me acaba de ocurrir para los mas manitas y detallistas (en los que me incluyo jaja) que se podria poner un rele despues del sensor del asiento para que este active el relé y el rele en su otro circuito deje pasar 12v de la bateria directamente,asi se podria poner cualquier luz,plafon o bombilla de 12v convencional sin mas movidas.habria que cambiar el plafon original por uno de 12v por ejemplo de que estamos hablado de aliexpres sino se quemaria
  14. A ppycoral2 les ha gustado https://www.forokymco.es/topic/46559-inyecci%C3%B3n-y-obd/?do=findComment&comment=513867 por un mensaje en un tema en Inyección y obd   
    me temo que sin un aparato de diagnostico poco podemos saber,venden el original por unos 130€ poco mas creo,la gran pena que no sirve un lector de obdII de esos baratos para el coche...para las motos nuevas del 2018 en adelante de kymco si vale pero para esta no,ni aunque compres el cable adaptador ni nada,no puedes leer la centralita a no ser con un chisme de esos originales de kymco.
  15. A Carlitrox les ha gustado https://www.forokymco.es/topic/26369-mariposa-inyeccion/?do=findComment&comment=472521 por un mensaje en un tema en mariposa inyeccion   
    no,la mia es k-xct de 125 y es de las que no se desmontan.podria ser que las montasen asi como dices para abaratar costes pero lo ducho mucho,que te ahorres algun centimo pero nunca he visto un potenciometro puesto de manera que no se pueda quitar,es como los telefonos moviles que los modernos de ahora no se les quita la bateria y van soldada para que pases por servicio tecnico cuando de toda la vida las tapas de atras se podian quitar para quitar la bateria,no creo que ahorren mucho ¿4 pines para hacer contacto con la bateria?? a cambio gastas soldadura y cableado asique creeme,eso se hace para pasar por caja como con los intermitenes...80€ un intermintente que no lleva ni led internos ni nada no es normal,son 2 piezas de plastico atornilladas,de echo cada una vale 41€ (la tulipa sola y otros 41€ la parte donde va la bombilla) ni es una pieza con componentes especiales ni tecnologia distita a los demas intermitenes ni led ni nada ni es una fabricacion complicada por tener una forma muy especial...simplemente como cualquier fabricante hay piezas que tienen precios "normales" y otras piezas son desorvitadas por que si.no es normal que un intermitente tan pequeño cueste lo mismo que 2 pilotos traseros de mi coche que son 10 veces mas grande cada uno,con mas material,soldados plasticamente que ya hay mas coste de fabricacion...
  16. A Tiritos les ha gustado https://www.forokymco.es/topic/46514-ayuda-con-piloto-rojo/?do=findComment&comment=512704 por un mensaje en un tema en Ayuda con piloto rojo   
    creo que es el de presion de aceite,la de 125 no lo tiene cosa que no mola porque no te avisa de perdida de presion si te falta aceite por ejemplo...en teoria es como en los coches,se enciende porque no hay presion,cuando arrancas ya la hay y entocnes se apaga como el testigo de la bateria en los coches ,si baja de x voltios se enciende el testigo porque no esta cargando  por eso con el contacto tambien se enciende  pero ahora no recuerdo si en la k-xct le pasa pero en  los coches si.
    yo creo que es lo mas normal pero a ver si alguno que entienda mas y tenga alguna parecida contesta.
  17. A Tiritos les ha gustado https://www.forokymco.es/topic/46476-mi-agility-city-125-hace-casta%C3%B1eteo-al-acelerar/?do=findComment&comment=512705 por un mensaje en un tema en Mi Agility city 125 hace castañeteo al acelerar   
    hoy mismo he escuchado bastante ese claqueteo y me he acordado del post pero vamos,la moto va canela...yo creo que hay varios factores que hacen que se oiga mas que otras motos....ese claquetero de los balancines solo lo mitiga la tapa de  balancines que es de aluminio solamente,el motor esta inclinado hacia adelante y hacia arriba y da justo al plastico que hay detras de los pies bajo el asiento y precisamente ese plastico tiene como unas rendijas para que le de el aire por lo que el sonido sale por hay,luego le sumamos que es una moto bastante bastense suave y que el escape filtra muy bien y es muy silenciosa asi lo notas mucho mas que en otra moto  ,es mi teoria... y si usas casco tipo jet que filtra menos el ruido y no vas muy rapido que el viento te haga ruido en el casco es cuando mas se nota,a media velocidad.
  18. A ignaciogomez les ha gustado https://www.forokymco.es/topic/46476-mi-agility-city-125-hace-casta%C3%B1eteo-al-acelerar/?do=findComment&comment=512705 por un mensaje en un tema en Mi Agility city 125 hace castañeteo al acelerar   
    hoy mismo he escuchado bastante ese claqueteo y me he acordado del post pero vamos,la moto va canela...yo creo que hay varios factores que hacen que se oiga mas que otras motos....ese claquetero de los balancines solo lo mitiga la tapa de  balancines que es de aluminio solamente,el motor esta inclinado hacia adelante y hacia arriba y da justo al plastico que hay detras de los pies bajo el asiento y precisamente ese plastico tiene como unas rendijas para que le de el aire por lo que el sonido sale por hay,luego le sumamos que es una moto bastante bastense suave y que el escape filtra muy bien y es muy silenciosa asi lo notas mucho mas que en otra moto  ,es mi teoria... y si usas casco tipo jet que filtra menos el ruido y no vas muy rapido que el viento te haga ruido en el casco es cuando mas se nota,a media velocidad.
  19. A lord486 les ha gustado https://www.forokymco.es/topic/46421-despues-de-caida-las-rpm-fluctuan-mucho-y-se-para/?do=findComment&comment=511974 por un mensaje en un tema en despues de caida las rpm fluctuan mucho y se para   
    graciaaaas....bueno pues solucionado!!!! era tan "facil" como hacerle el reglaje de valvulas...es curioso que pasase justo cuando la caida,se ve que de antes ya estaba "tontorrona" y por lo que sea me fije mas es eso despues de la caida...la de edmision estaba bien,no la toqué pero la de escape.....ay amigo la de escape.....estaba pisada,no cojia nada,no tenia nada de luz se ve que de un calenton dilataria o valla usted a saber porque las levas estan tocadas,tiene un tono de otro color,lo curioso que la de admision sin tocar nada estaba mas rozada que la de escape que estaba todo el rato pisada,ese es el problema de las de aire que de refrigeracion....y para ir a saco en plenas olas de calor que yo decir no se como no revienta macho....pues si,no revienta pero casi jejejej ya arranca del tiron,ralenti super estable y nada de tintineos o amagos de apagarse ni nada,por su puesto va mas suave mas una puesta apunto de correa,limpieza de variador y lubricacion (no es lo suyo pero se nota una barbaridad) ahora va como antes.
    el viernes que callo lo mas grande no pasaba de 70,si aceleraba tironeaba y baja de velocidad y en 3 ocasiones se me apago pero esto es mas por el agua que le entraria agua por otros lados porque juro que callo lo mas grande,de echo cuando iba a terminar mi jornada laboral empezo a hacer ruidos raros y era el rele de intermitencia que se quedaba pillado solo y se accionaba solo,que barbaridad de dia,hasta yo me resfrie jejejejeje eso si,los pirelli angel como si fuera seco,ni un solo susto!
  20. A Tiritos les ha gustado https://www.forokymco.es/topic/46421-despues-de-caida-las-rpm-fluctuan-mucho-y-se-para/?do=findComment&comment=511974 por un mensaje en un tema en despues de caida las rpm fluctuan mucho y se para   
    graciaaaas....bueno pues solucionado!!!! era tan "facil" como hacerle el reglaje de valvulas...es curioso que pasase justo cuando la caida,se ve que de antes ya estaba "tontorrona" y por lo que sea me fije mas es eso despues de la caida...la de edmision estaba bien,no la toqué pero la de escape.....ay amigo la de escape.....estaba pisada,no cojia nada,no tenia nada de luz se ve que de un calenton dilataria o valla usted a saber porque las levas estan tocadas,tiene un tono de otro color,lo curioso que la de admision sin tocar nada estaba mas rozada que la de escape que estaba todo el rato pisada,ese es el problema de las de aire que de refrigeracion....y para ir a saco en plenas olas de calor que yo decir no se como no revienta macho....pues si,no revienta pero casi jejejej ya arranca del tiron,ralenti super estable y nada de tintineos o amagos de apagarse ni nada,por su puesto va mas suave mas una puesta apunto de correa,limpieza de variador y lubricacion (no es lo suyo pero se nota una barbaridad) ahora va como antes.
    el viernes que callo lo mas grande no pasaba de 70,si aceleraba tironeaba y baja de velocidad y en 3 ocasiones se me apago pero esto es mas por el agua que le entraria agua por otros lados porque juro que callo lo mas grande,de echo cuando iba a terminar mi jornada laboral empezo a hacer ruidos raros y era el rele de intermitencia que se quedaba pillado solo y se accionaba solo,que barbaridad de dia,hasta yo me resfrie jejejejeje eso si,los pirelli angel como si fuera seco,ni un solo susto!
  21. A ppycoral2 les ha gustado https://www.forokymco.es/topic/45525-bot%C3%B3n-warning-hazard-averiado/?do=findComment&comment=510710 por un mensaje en un tema en Botón Warning-Hazard averiado   
    peroooooooo......que tiene que ver eso con la pieza de plastico del suelo? jejej no es mucha coincidencia que no te funcionen el mismo dia que te encuentras una pieza de plastico amarilla?
    en la moto de mi prima esta como ennegrecida como si saliera algo negro del boton pero creo que ella practicamente no los usa y en la mia por un costado tambien esta un pelin ennegracida cosa que no le pasa a los demas botones,es raro.
    respecto a que se atasquen lo intenrmientes no se pero cuando compre la mia estaba la palanca dura de pelotas y notabas con un sonido a arenilla por dentro,desmonte la piña y todo el interruptor con la palanca y un par de plaquitas de metal y tal,lo limpie todo que estaba que no veas de tanto entrarle el agua con tierra de la lluvia y eso,despues de limpiarlo le eche un poco de grasa a las partes moviles (ojo con los contactos que la grasa no conduce la electricidad) y quedo como nueva,en el tacto,funcionamiento y todo
  22. A ppycoral2 les ha gustado https://www.forokymco.es/topic/46216-3-rayas-de-temperatura-cuando-aceleras/?do=findComment&comment=510719 por un mensaje en un tema en 3 Rayas de temperatura cuando aceleras   
    si has cambiado una moto por otra o comprado,lo primero que tienes que hacer es mirarle todos los nivenes como minimo aunque te digan que los tiene bien y los cambiaron "hace poco" en mi caso cuando compre la moto no tenia aceite! echas un chorreon tras otro,medias con la varilla y no llegaba ni a mancharse la varilla,un familiar se compro otra moto con el supuesto mantenimiento echo hace pocos dias,que la podia usar sin problemas...a los pocos meses la moto le cuesta arrancar hasta que no arrancaba,me dio por mirar lo basico que el no habia mirado y el filtro era inimaginable como estaba,no es que estubiera sucio,ni negro,es que el papel filtrante que hace zig zag no se veia,solo veias algo plano,imaginaos de mi*rda que tenia y eso no es de haberse cambiado hace nada,lo limpie y la moto funcioanba sin problemas,creo que el nivel de anticongelante tambien estaba algo bajo.....asi que lo primero es no hacer caso y mirarlo por uno mismo,el anticongelante si jode mas porque hay que quitar la cupula pero el filtro de aire es quitar unos tornillos y tirar.
    yo miraria todo eso de entrada (y el aceite por su puesto que algo de refrigerante hace sobretodo para el bobinado del alternador que aunqune parezca contradictorio,va bañado en aceite en parte),tambien miraria la rejilla del radiador y el propio radiador que no este tupido de mi*rda...empieza por lo mas basico y elemental.
  23. A Mito les ha gustado https://www.forokymco.es/topic/46492-speedfight-se-va-a-la-derecha-con-manillar-recto/?do=findComment&comment=511783 por un mensaje en un tema en speedfight se va a la derecha con manillar recto   
    bueno pues llevo 5 años o asi con el burraquillo y a tenido 2 golpes minimo antes de que fuera mia....el caso que nunca le presté atencion porque no quitaba las manos del manillar pero con todo sus achaques,la moto va recta con el manillar recto,hasta aqui todo correcto pero despues de estar 3 meses o asi parada por una fuga en la bomba,ahora que la he reparado me doy cuenta de que al girar a izquierdas como que no gira igual de fina que a la derecha y si suelto el manillar,la moto se va mucho e instantaneamente a la derecha,si hago contrapeso y saco  medio cuerpo a la izquierda,va mas o menos recta,el caso es que se va a la derecha pero con el manillar recto,no se gira este sino como que se tumba la moto entera a la derecha......que puede ser?
    para el que no la conozca,ya para empezar la moto solo tiene un brazo que va a la rueda,no tiene horquilla sin no un amortiguador como el de atras pero delante,en su dia era era algo novedoso esteticamente pero todo el mundo decia que no iban finas por eso y la gente le ponia la horquilla de la peugeot vivacity creo que era pero una cosa es la sensacion rara que dé y otra que al soltar la moto ve valla para un lado pero si no sueltas nada la moto va recta como una vela...
  24. A lord486 les ha gustado https://www.forokymco.es/topic/43327-luz-celd-cuadro-se-enciende-aleatoriamente/?do=findComment&comment=511307 por un mensaje en un tema en Luz CELD cuadro se enciende aleatoriamente   
    seguramente como te dicen estaria mal configurada de serie y la reprogramarian bien despues pero la cosa no es conectar la maquina y quitar la luz,la cosa es verificar que dice la moto como fallo al encenderse la luz sino como es logico,al no arreglarse pues volveria a encenderse la luz...chapucillas como siempre pero bueno,el caso es que esta ya arreglada y en garantia,ahora a esperar a que no se encienda mas y a disfrutarla.
  25. A Mito les ha gustado https://www.forokymco.es/topic/43327-luz-celd-cuadro-se-enciende-aleatoriamente/?do=findComment&comment=511307 por un mensaje en un tema en Luz CELD cuadro se enciende aleatoriamente   
    seguramente como te dicen estaria mal configurada de serie y la reprogramarian bien despues pero la cosa no es conectar la maquina y quitar la luz,la cosa es verificar que dice la moto como fallo al encenderse la luz sino como es logico,al no arreglarse pues volveria a encenderse la luz...chapucillas como siempre pero bueno,el caso es que esta ya arreglada y en garantia,ahora a esperar a que no se encienda mas y a disfrutarla.
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...