Saltar al contenido

cordobitax

Usuarios
  • Mensajes

    351
  • Registro:

  • Última visita

  • Días ganados

    1

Todo lo publicado por cordobitax

  1. a vale,entendi en el primer mensaje que NO le gustaban las vespas jejejej ya decia yo jeje
  2. otro dato que doy es que venden mas "centralitas" o chips de potencia que se intercalan en la somda lambda,he visto varias,suelen tener 2 potenciometros uno sera para modificar la señal tal cual y engañar a la centralita para que inyecte mas,varie el avance de encendido y a saber dios y el otro no tengo ni idea pero por el tamaño,los cables que lleva y la pinta no deve de tener mucho mas en su interior,ganas me dan de ponerme a inventigar y probar....pero mejor no jeje
  3. pues caracteristicas depende,si quieres algo como al original o con mucha mas luz,hay plafones que tienes que taladrar,otros que se pegan,unos son tiras y otros una barra,unos dan mas y otros dan menos. lo unico que hay que tener en cuenta y es muy importante es que en teoria cualquiera que valla a 12 deveria de funcionar bien porque la moto va a 12 voltios como el coche pero NO es asi,puede ser que alumbre mucho menos o de echo que ni funcione porque el plafon de la moto original esta alimentado con 7,5v creo que era ¿el porque? ni idea,cosas de kymco asique abria que modificar los que funcionan a 12v quitando algun led y puenteandolo como hice yo o poniendo alguna resistencia si el voltaje es menos de 7,5 pero imagino que es complicado encontrarlo con ese voltaje de funcioanmiento,igual a 5v es mas facil ya que las power bank y los usb dan 5v asique seria comprar alguna luz que valla a 5v y ponerle alguna resistencia.un cacao la verdad.yo opte por quitar un led de los 3 que venian y en su lugar puentearlo para que pase la corriente por 2 y no por 3 led asi el voltaje aumenta entrelos 2 led y alumbra algo mas que poner los 3,no da la luz que deveria porque los 2 led no funcionan al voltaje que deveria pero ilumina igual o levemente mas que la que tiene la moto original.
  4. basicamente cambiar el motor de 125 a otra mas grande es eso,es lo mismo que no llevar carnet a efectos legales o peor porque ademas de no tener carnet,llevas una moto no homologada y modificada asi que el doble de premio.
  5. jajajaja ost*a que cabron!!!! asique has sido tu el que a ultima hora me has quitado el disco eh? jajajaj lo tenia en favoritos uno de 20 pavos con 16.000 y otro de no se cuando con 2000 km o asi,entro y pone vendido y digo nooooooooo y ahora veo que lo has pillado en vferrer!!!! por la pinta que tienen no creo que este jodido aunque al ser de desguace por muy nuevo que este puede ser de una piña pero como dices me extraña tiene pinta de ser la...rueda?? pero si vas circulando no te vibra y si frenas si?? y si cambias de rueda no??? es raro porque si la rueda esta deformada deveria de vibrar siempre o casi siempre o si tumbas mucho la moto y notas vibraciones es por eso pero si no notas nada......que pasa que solo se deforma la rueda al frenar??? es raro,podria ser la horquilla que al undirse al frenar haga cosas raras pero si dices que con otra rueda no pasa......no hay mucha historia hay delante,llanta y gomatico...la pinza de freno esta bien sujeta? salen y entran bien los pistones? la mia vibra un poco de atras pero vibracion de ruido no que se mené la moto por holgura de la pinza,compre otra de segunda mano casi nueva en....si...vferret jejeje a ver si tienes un radio de la llanta partido o una raja que se abra al frenar en el eje,es la unica explicacion razonable que le veo,asi si ruedas de normal y giras no hay estres en la llanta pero cuando frenas y echas todo el peso hacia delante en la rueda delantera pues podria ser que se deforme o como dices rodamientos internos tocados del golpe que se hayan movido o algo asi que sea infimo para verlo visualmente a no ser que haya una marca o algo.
  6. hombre va a hacer 70.000 kilimetracos asi que por un lao digo,si no me a salido ya...pero por otro digo por desgaste y uso tiene que estar al pasarme😒 yo creo que dejarte tirado del todo seria en el peor de los casos,cuando ya practicamente no marque nada bien la señal y la centralita no sepa si esta abierta la mariposa o cerrada y no se gestione bien la mezcla.si a empezao a fallarte ahora no creo que eso pase ya del tiron pero puede ser que con mas tiempo pase
  7. yo me cague pero en hacienda 2 veces,los señores se habian inventao que yo vivia en un casoplon y que tenia que pagar no se que por vivir en casa de mis padres y tener una segunda vivienda....les dije es la segunda vez que me haceis esta mi*rda,decidme donde esta esa casa donde vivo mas que nada para que me valla a vivir en ella porque que yo sepa no tengo inmuebles,solo una parcela de tierra vacia y solo tengo un pozo,si pozo cuenta como vivienda habitual pues estonces si. yo rezo para que no me pase lo de la mariposa porque por lo que veo es jodido de arreglar...ya tengo comido el coco con lo de los gases que no bajan ni pa dios como para que ahora le pase esto,no por dios.
  8. pues a bote pronto y ojala que no pero si dices que eso te pasa a raiz de un calenton....tiene pinta de junta de culata casi fijo...la presion del cilintro te entraria en el circuito refrigerante por la junta de culata y devido a esa presion mas la suya de 1bar que tiene de estar caliente,abrira el tapon del radiador y te lo tira al bote expansor.si fuera aire en el circuito no te lo deveria de tirar,simplemente graicas a la bomba y al movimiento al final el aire se va para la zona mas alta que es el tapon del radiador y al abrirlo verias que le coje un poco mas de liquido pero no rellenar y tirartelo,solo seria rellenar. solo se me ocurre que des una vuelta sin cupula y cuando este caliente usandola,abrir con mucho cuidado el tapon del radiador si salen como burbujas es mala señal pero tambien te puede salir un cañonazo de agua hirviendo para arriba y quemarte asique mucho ojo,al coche de mi novia le pasa eso y es de eso,junta de culata pero un poro muy chiquito,solo echa burbujas 2 o 3 grados antes de que empiece a saltar el electro,otras juntas de culata petadas te echan burbujas na mas arrancar el motor. tambien puedes notar que le cueste a veces arrancar en caliente?
  9. los potenciometros tiene las pistas de carbon si en sus años me informe bien,si fallan es por 2 cosas basicamente,por suciedad de esas particulas de las pistas disgastadas que si se limpia seguramente vuelva a funcionar o por un desgaste ya irreparable,teiendo en cuenta esto,ojo con doblar mucho las patillas que hacen contacto porque lo que conseguiremos al principio es mayor contacto y que funciona bien junto con una limpieza pero esto provocara que lo que queden de las pistas,se desgasten mucho mas rapido por la mayor friccion que hacen al haberlas doblado,teoricamente sienen esa forma para que hagan de muelle y rocen lo justo,como las dobleis mucho pensando que es lo mejor,terminareis de joderlo al poco tiempo...cuando un potenciometro falla....es como una carta de hacienda....date por jodido.
  10. hombre ya intuia que era algo sobre el rango pero me referia cuantos hay,que significa cada uno etc pero me he dado cuenta que si pongo el cursor encima me pone que hay 14 y yo tengo el 9 y el significado (ya mismo soy capitan general😎)
  11. ost*a es verdad las estrellitas que tanto flow daban a los usuarios jejejej
  12. lo de las carcasas es facil,mucha lija para alisar y pintar,la cupula mas de lo mismo,mucha lija y barnizar,el faro ya es mas jodido,tambien es el mismo procedimiento pero al ser transparente para que deje pasar bien la luz pues se notara por lo que el trabajo tiene que ser perfecto,lo bueno que tiene esta moto que por su diseño el faro no se suele arañar en las caidas te lo digo por experiencia jejeje en tu caso pues habria dado con algo,bordillo o algo o alguna inclinacion en la caida.en principio si no hay nada roto es lija a saco y pintar y/o barnizar y con eso reparas la moto al 95%. yo soy partidario de cacharrear y apañarlo uno mismo,ahorras mucha pasta en mano de obra,aprendes y lo mejor,ya puestos la cambias de color a tu gusto ya que es mas facil eso que atinar con el color original,tengo pendiente hacer eso en la mia pero tiene un par de cosas mecanicas que al no saber de donde viene paso de pegarme el curro de desmonar,lijar pintar montar para que luego pete la moto,a ver la dejo fina y fiable de mecanica y luego restauracion completa!!!
  13. no le gustan las vespas retro porque no la ha visto en amarilla mate o en un gris/negro mate con detalles en rojo brillo como los muelles y alguna cosa mas sino ya veras si le gusta jajjajaj
  14. buenaaaas,no si por despiste o es que a sido hoy la modificacion pero me he fijado ahora que al lado de mi avatar y el de los demas usuarios salen unos iconitos muy cucos ellos jajaa significaran algo ¿alguna leyenda para entender su significado? jejeje tambien he visto otras modificaciones como los sub foros de modelos de motos que estan mas separados y ordenados,esta guay ver movimiento en el foro.👍🏻
  15. gracias lord,era lo que habia entendido pero no queria creer jaja en mi malossi es todo lo contrario,una va delante y otra va detras del variador pero "entre medias" ninguna.cusioso como con una arandela puedes liarla o triunfar,mi familiar al montar el malossi se equivoco y creo que puso una arandela como en la foto pero la arandela es tochisima,de 4 o 5mm sin exagerar asi que imaginaos...en parado se ponia a 9000 antes de salir,salia como una 300!!! al embrague le daria una risa....
  16. y estas se suponen que son lo mejor de las 2.....finas por detras pero con ventilador y supuestamente mas led en el encapsulado tipo cob pero claro....si hay mas led,hay mas luz y si hay mas luz se genera mas calor pero si el disipador es mas pequeño y todo mas chico....la teoria dice que no va a aguantar pero igual para las largas es la leche y al no usarse tanto pues si que duran. https://es.aliexpress.com/item/1005003069678115.html?spm=a2g0o.productlist.0.0.138d9c2cFkx55g&ad_pvid=20211001191640701361736115400011286528_3&s=p
  17. estas serian como las que llevo yo que son lo mas pequeñas posibles https://es.aliexpress.com/item/4000283397583.html?spm=a2g0o.productlist.0.0.138d9c2cFkx55g&algo_pvid=0a537ada-0e69-4cf6-a631-e9005a3cd15a&algo_exp_id=0a537ada-0e69-4cf6-a631-e9005a3cd15a-23&pdp_ext_f={"sku_id"%3A"10000001164249140"} y estas las que llevaba en el coche que dan mas luz y se notan https://es.aliexpress.com/item/4000341262954.html?spm=a2g0o.detail.1000023.3.58752c4avJsgXd las segundas no podrias poner la tapa trasera del faro y te entraria suciedad con el tiempo,las primeras si te entra justitas pero cierra perfectamente,las segundas las llevaba en el coche pero al poner la tapa de atras se quedaban justas y el ventilador no hace bien su fincion de cojer aire asi que ojo con eso,si tienen ventilador tiene que tener 1cm por lo menos hasta la tapa sino es tonteria que lo tenga.
  18. el enlace a mis bombillas no sale,el vendedor ya no las vende pero mas o menos son como la de este enlace: https://es.aliexpress.com/item/1005003069678115.html?spm=a2g0o.productlist.0.0.138d9c2cFkx55g&ad_pvid=20211001191640701361736115400011286528_3&s=p ojo,hay muchos tipos las hay con ventilador que tienen un tocho por detras del disipador de aluminio mas el ventilador,luego estan las que yo compre que solo tienen el tocho del disipador SIN ventilador y encima el disipador es mas pequeño y las del enlace son una mezcla de las 2,el disipador es mas pequeño y llevan ventilador.ovbiamente como me imagine con disipador tocho y ventilador mas iluminan porque estan los led mas "apretados" las sin ventilador dan menos luz pero aun asi no estan mal.yo tengo de los 2 tipos y al final todas se funden con el uso y la calor que producen. derretir el faro no creo,se supone que una bombilla de filamento produce mucha mas calor pero nunca se sabe.a mi moto le pusieron en garantia el faro nuevo porque el anterior dueño compro unas bombillas de filamento azuladas en los chinos...en principio se creia que era de la mala calidad del faro de la moto hasta que un dia le compre a un familiar unas bombillas azuladas para su coche y no duraron ni una semana,al quitarlas no es que estubieran fundidas sino que se derritió el cristal literalmente por lo que el gas y la calor se salieron hacia dentro del faro.asi que bombillas azuladas de filamento del chino NO.las de led las llevaba en mi coche y ahora en la moto y no he tenido problemas,aunque es verdad que solo las uso para las largas pero estan siempre mas frias que las bombillas de toda la vida.
  19. buenas,pues nada tonteando hoy con al moto,si le doy al contacto pues de normal suena la bomba de gasolina asique a veces presiono el boton rojo de la derecha que apaga la bomba y asi no gastas bateria cada vez que pones el contacto,la cosa es que hoy dandole varias veces proque queria escuchar como suena porque a veces suena de distinta manera (paranoias mias) resulta que me salio en el cuadro el icono de fallo de motor seguido de un 10....al darle al boton se apago el fallo ese y no salio mas por lo que seguí intentando a ver si fue casualidad o que paso y a los pocos segundo me salio el mismo icono con el 20 y al volverle a dar al boton se quito,decir que me salio el testigo del motor en el cuadro pero ese mismo testigo fisico que esta a la izquierda del cuadro en amarillo no se encendio en ningun momento y despues no me aparecio mas al arrancar ni parar ni contacto ni nada.imagino que al quedarse sin electricidad la bomba en un momento determinado pueda dar un fallo esporadico que ya es complicado si todo va bien y el boton esta de fabrica y todo deveria de funcioanr sin conflictos ni cosas asi pero que salgan 2 fallos distintos....¿alguno sabe algo? deveria de mosquearme? que significado tiene los errores 10 y 20?
  20. podrias ilustras con alguna foto donde se coloca las arandelas? por mas que leo no lo llego a entender ya que detras si se que es primero de todo la arandela y luego se mete el variador pero las otras no entiendo si van al final del todo antes de la tuerca que sujeta el variador,en el bulon entre medias de las dos mitades del variador (no creo porque esa es la arandela de tope de las de 49 pa que no corran creo que era) o si dentro del eje del variador como si se estubiera alargando el bulon del variador para que tenga mas zona que recorrer la rampa del variador.me lio tela y lo que me a llamado la atencion es que dces que si pones primero una arandela y despues el varidor que vibra la moto sobre las 7000 rpm que es lo mismo que me pasa en mi moto y curiosamemte tengo un malossi que dice el fabricante que tiene que llevar una arandela antes del variador y otra antes de la tuerca,cuando era nuevo no pasaba pero desde hace tiempo que le pasa y segun el fabricante se instala asi,no da la opcion como tu variador de poner 1 2 o 3 para segun tu gusto sino que es una antes y otra despues y punto. por otro lado esa es mi configuracion para mi ideal,como dices de acelerar hasta la velocidad deseada y despues puedes soltar un poco de gas y bajar 500,1000 o 1500 rpm pero la velocidad no baja y la mantiene,asi en trayectos largos y en llano se consigue un ahorro de combustible muy majo,con esa configuracion hice mi propio record de 456 km con un deposito jajaja,en mi caso son rodillos "normales" porque los tipo triangulares a mi se me da la vuelta un par de veces y ya paso.pero prefiero eso a ir a 50 a 8500 por favor!. ah! tambien comentar lo que dices,cuando la moto la compre con la configuracion agresiva pa entendernos de ir siempre revolucionada y tener una aceleracion brutal,al tiempo de tenerla,mire el aceite y estaba muy por debajo del minimo! ni metiendo un palito marcaba el aceite...le eche y le eche y finalmente le cojieron 600-650ml y teniendo en cuenta que le coje 1 litro pues risas las justas...asi que ojo con llevarla asi de revolucionada (con razon en una tarde de agosto callejeando me salto 3 veces el electroventilador...tambien estaba ligeramente bajo de refrigerante)
  21. pues nada...he pasado la itv de segundas pero "a mi no me vale" porque creo que me hicieron un favor....le eche un producto (de auxol creo que es la marca) en muchos sitios he leido que funciona pero bien de verdad pues bueno,antes de ir a la itv voy a un pueblo de 16km ida y luego la vuelta,a full,a veces paraba y salia a tope desde parado para que se revolucionase tambien todo lo posible etc,le eche el producto antes,,le eche gasolina 98 por si las moscas,le quite el filtro de aire y le quite un manguito que va de la parte alta de la culata al filtro que es para los gases del motor pues entro y cual es mi sorpresa que me dio mas!!! la otra vez me dio entre 0,6 y 0,8 a veces,en esta ocasion no bajaba de 0,8 y alguna vez llego a 0,9....me mete el chaval la sonda,aprieta una tecla y sale un cuadrado en verde y listo...no entiendo un carajo,o fue una pasada de mano como la de maradona descarada o yo interprete mal los numeros de la pantalla pero la semana anterior me lo explico el otro operario que tenia que marcar 0,35 como mucho aunque ellos tienen un margen de poder pasarla hasta 0,5 y ahora marca 0,8 y la paso...estube apunto de preguntarle si se habia enrollao pero cuando me dio los papeles me mordi la lengua y salí de alli casi a una rueda.me alegro de tener 2 años de uso y disfrute pero no me mola que pueda estar pasando para que con todo eso en lugar de bajar,subiera 0,1 ¿!?
  22. yo he comprado de led para largas y cruce pero son tan blancas y por temor molestar a los demas y alumbrar peor,solo he puesto la larga,como siempre,la luz la da mas dispersa,cuanto mas lejos,mas dispersa y menos llega que es precisamente la gracia de las largas,que lleguen lo mas lejos posible,en mi caso no uso la moto de noche y si la llego a usar no salgo de ciudad por lo que el unico uno es para dar rafagas cuando tienes que abroncar o dar paso a alguien y si es muy efectivo ya que es una luz mucho mas rapida en encendido y apagado,se sabe que estas dando rafagas.algun dia podre la de cruce para probar y tener las 2 iguales. en mi caso son de aliexpress,bastante baratas y un modelo que no tienen ventilador y el disipador es mas pequeño,iluminan un poco menos que otras parecidas que tienen ventilador y mas disipador pero no van nada mal y asi cojen justas en el foco y se puede poner la tapa de detras,con las otras no se puede poner la tapa y entrara polvo y de todo.en mi caso fueron 4€ las 2 asique a 2 pavos por bombilla que ya es mas barata que una bombilla normal. en mi caso como vengo de una scooter de 49 que por lo general no alumbran NADA,para mi como esta de serie ilumina como un coche casi,no tengo pegas la verdad por eso no cambio la de cruce,una gozada cuando la cojo de noche,cuando se me olvida y cojo la de 49.......dios que mal!!
  23. muy buen trabajo,la mia quedo igual y estaba 8 veces peor jaja asique sé lo que es lijar lijar lijar y decir ya esta la laca quitada!! y miras y dices pero si siguen quedando marcas! mas lija y mas lija....jeje el unico truco es echar el barniz o laca con alegria,nada de capas finas que queda piel de naranja o incluso zonas mates porque llega el barniz espolvoreado,tiene que ser una capa gordita (varias finas pero una tras otra no dejar que se seque,que se mezclen y forme una unica capa) si vemos que no nos reflejamos bien,hay que echar mas,hasta que quede brillante como cuando le echas agua,corremos el peligro de chorrear la laca pero si te dan a elegrir......que prefieres? toda la cupula mateada o con piel de naranja...o brillo a espejo como de fabrica y que tenga algun chorreon por la parte mas baja? es dificil pero mejor lo segundo.
  24. valla,yo creia que el termostato era abrir o cerrar pero no que fluctuase (ligeramente abierto,ligeramente cerrado etc) ahora que lo dices tiene su logica ya que el resorte o muelle tiene su rango de temperatura de comprimirse o no. lo de la bellota yo lo he dicho a reves jejeej que el sensor de temperatura es el encargado de hacerlo todo en segun que vehiculos,ya que el termocontacto o bellota suele ir puesto en el radiador,si va en el motor es mas sensor que bellota me parece a mi jejej.el ka de la parienta es asi,si lo quitas del coche pero conectado,le das con el mechero y las rpm varian muy ligeramente y si sigues salta la primera velocidad y si le das mas ya salta la segunda......no veas la odisea de haberiguar que le pasaba al coche cuando se compró....el coche se calentaba y salia el agua por el bote de expansion,venga pruevas hasta que me di cuenta que se oia un click y no pasaba nada y al seguir dandole con el mechero sonaba otro click y saltaba el ventilador,descubrimos que la primera velocidad no funcionaba (tipica resistencia para vajar el voltaje y velocidad jodida) solucion?? quitar resistencia y poner los cables "a pelo" por lo que cuando saltase la primera velocidad,corria y hacia la funcion de la segunda (menos da una piedra) pero curiosamente el coche seguia echando liquido por el bote y sonaba como una cafetera antes de echar el cafe y el ventilador no saltaba ,para ponerlo mas interesante,el coche no tiene aguja de temperatura,bieeeeeeen que guay! asique meti un termometro digital en el bote de expansion (en teoria varia algunos grados respecto a la temperatura real del motor pero teniendo en cuenta que el coche estaba parado y el agua circulaba sin ser refrigerado mas o menos la temperatura que mediria seria casi la misma que la del motor)......descubri que el agua "ebullicionaba" a 88º (pongamosle alguno mas por si las moscas 90 o 92? ANTES de saltar el ventilador pero no habia ningun problema porque no era ebullicion exactamente sino que la junta de culata esta levisimamenete tocada y cuando va a llegar a calentarse y saltar el electro ya estaba dejando pasar compresion al bote de expansion,de ahí que cuando compramos el coche el sensor de temperatura estaba descontectado y en modo emergencia y por eso a los 5 segundos de arrancar estaba todo el rato el ventilador funcionando.lo desconectaria el mecanico de turno ya que desde que esta asi no escupe agua nunca y va el coche bien (todo lo bien que puede ir sin que el coche sepa a que temperatura esta y gestionar en consecuencia claro!) pero eso de echar agua y bebersela no (al final lo dejamos asi y lleva 2 años con nosotros con el ventilador a full y hay sigue jejeje,tecnicamente se esta refrigerando en exceso que tampoco es bueno pero para eso esta el termostato,para que cierre y abra y "estabilice" a groso modo la temperatura del motor. asique por un lado supe porque desconectaron ese conector del coche....pero....lo que no se es porque desconectaron el sensor del cuadro de la xct de mi familiar ya que ese sensor es solo para ver el cuadro,a ver que hay detras de todo eso....bueno...comentar que una vez conectador el sensor para ver la temp en el cuadro,a los 2 dias o asi iba circulando y se apago todo el cuadro entero!!!!!!😲al rato largo revivio solo y no a vuelto a pasar,no sabemos si hubiera pasado igual si hubiera dejado la temp sin conectar como estaba o no🙄
  25. no hay nada mejor que tener burracos para aprender a base de palos...(asi es como se aprende en la vida)...digo esto porque por cosas de la vida y como comente en otro lado,mi familiar se a vuelto a comprar la misma moto y no marcaba la temperatura en el cuadro,investigando miré 2 cables sueltos sin conectar (no cortados sino desconectados) y tube que mirar la mia para saber donde iban y al conectarlos e vuala!...marcaba la temperatura pero aun estado desconectados,la moto iba bien y vinieron en carretera y ni hacia nada extraño,ni perdida de potencia ni ralenti inestable como me pasa a mi por lo que es posible que solo gestianase la temp que se ve en el cuadro (que por donde estaba colocada y se ve en la foto era la 30,ademas me estoy dando cuenta que la 29 es masa o tierra que fue los que conecte,2 cables sueltos (al 29 y 30) ,el 35 tiene un conector doble o triple que puede ser para mandar la señal a un voltaje determinado y por la resistencia interna que hace a la temperatura vuelva con mas o menos ohmios que es lo que gestiona la centralita.......mmmmmmm........creo que yo mismo con mis dotes detestivescas he resuelto el enigma jajajjajajaa
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...