Saltar al contenido

cordobitax

Usuarios
  • Mensajes

    499
  • Registro:

  • Última visita

  • Días ganados

    6

Todo lo publicado por cordobitax

  1. la verdad que me quedo mas tranquilo,no del todo pero algo mas si jejejeje y si,el 10w50 lo eche porque la moto tubo muy mal trato,de echo antes de los 40.000 se le cambio el cigueñal y se uso para mensajeria de aquella manera y con cambios de aceite a los 10.000 y no 5000km😲 (alguna vez lo he contado ya) asi que pense que seria lo mas acertado por holguras y tal pero no,aunque en un principio iba bien o normal,en verano vale pero en invierno con trayectos tan cortos que siempre llego al destino y esta fria pues no mola nada que sea tan espeso,asique un grado menos en el sae y otro menos para ayuda al arranque y notarse se nota,juro que salvo otra ida de olla como aquel dia que dije de meter 10w50, a parti de ahora minimo un 5w40,y porque no he seguido rallandome sino le meto un 0w30 jeje entocnes la tabla que dice el fabricante que le puedes meter cualquiera "que se adecue a tus necesidades" y sale hasta un 20w50??? eso es por si vives cerca del sol no? jejej
  2. buenas pues ayer cambiando el aceite me fije en que en iman del tornillo tenia metal pero en un tamaño minusculo,en el aceite no vi la clasica purpurina de cuando hay algo grave y se esta destrozando el motor pero en el tornillo si pero si lo tocabas con los dedos no notabas ni que fuera metal de las particulas tan pequeñas que eran (tipo maquillaje para la cara por asi decirlo) la cosa es que para mi gusto habia bastante metal pero ya no se si la ultima vez limpie el tornillo o ni me fije y es acumulacion de mas veces. estoy rallado porque por un lado es mal sintoma pero por otro tiene que haber particulas metalicas por cojon*s porque los metales friccionan y se desgastan,minimamente pero se desgastan como cuando cambiamos el aceite del cambio que sale como verde-marrron y malisima pinta pero si lo dejamos reposar por una o 2 semanas en un bote de cristal,veremos que el aceite otra vez esta perfecto y en el fondo hay "cosas raras" como un manto de algo y es el metal pero tan sumamente fino que ni un iman de neodimio por fuera del bote las atrae al instante (si lo dejas una semana algo si que se acercan) asi que por la finura de las particulas estoy medio conforme pero por la cantidad que habia no tanto. ¿que opinais? es "normal" que haya algo? digo yo que el iman sera y estara por algo no? por otro lado no entiendo que tiene que ver una cosa con la otra....mi moto se queda levemente revolucionada y tarda en bajar el ralenti siempre desde que la compre de segunda mano,este fria o caliente,te paras en un semafono y al desembragar el embrague y pararte no se queda a 2 rallitas del cuadro y 2000 rpm sino que se queda en 3000 o asi y tarda en bajarse hasta las 2000 que es lo normal...el caso que ultimamente eso se me agravó,al arrancarla en frio la moto daba como golpes de gas y se subia y bajaba el ralenti hasta un buen rato y en los semaforos me hacia como antes pero tardaba mas aun en bajar las rpm y/o se quedaban mas altas....el caso que ayer cambie el 10w50 motul que me dio por provar a echarle y ya le tocaba cambio (me pase un poco) y probe el 5w40 de castrol que me gusta para el coche y tal y sorpresa....en frio aunque la deje en la calle con la que esta cayendo,la arranco,se sube un poco las rpm por el estarter automatico pero lo normal y se baja y se queda en 2000 justos,al parar en los semaforos lo mismo que antes pero menos,no tarda nada en bajarse a las 2000rpm como deve ser (aun asi alguna tardanza en bajar o subida repentina tiene pero un 80% menos que antes)
  3. yo fuy de los primeros en comprarlos hace unos 2 años cuando salieron por aliexpress y comento lo que comente cuando los probé...funcionar funcionan bien,hacen lo que promete que es un pelin mas de salida y pelin mas de punta o por lo menos no perderla,el problema es que si notais que la moto va rara y no tan fina es porque se han girado,me paso 2 veces en un mes y los quite y en la del trabajo tambien se los puse y mas de lo mismo,en el momento que la moto no tiene la misma salida es porque se a girado alguno y el variador no cierra del todo.si no os pasa (que os pasara tarde o temprano) irán bien,por calidad y durabilidad pues no pidamos mas ejej,la correa y rodillos de la de 49 que tengo es de aliexpress y sin problema (media moto es de aliexpress jaja) y todo correcto
  4. ayer me envalentone y cambie las 2,acabe reventao,media moto para sacar la de detras por dios...al final le he puesto lo de siempre (lo que pone en la pegatina de la moto de serie valla),2 delante y 2,3 detras,cuando les cambie las gomas,como es la primera vez que lo hago y por seguridad les meti casi 3 para que se talonaran bien,cuando le puse la valvula y todo ya les puse la presion correcta,por ahora me gusta asi,teniendo en cuenta que no he tenido ni tiempo de lavarlas y quitarle los potingues que llevan y la grasa para talonar el neumatico pues he ido recto como una vela y de botes y eso pues como las otras supongo,la pega es que se me olvido apretar los tornillos del colector de escape y dije bueno cuando llegue a casa lo hago que tienen mucha rosca,voy despacio y vivo a un barrio.....pues al llegar una tuerca colgando y otra desaparecida 😡 por mas veces que he echo el recorrido nada,no a aparecido asique una tuerca normal de la caja de herramientas y a zumbar pero me jode que no es original.
  5. no los kenda los tenia en la agility city del trabajo y los cambie por los pirelli angel y no note nada,ni de dureza ni mejora ni nada,con ambas iba bien incluso en pleno diluvio con ambas iba como si estubiera seco...perfectas valla. la mia lleva unas michelin city grip 2 bastante gastadas,la moto que he puesto el neumatico es como la mia pero tenia una maxxis pro no se que tambien muy gastada y como digo no es que me de la sensacion, es que es una barbaridad lo "fofa" de una goma cuando la tiras y como suena a estas que sin llanta suena a taco de madera vamos! quiero pensar eso,que la carcasa es mas rigida y por su puesto que si cambias un neumatico muy gastado,el centro del neaumatico es mas fino por tener menos goma y cambia el sonido y la flexivilidad...hace unos dias cambiamos otra de mi familar en las lonas pero exagerao,alambres y todo lo que tiene dentro y parecia papel de fumar por el centro,es la unica explicacion que le doy pero si una k-xct ya es una moto exageradamente dura de casa,ahora ya no te digo na!!! pero bueno,como esa moto no es mia no puedo jugar con las presiones ni tocar nada,cuando las monte en la mia ya les dare limpiado a full y le pondre la presion que pone en la moto a ver que pasa,ya ire contando impresiones
  6. eso tengo pensado hacerselo a la mia porque compramos 3, 2 para mi y 1 para mi familiar,y las 2 de atras eran mates y la de delante brillante,si tienen parafina o algun potinge no deverian de estar todas igual?? es raro pero las lavare a conciencia y ya de paso todos los bajos,llantas y tal,aunque lo de que la moto ahora se note mas dura no se,mi familiar le puso 2,5 bares (al de atras),igual estos neumaticos al tener la carcasa mas dura con 2 bares es suficiente y 2,5 es una burrada para ellos?? en la moto pone 2 bar delante y 2,25 detras pero claro eso es para los de fabrica,para las que se monten despues eso es orientativo porque cada neumatico es un mundo por la forma,compuesto,carcasa...si sabeis la presion adecuada del fabricante o por experiencia se agradeceria ese dato.
  7. efectivamente,ese es el que digo de no comprar,es un testigo luminoso no un plafon para iluminar
  8. pues la verdad que me lo ahorro,lo monto con un familiar que tiene una maquina para cambiar neumaticos jeje hoy he provado a montar el de atras,mismo neumatico en otra moto como la mia y la verdad es que espero que cuando pierdan la capa esa protectora agarre mejor porque las impresiones que me a dado son nefastas!!! si tiras el neumatico al suelo para que bote (sin la llanta),suena a duro,como a plastico frente a la gastada con 8 años que suena a blando (como si botas un balon mikasa inflado a tope frente a uno de reglamento barato menos inflando que se deforma,ese seria el sonido),si le das con los nudillos golpes secos te haces daño,con la usada no,se nota durisima,quiero pensar que una cosa es el neumatico entero con la carcasa interior que es mas dura para que sea mas rigida y precisa y asi poder montar la banda de rodadura mas blanda porque entre eso y que he dado una vuelta para probarla y al frenar con la de atras a derrapado como si frenase encima de una linea blanca de los pasos de cebra y en mojado...a ver cuando monte las mias y les haga km. por cierto la fecha de fabricacion es de la semana 13 del año 22 asi que guay
  9. al final por 106€ he pillao las diablo rosso,por calidad precio y siendo en tienda fisica te ahorras algun eurillo en portes asique a precio de ruedas "baratas" y si son como dicen de buenas no se puede uno quejar jejejeje
  10. ojo porque para la xct el perfil es de 70 tanto delante como detras (la de 125),no se si la superdink es de 80 pero la del enlace es de 80
  11. creo que por el mensaje anterior que dices de Screw Terminal o pin terminal te refieres a otro tipo de plafon del que yo digo,del enlace de otro compañero,mas abajo hay un enlace que puse que es el plafon que yo llevo...no entiendo a que se refiere el anuncio con un terminal u otro,creo que se refiere a acabado pero no te puedo decir,yo en las fotos los veo iguales jejej por otro lado no compraria ese plafon ya que es una luz indicadora,es decir es un testigo para ver si algo esta encendido o apagado,sirve para verlo no para iluminar o alumbrar.es como una luz de freno o las indicadoras de direccion,son para ser vistas no para alumbrar una zona como podria ser la luz de cruce o largas,pues esto lo mismo,algo alumbraria pero seria luz residual no una luz echa para iluminar una zona.
  12. voltaje el de 12v,el de 24 es para camiones jeje y terminales no tiene ninguno,solo los cables y nada mas.
  13. como dije mas arriba si se puede poner pero hay que abrirlo y quitar el led de en medio (tiene 3 led) y puentear los 2 contactos que deja en su lugar ese led sino practicamente no alumbra nada,apenas se enciende ya que estos de kymco hace que del sensor hacia adelante pase 7,5v asique si se conecta algo que valla a 12 o alumbra nada o directametne ni enciende y si pones algo que valla a 5v lo fundes.haciendo esto haces que circule mas tension por los 2 led que quedan llegando casi a su voltaje de funcionamiento normal y aun asi te quedarias corto por lo que alumbraria mejor que la luz original y deveria de durar casi pa toa la vida porque no estan al limite de su voltaje como se suele hacer siempre. se me acaba de ocurrir para los mas manitas y detallistas (en los que me incluyo jaja) que se podria poner un rele despues del sensor del asiento para que este active el relé y el rele en su otro circuito deje pasar 12v de la bateria directamente,asi se podria poner cualquier luz,plafon o bombilla de 12v convencional sin mas movidas.habria que cambiar el plafon original por uno de 12v por ejemplo de que estamos hablado de aliexpres sino se quemaria
  14. entocnes si no es esta tarde ire mañana a por ellas,otra cosa es instalarlas jeje tiritos la fecha a cual se las miro? a las mias o a las que compre? tengo pensado mirarlas porque no me fio de nadie ya.
  15. yo en la moto del curro tengo los angel y me a tocado repartir con ella en una semana que no era normal lo que llovia,pero exajerado,de los dias que mas a llovido en mi tierra que yo recuerde,tanto que la moto no pasaba de 75-80 porque se ahogaba,tironeaba y hasta se paraba al ralenti del agua que aspiraba....y podia ir a tope sin miedo por carretera,no me hizo ni un extraño que ya es raro pero para mi moto las que he visto a buen precio solo tienen la diablo en mi tienda de confianza y no se que hacer,mi uso es 98% urbano salvo que salga 1 dia a ver a algun familiar o me toque poner mi moto para el curro y siempre voy por la misma carretera que es todo recto,mi conduccion es "normal" no soy de tumbar mucho porque me cago la verdad jejeeej (con la agility algo mas pero nada exagerado como mucho por aqui comentan y con la xct no le tengo el feeling y no la noto tan segura para tumbar mucho) a todo esto vivo en el sur asique mucha lluvia no suele caer. me sorprende eso de neumaticos para carretera,entiendo que seran mas blandos? y evacuan menos agua? si son mas blandos al ser deportivos aunque llueva deverian de agarrar casi igual no? otra cosa es el aguaplaning que si tienen menos dibujo para que agarren mas es mas normal que te pueda pasar pero no se si pillarlas o no,desde mi punto de vista si vas rapido cuanto mas blando mejor,mas seguridad pero si vas normal o despacio tampoco viene mal no? sigue siendo un neumatico que agarra bien no?? es que el precio es casualmente el mas barato que he encontrado (50 la de delante y 56 la de atras) y si encima son buenas....aunque no les saque todo el rendimiento,mejor ir de sobrado no?
  16. el tema de las H4 en led....pffff hay cada mojon que flipas,al tener 2 "filamentos" distintos para larga y cortas,hay algunas que solo alumbran por un lao,otras que da igual que conmutes la larga y la corta que alumbra igual en la misma posicion.....si puedes,centrate en la corta que es la que mas vas a usar y hazte cuenta que la larga la tienes ya perdida jajaja pero esas de lupa que dicen,dicen que van muy bien.
  17. yo no he calculado los litros en esta moto,pero si lo he puesto a 0 varias veces y llenado a tope y de media es de 150-160km en ciudad con una salida por carretera diaria de 15km mas o menos (es la del curro) asi que hay dias que voy mas a full y otros algo mas relajado pero no de paseo,lo maximo que hice fueron 180km o juraria que 190 y me lo curre bastante,es complicado pero en modo ahorro sin que te tiente ningun aceleron se podrian rozar los 200 nunca se sabe...decian que con la k-xct se podia hacer 380-390 que alguno de por aqui lo ha echo,otros dicen que no llegan ni a 300,se quedan en 280-290 porque no miran en el consumo y yo me puse cabezon en batir el record y la primera vez me quede en 390.....la segunda en 435 creo que era que ya supero mis expectativas,con llegar a 400 me valia y en el tercer intento llegue a la friolera de 456! aun con el ultimo cuadradido parpadeando asique 460 fijo que los habria echo pero estaba trabajando en ese momento con ella asique la verdad que no se como lo hice,trabajar de mensajero y acer record de bajo consumo jejejeje me salia menos de 2,5 a los 100...ahora por mas pruebas que hago (sin matarme mucho la verdad) apenas paso (cuando llego) de los 300.....pero bueno,tampoco es lo mismo cojer la moto muchas veces para trayectos cortos estando fria,con retenblios y demas a hacer uno 150km del tiron por ciudad,carretera y estando caliente y tal.
  18. yo tambien tengo en el curro una agility y desde nueva tambien como sueltes las manos te matas,el manillar no vibra,es que se mueve solo cada vez mas!!! nohe echo pruebas pero iba a poner lo mismo que decis todos,el baul fijo....tengo una speedfight de 49 que si suelto las manos no problem (bueno ahora se va pa un lao jajaja) pero nunca ningun problema,le puse un baul por un tiempo y me pasaba eso,es mas,sin baul,si pongo un poco de peso atras tambien me lo hace.....y luego la k-xct cuando la compre de segunda mano lo mismo,iba bien,me regalo mi novia un baul y tambien me lo hace,muy poco y solo a veces pero desde que puse el baul pasa. tambien me he fijado en que si se monta alguien atras no lo hace mucho pero lo hace,pero si no se monta nadie detras y le pongo peso al baul por llevar cosas dentro (muchisimo menos peso que una persona detras),lo hace mas,es decir que de la rueda trasera hacia afuera,como pongas un poco de peso ya pasa,pero si el peso lo pones de entre los ejes hacia adentro no pasa,tema de momento polar de inercia,reparto de pesos,centro de gravedad y esas "mariconadas" jajaja
  19. pues si te parece increible que no especifiquen con el aceite de la caja.....no mires el aceite que lleva que te pone que le eches creo que 15w40 y que ni no es posible adquirirlo,que eches cualquiera de la tabla y se sale de todo!!!!!
  20. me temo que sin un aparato de diagnostico poco podemos saber,venden el original por unos 130€ poco mas creo,la gran pena que no sirve un lector de obdII de esos baratos para el coche...para las motos nuevas del 2018 en adelante de kymco si vale pero para esta no,ni aunque compres el cable adaptador ni nada,no puedes leer la centralita a no ser con un chisme de esos originales de kymco.
  21. hoy mismo he escuchado bastante ese claqueteo y me he acordado del post pero vamos,la moto va canela...yo creo que hay varios factores que hacen que se oiga mas que otras motos....ese claquetero de los balancines solo lo mitiga la tapa de balancines que es de aluminio solamente,el motor esta inclinado hacia adelante y hacia arriba y da justo al plastico que hay detras de los pies bajo el asiento y precisamente ese plastico tiene como unas rendijas para que le de el aire por lo que el sonido sale por hay,luego le sumamos que es una moto bastante bastense suave y que el escape filtra muy bien y es muy silenciosa asi lo notas mucho mas que en otra moto ,es mi teoria... y si usas casco tipo jet que filtra menos el ruido y no vas muy rapido que el viento te haga ruido en el casco es cuando mas se nota,a media velocidad.
  22. creo que es el de presion de aceite,la de 125 no lo tiene cosa que no mola porque no te avisa de perdida de presion si te falta aceite por ejemplo...en teoria es como en los coches,se enciende porque no hay presion,cuando arrancas ya la hay y entocnes se apaga como el testigo de la bateria en los coches ,si baja de x voltios se enciende el testigo porque no esta cargando por eso con el contacto tambien se enciende pero ahora no recuerdo si en la k-xct le pasa pero en los coches si. yo creo que es lo mas normal pero a ver si alguno que entienda mas y tenga alguna parecida contesta.
  23. yo tengo el modelo del 2018 y eso va fino fino que parece electrica de lo suave que va,si que a veces suena un claquetero pero tienes que fijarte mucho,a ver si no han montado bien de fabrica el reglaje de valvulas??? en mi caso era al reves,empezo a ir mal pero no lo achaque a las valvulas porque no sonaba pero en mi caso como digo era al reves,una estaba pisada y logico que no suene al abrir la valvula pero me iba mal por perder compresion,en mi caso 37.000km tienen la culpa pero quien sabe. tambien como dicen si le exiges mucho estas motos van un poco muertas,yo le rebaje unos gramos 0,5 sino recuerdo mal y va mas alegre y eso que dices juraria que suena menos por ir mas alegre,juraria que como dices eso lo hace cuando le aceleras a fondo y no tiene flow jeje....creo que la mia de serie venia con 14g y se los deje primero en 13,5 y luego creo que en 13g pero no recuerdo bien porque es la del curro y la mia personal (k-xct) tambien la he tocado y rebajado y ya no se que le he echo a cual jejeeje
  24. graciaaaas....bueno pues solucionado!!!! era tan "facil" como hacerle el reglaje de valvulas...es curioso que pasase justo cuando la caida,se ve que de antes ya estaba "tontorrona" y por lo que sea me fije mas es eso despues de la caida...la de edmision estaba bien,no la toqué pero la de escape.....ay amigo la de escape.....estaba pisada,no cojia nada,no tenia nada de luz se ve que de un calenton dilataria o valla usted a saber porque las levas estan tocadas,tiene un tono de otro color,lo curioso que la de admision sin tocar nada estaba mas rozada que la de escape que estaba todo el rato pisada,ese es el problema de las de aire que de refrigeracion....y para ir a saco en plenas olas de calor que yo decir no se como no revienta macho....pues si,no revienta pero casi jejejej ya arranca del tiron,ralenti super estable y nada de tintineos o amagos de apagarse ni nada,por su puesto va mas suave mas una puesta apunto de correa,limpieza de variador y lubricacion (no es lo suyo pero se nota una barbaridad) ahora va como antes. el viernes que callo lo mas grande no pasaba de 70,si aceleraba tironeaba y baja de velocidad y en 3 ocasiones se me apago pero esto es mas por el agua que le entraria agua por otros lados porque juro que callo lo mas grande,de echo cuando iba a terminar mi jornada laboral empezo a hacer ruidos raros y era el rele de intermitencia que se quedaba pillado solo y se accionaba solo,que barbaridad de dia,hasta yo me resfrie jejejejeje eso si,los pirelli angel como si fuera seco,ni un solo susto!
  25. bueno pues llevo 5 años o asi con el burraquillo y a tenido 2 golpes minimo antes de que fuera mia....el caso que nunca le presté atencion porque no quitaba las manos del manillar pero con todo sus achaques,la moto va recta con el manillar recto,hasta aqui todo correcto pero despues de estar 3 meses o asi parada por una fuga en la bomba,ahora que la he reparado me doy cuenta de que al girar a izquierdas como que no gira igual de fina que a la derecha y si suelto el manillar,la moto se va mucho e instantaneamente a la derecha,si hago contrapeso y saco medio cuerpo a la izquierda,va mas o menos recta,el caso es que se va a la derecha pero con el manillar recto,no se gira este sino como que se tumba la moto entera a la derecha......que puede ser? para el que no la conozca,ya para empezar la moto solo tiene un brazo que va a la rueda,no tiene horquilla sin no un amortiguador como el de atras pero delante,en su dia era era algo novedoso esteticamente pero todo el mundo decia que no iban finas por eso y la gente le ponia la horquilla de la peugeot vivacity creo que era pero una cosa es la sensacion rara que dé y otra que al soltar la moto ve valla para un lado pero si no sueltas nada la moto va recta como una vela...
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...