Saltar al contenido

cordobitax

Usuarios
  • Mensajes

    417
  • Registro:

  • Última visita

  • Días ganados

    4

Todo lo publicado por cordobitax

  1. yo es que no me atrevo o no se bien como hacerlo pero me gustaria hacer como en algunos coches que con una resistencia en algun sensor engañes a la centralita falseando datos y en lugar de hacer que inyecte mas haga lo contrario,la engañes para que inyecte menos y pueda dar algo menos de gases.puede parecer un poco ciencia ficcion y que estoy diciendo una barbaridad pero las mayorias de centralitas adicionales es lo que hacen,engañar a la centralita porque cambian los valores de los sensores,de echo en mi coche es muy famoso ponerle una resistencia de x valor en el sensor creo que de temperatura de combustible? para decirle a la centralita que esta mas frio de lo que realmente esta y asi inyectar un poco mas y se consigue algo mas de potencia pero con la consiguiente humareda negra (tipicos de diesel reprogramados que queman mas gasoil del que deben porque meten mas combustible pero no mas aire),de echo habia unas centralitas dudosamente baratas que si las desmontabas solo tenia esa resistencia dentro!! pues digo yo que tiene pinta de ser factible pero al reves,decirle a la centralita que inyecte algo menos porque le esta entrando menos aire,o esta mas caliente o por la sonda lambda etc a ver si asi emite un pelo menos....la pena que tendriamos que tener un taller de confianza o un amigo que tenga una maquina para medir gases e ir provando. la pena tambien es que en las de 125 todos los sensores estan por detras y dentro del cuerpo de la mariposa y es casi imposible de manipular,en la de 300 los sensores estan sueltos por el motor y seria mas facil.....igual por la somda lambda se podria hacer algo... haber si un dia pruebo algo pero no se por donde meterle mano jeje
  2. si cuando sales despacio es cuando notas los tirones es del juego campana/ zapatas del embrague,es hasta cierto punto normal,en la mia de 49 me lo hacia cuando la compre de segunda mano y a veces era muy molesto porque eran tirones que se escuchaba hasta en el sonido del motor,frenaba y aceleraba fuerte para limpiar y asentar las zapatas en el embrague y me funcionaba,a veces si desmontaba y lijaba tambien funcionaba y ya el nivel mas vago era echarle un pelin de 3 en 1 por dentro de la campana,acelera mucho mas y tarda mas en salir porque patina pero asi tambien hay mas friccion y asentamiento pero es la manera cutre de acerlo jajajajj. la de acelerar con el freno pisado no lo recomiendo mucho porque fricciona mucho la correa y me paso que la deje tocada una nueva que puse y me tire años con viraciones raras y era que estaba la correa desgastada por el interior,se que es de eso porque tanto en esta como en otras moto si te cuelas huele como a quemao y es de eso asique si lo haces que sea con la correa a punto de cambiarla ya. tambien puede ser la campana deformada que entocnes te lo va a hacer siempre,con la moto parada y la tapa quitada gira la rueda para que gire mas rapido la campana y ser si los bordes giran sin ondulaciones. y como te dicen puede ser queuno de los muelles este mas vencido por eso una zapata ya quiere traccionar y las demas aun no y de esa descompensacion te puede pasar tambien. al ser de desguace no sabes los km que tendria y el uso...yo desmontaria y limpiaria y aparte de lijada guapa,lubricaria un poco los ejes que hacen que basculen las zapatas para que esas "patas" se abran mejor y no se agarroten si tienen mucho desgaste. por el muelle de constraste grande no tiene que ver,eso es para el funcionamiento de la polea/velocidad,si solo te lo hace al salir despacio que es cuando se acopla es de todo lo anterior.la pena es que al final tarde o temprano les pasa a todas,es algo normal.
  3. buenas...como ya vengo diciendo desde hace tiempo creo que mi escape esta tocado por dentro pero mientras funcione no me voy a gastar 400 pavos ni decoña,el caso es que espero que todos conozcais el clasico silvido que tiene la archiconocida e indestructible yamaha especial sr250 que tiene un silvidito caracteristico....pues bien,de vez en cuando me lo hace casi igual,mas leve y a varios rangos de rpm pero igual,ese silvidillo entrecortado,estoy en que es del escape pero por mas que pongo la oreja y hasta con un estetoscopio de mecanico no lo ubico,si estoy en la izquierda suena al la derecha en el escape y si estoy en el escape suena como por detras pero no hay nada que vibre ni nada,tambien lo hace cuando le exiges al motor,quiero decir que si es con el caballete y aceleras se oye pero casi imperceptible por lo que es mas dificil situarlo,si es usando la moto entocnes suena mas,intuyo que al inyectar mas gasolina los gases tienes mas potencia o presion y por eso suena mas.simplemente por si alguno le a pasado o algo por curiosidad porque mientras que funcione todo....
  4. hombre claro,el color es una cosa y el tipo de bombilla es otra
  5. si tio yo nunca entendí porque las luces amarillas son para la nieve,niebla o lluvia hasta que vi un video de youtube,creo que era de un ruso haciendo comparativas de bobillas y desde dentro se vea con las blancas como los copos que caian se vean blancos y era lo que mas se veia,el fondo negro se veia muy poco,con las amarillas,al ser un color mas "oscuro" los copos apenas reflejaban la luz y se dejaba ver algo mas lo que habia en el fondo.ovbiamente se nota poco porque con cambiar una luz no vas a ver mejor por arte de magia en medio de una ventisca pero algo es algo,es como si cada copo tubiera luz propia y tantos copos hace como una pantalla blanca que "deslumbra" y dificulta ver lo que hay detras,con la amarilla es como si esa pantalla deslumbrase menos. imagino (son suposiciones mias) que con una luz roja igual molestaria menos aun pero claro,muy legal no creo que sea en ninguna parte del mundo jejejjjejejej
  6. yo me estoy calentando y estoy por comprame de esas de led que son bicolor,si enciendes la primera vez se enciende blanca y si apagas y enciendes rapido se enciende amarillo ideal para la niebla,lluvia o nieve aunque por mi tierra no hay mucho de nada jejeje
  7. al reves,la zona que ilumina en las cortas es la de arriba auqnue parezca lo contrario ya que rebota en la parabola del faro de la arte de arriba y la luz que rebota la manda hacia abajo...el led de abajo,rebota abajo y manda el haz hacia adelante que es el que es para largas jejeje lo digo para que no la montes al reves aunque para eso tiene sus tetones en la chapa y faro,para no liarla jejej
  8. yo la modifique porque un par de veces se me callo literalemente al suelo y la coji en el aire dandome algun tiron en los musculos y pillandome un pie entre el suelo y la moto,como digo practicamente estaba en el suelo pero no llego a apoyar...no recuerdo bien pero creo que tiene una chapa en el muelle que topa con el tornillo de la pata que hace de eje y sobresale por detras de la pata para que tope y asi se recoja sola,creo que lo que hice es ponerle una arandela para que el tornillo sobresalga menos pero no tanto asi esa pieza de metal pasa por detras de ese teton o saliente y no hace palanca para que se recoja,tiene que ser la arandela JUSTA,si pones una mas gorda o 2 el tornillo apenas enrosca y podria con el tiempo joderse la rosca del chasis y si la arandela es muy fina,seguira topando la pieza de metal del muelle en ese saliente del tornillo.juraria que lo hice asi para que cuando pase la itv,quito el tornillo,quito la arandela y vuelvo a poner el tornillo como si nada,la mejor opcion es pillar otro tornillo original y cortarle ese saliente que tiene y pa la itv cambiar un tornillo por otro y es mas facil.
  9. una bateria dura mas de un año y de 2 y de 3.....si la pones a cargar y dice que esta llena es porque esta bien y llena.de todas maneras los cargadores "inteligentes" a veces en baterias chungas te dicen que estan llenas porque no cargan,las pones a cargar y en el momento se ponen a 13v y dice que esta cargada pero no retiene la energia porque esta ya mala y no guarda amperaje pero si voltaje,en tu caso como dicen no deveria de ser de eso sino algun problema electrico.si la moto va funcionando y se apaga,al estar el contacto dado,las luces tendrian que estar siempre encendidas con el contacto por lo que ya es un indicio.de todas maneras ya puestos con un multimetro o tipico cargador de usb a la toma de 12v de los chinos los hay con voltimetro y saldrias de dudas si carga el alternador o no.
  10. la verdad que no me volvio a salir,no se que paranoia le daria,la mia el ralenti es inestable y en frio en las primeras acelereciones al salir no tira,es como si se fuera a ahogar y algun petardeo pega pero a los 30 segundos o menos ya va bien pero no se,no me hace ningun ruido raro,puede ser de tantas cosas....yo estoy en que puede ser un sensor jodido y que de unos valores distintos a la centralita y que meta mas gasolina,actue en el avance o lo que sea,luego aunque ya valla bien,cuando mas va cojiendo temperatura mas anda,en frio va perra y poco a poco va teniendo mas nervio.
  11. Como se sabe que esta gastado y hace falta cambiarlo? Que se nota? Y si los hay cortos o más largos en que influye la que se note?
  12. para eso estamos,yo tambien he aprendido cosas de mi moto gracias a tiritos,lord y compañia y sobre todo a base de leer,y palos tambien jejeje el que no se mancha no aprende aunque la teoria sea muy bonita 🤣
  13. a mi al principio de tener esta moto me paso algo parecido,tiritos me lo explicaba pero no lo entendia hasta que ya me comento que NO funciona como otro vehiculos.....yo siempre he visto el bote explansor DENTRO del circuito refrigerante,tanto en mis coches,familiares etc tanto como de las motos de 49 mia y de familiares pero en esta el bote expansor esta FUERA del circuito y hace la funcion de rebosadero....el circuito va a put* tope de liquido y si se expande no hay sitio donde hacerlo por lo que lo expulsa al bote expansor y cuando se enfria y crea depresion pues al reves,chupa del liquido del bote,en cambio los vehiculos que tienen el bote integrado en el circuito,el propio bote tiene un maximo de llenado,todo lo demas es espacio vacio para que el liquido se expanda y si se expande demasiado se abre la valvula del tapon del bote y tira aire no liquido por lo que cuando se enfria y crea la depresion,absorve aire,compensa la presion y no pasa nada,en cambio en el sistema de nuestras motos,tiene que estar el bote de expansion SIEMPRE lleno sino aunque lo hagamos bienla purga,cuando se enfrie la moto no cojera liquido del bote sino aire y otra vez a empezar.este sistema no me gusta nada porque si no lo sabes y piensas que es como en tu coche (lo que yo creia) puede que tengas el nivel bajo o muy bajo y mirar el bote y ver que esta al maximo y todo correcto pero no es asi,como coja mucho aire no chupa del bote liquido. si he explicado mal que alguien me corrija😉
  14. lo que me mosquea es que despues de hacer eso 4 veces dices que echa un poco de liquido y despues solo aire.....en la k-xct yo lo hice asi mas o menos (no recuerdo bien) pero lo tube que vaciar por una averia y lo llene a tope lo arranque y con forme iba bajando iba echando y no espere a que saltase el electro,tecnicamente el termostato se abre antes de que salte el electro,el electro es el ultimo recurso para refrigerar el motor asi que creo que me di una vuelta cuando creia que estaba purgada y despues en caliente la abri con cuidado y le volvi a echar. en cambio en la superdink antigua de mi familiar tubo casi la misma averia y tube que vaciar y llenar desde 0 todo el circuito y sorpresa que al arrancarla,al rato se puso a tope de caliente ,la purge 2 o 3 veces y nada,cuando se iba a calentar rebosaba el liquido por el tapon del radiador....se me ocurrio mirar y hay un tubito pequeño que va desde la bomba del agua a no se donde (tampoco recuerdo) con la moto arrancada quite el tubito con la mano y salia aire,bastante aire y a veces escupia liquido....lo volvi a poner y espere a que se calentara para que se abriera el termostato y circulase toda el agua o aire,lo rellene y volvi a quitar el tubito,mas aire y chuando ya salio un chorro constante de liquido lo puse,lo rellene y perfecto. desconozco si la k-xct tiene ese tubito en el mismo sitio y va para otro lado como la zona mas alta de la boca de llenado o han mejorado la manera de purgarlo teniendo en cuenta que la k-xct es una evolucion de la superdink,el motor es el mismo pero me parecio curioso que hice lo mismo con las 2 y la k-xct era como purgar un coche y la superdink me lo tube que currar mas. en mi caso es al reves,la otra noche que hacia bastante frio (frio en cordoba es 10ºjeje) y estando la moto a temperatura normal (justo a la nada de haberse puesto a temperatura normal de trabajo,los 2 cuadraditos) al bajar una cuesta pronunciada se bajo a un cuadradito y mas tarse subio a 2 otra vez....imagino que como estaba aburrido y me dio por bajar toda la cuesta (de 300m o asi) desde pasado sin acelerar para que no se acoplase el embrague y por tanto no retubiera el motor para ver que velocidad cojia pues la baje a 50 o 60 sin retener ni usar el motor por lo que el motor estaba a ralenti y dando bastane frio en el morro,igual al estar el termostato recien abierto pues se enfrio tanto el agua de golpe que el sensor de temperatura se enfrio mucho y por eso bajo despues de bajar la cuesta,luego al minuto o menos volvio a sus 2 cuadraditos......fijo que fue por eso porque nunca me a echo algo asi,ademas que he notado que le cuesta bastante llegar a los 2 cuadrados,llego a trabajar o de trabajar a 3 km y sigue con un cuadrado,igual es normal pero mejor asi que problemas de sobrecalentamiento jeje
  15. yo todabia estoy con a idea de pintalar pero no se como ni en que color...en pricinpio como tengo compresor,pistola y pintura buena de coche blanca o amarilla pues estaba casi decidido pero eso de hacer la mezcla,el espacio para pintar que no tengo y tal como que me dan ganas de lo "facil" que es en espray pero no chapucero sino darle barniz bicomponente que lo hay en spray tambien con la misma dureza que la pintura decoche pero cada bote son 25€ y minimo son 2 seguro mas la pintura metalizada que si me la hacen a mi gustoes casi lo mismo por 2....sin contar lija,cintas de carrocero o masilla y demas historias....los 100 pavos no me los quita nadie y solo en sprays.....cuando medio kilo que tengo pa pintan 2 o 3 motos o mas con catalizador y disolvente me sale mas o menos por lo mismo,mas calidad y cantidad pero un engorro llevarla a algun local o algo el compresor porque en casa con el ruidazo y el pestazo toxico de la pintura descartado. asique el eterno dilema......el color...lo suyo es metalizado pero es bastante mas caro porque me lo tienen que hacer,el solido vale casi cualquier pintura echa en el mercado qye que el barniz es el que lo proteje asique.....solido o metalizado???? y ahora brillo o mate?? y que color??? pfffffffffffffffffffffffff
  16. venga!! solo 2 paginas y unas pocas de fotos de nuestas k-xct???? no hay mas que la tenga modificada de pintura o algo??
  17. Bueno pues misión conseguida (en parte jejej) ya le he puesto el rotor y marca 14,0 -14,1 -14,2.....ni pierde aceite ni nada ,el problema es que de un barrio para otro se a calentado y saltado fallo de motor porque no esta bien purgada,hay un manguito muy chiquito que sale de la bomba de agua y lo he quitado con la moto encendida y no salía líquido pero a bajado el nivel, imagino que ese manguito es para eso, haber si mañana me pongo y la dejo ya lista
  18. Es que eso pasó, le señalé el embrague de arranque y me pido los 3 tornillos que lleva ,cuando me hablo mal asegurando que le pedí los tornillos y que "el se acordaba de aquello" le dije "para que te voy a pedir todo lo demas y 3 tornillos y el embrague que es lo que me falla no no? Además que vine con una lista y fuy tachando y los tornillos ni me plantee cambiarlos porque están bien......se quedo pillado y ya era todo a la defensiva,fue patético.
  19. Si para eso la uso jeje pero como me toco el retrasado de la tienda la última vez que fuy......de 6 u 8 cosas había alguna que no coincidía la referencia,me volví a llegar antes de abrir nada y se lo comente como curiosidad y me comento que esa página no es oficial,que no le vale lo que le diga,la oficial es la que tiene el pero no tiene acceso la gente de la calle asique no he podido ver las referencias de la casa oficial...luego otro atranque al equivocarse y pedir otra pieza y decirme a mi que tengo que estas más al loro al pedir las cosas....en fin
  20. perdona pero cual es la pagina oficial de kymco?sale el desglose de piezas y repuestos? yo miro en esta que se supone que no es https://www.recambio-kymco.com/kymco-motocicleta/125-SCOOTER/k-XCT/K-XCT_125_I_4T_EURO_III/40
  21. Por el último anuncio lo decia precisamente ,lo habiamos visto y la referencia es la misma que para la de 125 pero bueno ya esta co l4ada nueva,de todas maneras la pieza vieja me la quedare y cono tengo que desmontar la mía en un futuro y es de 125 compararé medidas y todo por si en futuro esa información pueda servir para alguien
  22. si,al parecer no son iguales, pero solo encuentro la referencia de la de 125,la de 300 no y en 2 paginas me salen la misma referencia para la de 300 que para la de 125 pero en ningun caso,nunca me a puesto que sea valido,la de 125 vale para esta esta esta y esta de 125 y la de 300 lo mismo para esos modelos de 300....no se yo lo veo visulamente igual,finalemnte y ante la duda y por los km que hace mi familiar se lo a pillado nuevo,con descuento son unos 115€ la broma y segun el no es la misma referencia....cuando le llegue y se lo valla a montar ya mirare a ver es verdad o no. una de las paginas que encontre a ultima hora era en aliexpress,si se que no es de fiar peeeero encontre varios nuevos a 60€ que no estan nada mal,ponia que era para varios modelos de solo 300 y sorpresa! la referencia de la de 125 ¿seria un error o estaria bien? igual ciertos modelos de 300 mas antiguas si llevaban para 125 y luego las hicieron especificas para 300.....yo que se.esta claro que aliexpress no es una fuente fiable en eso pero coñ*,el piston de mi moto es del ali y encajo que daba gusto y hay sigue jjejeee
  23. Pues efectivamente al quitar el estator había 2 bobinas quemadas....lo bueno es que he dado con la avería del tiron,la pregunta es....sabríais si vale el estator de una 125 en la de una 300? Los hay por 75 y 80€ de segunda mano y he encontrado uno a 50€ pero resulta que es de 125 y tiene pinta visualmente que le vale a la de 300 pero no veo nada al respecto. Menuda mala suerte el tornillo ese macho.....por lo menos no a llegado al motor y a petado.una buena limpieza por las virutas de metal y a correr
  24. claro pero teniendo en cuenta que no hay roce como un alternador normal de coche que se puede jod*r el puente de diodos o puente rectificador,rodameientos del eje,escobillas...pero en la moto no hay friccion,me parece raro que se estropee una cosa tan simple sin que haya roces ni nada no se....
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...