Jump to content
Anxinhopg

Biela rota

Recommended Posts

1 hour ago, cap_hook said:

La única diferencia en cuanto a tener datos objetivos, fue el aporte que hizo el compañero  @Anxinhopgal abrir este hilo, es decir un solo caso mas y con similares síntomas a lo que ya se conocía, pero vamos, que tampoco tiene mayor transcendencia.

Según Kymco la pieza a cambiar es algo que denominan "tapón válvula retención de aceite", que vete tu a saber lo que es. En cualquier caso si dicha modificación se puede hacer sin abrir el motor, mejor que mejor.

 

Muy bien, desconocía el contenido de esa carta, solo vi la otra, pero es lo mismo, al final es sustituir unos componentes del sistema de lubricación que según parece los riesgos se concentran en los bastidores enumerados en la carta. 

Si el componente a sustituir es una junta de goma, os diré que si que es verdad que hay gomas que se descomponen por la acción química del aceite y la temperatura, hay diversidad de componentes en las gomas u elastomeros, yo os podría citar más de una decena de tipos distintos de goma, y no todas oportan la acción  química del aceite, así que sí  es posible que se hayan equivocado en el tipo de goma de la junta torica.     

Esa tórica puede ser la de la valvula de regulacion de presion de aceite  con referencia 91301, es la que veo yo mas semejante a lo que se dice en la carta.

Lo importante del tema es que se está en aras de una solución, y lo positivo del tema es que gracias a los datos objetivos que presentó  el compañero @Anxinhopg, nos ha dado pie para todo este hilo y creo que en él  hemos llegado a conclusiones positivas en cuanto a revisar el nivel de aceite, a medirlo bien, y a revisarlo cada "x" kilómetros, todo ello un poco olvidado por la confianza en la evolución técnica de nuestros motores.

Un saludo

Share this post


Link to post
Share on other sites

Por lo que veo a las últimas unidades no les afecta , la mia es de finales de Septiembre, bastidor : RFBE.....K... ( la campaña afecta de la H a la J) y las de Septiembre ya van por la K Y no me sale la campaña

Tiritos likes this

Share this post


Link to post
Share on other sites

Hola, grandísimo el aporte aquí mostrado y el cual he seguido con mucha atención. Y bueno la verdad es que está bien que rectifiquen por parte de Kymco y manden a revisar los motores afectados.

Ya puestos a mi me pasa como al compañero, la compré en octubre y el bastidor va por la K. Entiendo no hay que pasar esta revisión del muelle o reten este, ¿quiere esto decir que ya hace algún tiempo que sabían del problema?

Se comentan que desde las vendidas en mayo ya no vienen con ese retén o muelle. Por tanto ya hace tiempo eh!

Tiritos likes this

Share this post


Link to post
Share on other sites
9 minutes ago, eletrusco said:

Hola, grandísimo el aporte aquí mostrado y el cual he seguido con mucha atención. Y bueno la verdad es que está bien que rectifiquen por parte de Kymco y manden a revisar los motores afectados.

Ya puestos a mi me pasa como al compañero, la compré en octubre y el bastidor va por la K. Entiendo no hay que pasar esta revisión del muelle o reten este, ¿quiere esto decir que ya hace algún tiempo que sabían del problema?

Se comentan que desde las vendidas en mayo ya no vienen con ese retén o muelle. Por tanto ya hace tiempo eh!

Hola @eletrusco.

A lo que tu comentas de que debe de hacer tiempo, yo diria que no, porque lo han detectado ahora y viene de manera urgente, simplemente ocurre que si han pensado en algo común a los motores que se han dañado y han indagado en los elementos del engrase que han podido incidir en esos motores, igual han descubierto que se montó una partida de gomas o muelles o lo que sea que era distinta o no correcta en esa serie de fabricacion, entonces hacen pasar a todas las fabricadas entre esas series para actuar preventivamente en todas. 

Un saludo amigo.

Share this post


Link to post
Share on other sites
Hace 2 horas, Tiritos dijo:

Hola @eletrusco.

A lo que tu comentas de que debe de hacer tiempo, yo diria que no, porque lo han detectado ahora y viene de manera urgente, simplemente ocurre que si han pensado en algo común a los motores que se han dañado y han indagado en los elementos del engrase que han podido incidir en esos motores, igual han descubierto que se montó una partida de gomas o muelles o lo que sea que era distinta o no correcta en esa serie de fabricacion, entonces hacen pasar a todas las fabricadas entre esas series para actuar preventivamente en todas. 

Un saludo amigo.

Solo una cuestión, hablo si tener ni idea así que perdón si me equivoco, yo en la página my Kymco no he recibido ninguna carta o por lo menos no se verla, pero también veo en una foto anterior que los bastidores afectados son desde RFBE10000H25.....hasta RFBE10000J25....:

Mi bastidor es RFBE10000K25..... Comprada en Junio y llevo 24h buscando la carta y no la veo, entiendo que mi moto no está afectada se supone que es el update de 2019 por lo que si lo han solucionado antes de sacar la carta algo ya estaban investigando o sabían algo, sin más y muchas gracias a Tiritos, cap-hok y demás gente por informarnos tanto de estos temas que tanto preocupan a propietarios!!!!

Share this post


Link to post
Share on other sites

Hola @Bitxu

Según tu bastidor tu moto no está afectada, pero yo creo que el defecto lo han detectado en el período de fabricación anterior a la tuya y que a partir de cierta fecha han debido cambiar los materiales o por el contrario, que del principio del bastidor H25 hasta el bastidor H25 se les ha podido colar un material poco fiable, esas cosas pasan en la fabricación, compran material constantemente.

Si lo hubieran solucionado hace tiempo a sabiendas hubieran revisado preventivamente algún motor y los usuarios se hubieran enterado de la campaña. 

A juzgar por la urgencia y por el motivo que dicen de seguridad del propulsor, yo diría que han caído en la cuenta ahora y temen que le pase a más motores y desean zanjarlo cuanto antes.

Un saludo

Bitxu likes this

Share this post


Link to post
Share on other sites
4 hours ago, cap_hook said:

Según parece esta es la pieza que tienen que cambiar:

Curioso  :esperaquelopiense: contra esta pieza ajusta la bola que comprime el muelle interno y supongo que debe cerrar el paso del aceite que va de retorno al cárter, y temen que restos descompuestos de esa goma circulen  y taponen orificios, no se....... todo el aceite del circuito tiene que pasar por el filtro

Ya nos enteraremos.

Gracias @cap_hook

P.D. Para acceder a ese tapón, solo hay que desmontar la tapa lateral del cárter, no hace falta desmontar ningún interno del motor.

Edited by Tiritos
cap_hook and abhang like this

Share this post


Link to post
Share on other sites

Buenos días compañeros, hace mucho que no entro en el foro, por eso empiezo pidiendo disculpas, yo tengo la primera moto que se matriculo en Donost*a, , he sufrido la rotura del motor 17.000 Kms, resulta que ahora me mandan la famosa carta, un poco tarde, y me dicen que me tienen que hacer la campaña, no os cuento con el tema de los retenes, voy cuatro, estoy empezando a perder la ilusión que tenia con la moto, pensaba que no había mas roturas de motores, la verdad es que  cuando esta bien da gusto, un saludo.

 

feriber likes this

Share this post


Link to post
Share on other sites
Hace 20 minutos , Carlitos dijo:

Buenos días compañeros, hace mucho que no entro en el foro, por eso empiezo pidiendo disculpas, yo tengo la primera moto que se matriculo en Donost*a, , he sufrido la rotura del motor 17.000 Kms, resulta que ahora me mandan la famosa carta, un poco tarde, y me dicen que me tienen que hacer la campaña, no os cuento con el tema de los retenes, voy cuatro, estoy empezando a perder la ilusión que tenia con la moto, pensaba que no había mas roturas de motores, la verdad es que  cuando esta bien da gusto, un saludo.

 

Seguramente has recibido la carta porque en Kymco no hayan hecho excepciones a la hora de enviar las notificaciones y se las hayan mandado a todos los propietarios cuyos bastidores están comprendidos en el rango de bastidores afectados. Seguramente en tu caso ya te hayan modificado la pieza cuando te hicieron la reparación o cambiado el motor, pero tendrás que asegurarte consultándole al taller, incluso a la propia Kymco España para evitar cualquier mal entendido.

Tiritos likes this

Share this post


Link to post
Share on other sites

A mi que se me ha roto la biela y han aprovechado para hacerle el cambio de retén de la campaña, me han asegurado que el retén que me quitaron estaba intacto. O sea que no fue esa la causa del problema mio.

La moto me la dieron el viernes después de 40 días en taller y este lunes me ha vuelto a dejar tirado, echándose el mecánico las manos a la cabeza cuando me vio llegar con la grúa.. Me dice que piensa que es cosa de cilindros. Mañana o el viernes me dicen algo y os cuento. La verdad es que no tengo ni ganas de hablar mucho del tema pero os tendré informados.

Un saludo

Share this post


Link to post
Share on other sites

Gracias, Tiritos por tus ánimos:aplauso:

Me acaban de llamar para decirme lo que le ha pasado. A ver si me se explicar. Perdonadme si cometo algún error de términos pues mi desconocimiento en estos menesteres es elevado.

Cuando me hicieron la anterior reparación no se cambió la culata pues le hicieron prueba de estanqueidad, no presentaba restos ni alteraciones y todo estaba ok por lo que vieron.

Ahora resulta que los semiconos que agarran la cola de la válvula (que entiendo que está en la culata) se rompieron o soltaron y ésta, después de estar un par de días funcionando la moto se ha doblado y al carajo la culata. 

Me han hecho el pedido de culata nueva y con eso ya creo que es lo que queda para cambiar todo el motor (corregidme si me equivoco). 

Perdonadme si he metido la pata o no me he sabido explicar bien pues os estoy contando de memoria y desde mi desconocimiento lo que me han transmitido por teléfono desde el taller.

Saludos

 

feriber likes this

Share this post


Link to post
Share on other sites
1 hour ago, Anxinhopg said:

Gracias, Tiritos por tus ánimos:aplauso:

Me acaban de llamar para decirme lo que le ha pasado. A ver si me se explicar. Perdonadme si cometo algún error de términos pues mi desconocimiento en estos menesteres es elevado.

Cuando me hicieron la anterior reparación no se cambió la culata pues le hicieron prueba de estanqueidad, no presentaba restos ni alteraciones y todo estaba ok por lo que vieron.

Ahora resulta que los semiconos que agarran la cola de la válvula (que entiendo que está en la culata) se rompieron o soltaron y ésta, después de estar un par de días funcionando la moto se ha doblado y al carajo la culata. 

Me han hecho el pedido de culata nueva y con eso ya creo que es lo que queda para cambiar todo el motor (corregidme si me equivoco). 

Perdonadme si he metido la pata o no me he sabido explicar bien pues os estoy contando de memoria y desde mi desconocimiento lo que me han transmitido por teléfono desde el taller.

Saludos

 

Vaya, es difícil que se suelten los conos, eso es que dejaron alguno mal puesto, pero de todas maneras ahora te tienen que poner nuevos la culata, válvulas, retenes, y posiblemente algún pistón, todo eso te va a repercutir en un motor prácticamente nuevo, al final hay que ver la parte positiva.

un saludo

Share this post


Link to post
Share on other sites
Hace 1 hora, Anxinhopg dijo:

Gracias, Tiritos por tus ánimos:aplauso:

Me acaban de llamar para decirme lo que le ha pasado. A ver si me se explicar. Perdonadme si cometo algún error de términos pues mi desconocimiento en estos menesteres es elevado.

Cuando me hicieron la anterior reparación no se cambió la culata pues le hicieron prueba de estanqueidad, no presentaba restos ni alteraciones y todo estaba ok por lo que vieron.

Ahora resulta que los semiconos que agarran la cola de la válvula (que entiendo que está en la culata) se rompieron o soltaron y ésta, después de estar un par de días funcionando la moto se ha doblado y al carajo la culata. 

Me han hecho el pedido de culata nueva y con eso ya creo que es lo que queda para cambiar todo el motor (corregidme si me equivoco). 

Perdonadme si he metido la pata o no me he sabido explicar bien pues os estoy contando de memoria y desde mi desconocimiento lo que me han transmitido por teléfono desde el taller.

Saludos

 

 

Hace 26 minutos , Tiritos dijo:

Vaya, es difícil que se suelten los conos, eso es que dejaron alguno mal puesto, pero de todas maneras ahora te tienen que poner nuevos la culata, válvulas, retenes, y posiblemente algún pistón, todo eso te va a repercutir en un motor prácticamente nuevo, al final hay que ver la parte positiva.

un saludo

Estoy con el maestro tiritos,motor nuevo ,así q hay q ver el lado positivo

Share this post


Link to post
Share on other sites
On 28/11/2019 at 8:25 PM, Anxinhopg said:

Gracias, Tiritos por tus ánimos:aplauso:

Me acaban de llamar para decirme lo que le ha pasado. A ver si me se explicar. Perdonadme si cometo algún error de términos pues mi desconocimiento en estos menesteres es elevado.

Cuando me hicieron la anterior reparación no se cambió la culata pues le hicieron prueba de estanqueidad, no presentaba restos ni alteraciones y todo estaba ok por lo que vieron.

Ahora resulta que los semiconos que agarran la cola de la válvula (que entiendo que está en la culata) se rompieron o soltaron y ésta, después de estar un par de días funcionando la moto se ha doblado y al carajo la culata. 

Me han hecho el pedido de culata nueva y con eso ya creo que es lo que queda para cambiar todo el motor (corregidme si me equivoco). 

Perdonadme si he metido la pata o no me he sabido explicar bien pues os estoy contando de memoria y desde mi desconocimiento lo que me han transmitido por teléfono desde el taller.

Saludos

 

Hola compañero.

¿Ya tienes la moto? ya nos comentaras cuando puedas.

Un saludo

Share this post


Link to post
Share on other sites

Hola Tiritos

Espero que me la den esta semana que entra. Aquí en Canarias los tiempos son así de largos. Las culata tuvo que llegar el miércoles o jueves pasado y como viernes fue festivo espero que esta semana me la den. Ya os tengo informados con  lo que me comenten en el taller.

A parte también me tienen que mirar el tema del ABS que si te acuerdas no entraba en la rueda de delante después de cambiarle los neumáticos. En los dos días que la tuve antes de cascar la culata verifiqué que ni encendía el chivato del ABS ni entraba en la rueda de delante (atrás sí). En el taller a simple vista vieron que todo estaba bien e iban a mirar el motivo.

Ya espero que esta semana os pueda decir algo.

 

Gracias y un saludo

Tiritos likes this

Share this post


Link to post
Share on other sites

Buenas a todos

Ya me han dado las moto esta semana pasada, después de esta segunda reparación de la culata. Me comentó el mecánico que la culata no estaba tocada cuando gripó por primera vez el  motor y que debido a las tensiones creadas  (no estoy muy seguro que empleara esta expresión u otra similar) con las piezas nuevas se rompió (entre que me dieron la moto y rompió por segunda vez pasaron 3 días y no más de 3oo km).

Que no la suba de 6000 rpm y que a los 1000 km la lleve para echarle un vistazo. A los 5000 km se le hará el cambio de aceite y comprobación más a fondo.

Pues poco más que decir. Con respecto al ABS que no me entra en la rueda de delante es el sensor que está mal y me ya me lo pidieron para cambiarlo.

Vamos que mi moto de ahora a cuando la compré a pasado más por cirugía y piezas cambiadas que Michael Jackson y Cher juntos. 

Saludos

feriber, javi70 and Tiritos like this

Share this post


Link to post
Share on other sites

Buenos días, me uno al hilo. Feliz año a todos, lo primero.

Pues resulta que llego ayer de vacaciones, despues de 15 días y...sorpresa, la moto sin bateria. Soy un habitual, a si que tengo sacados los cables por la guantera derecha, llamo al seguro, me la arrancan.

Aparece el primer problema. El Nodooe se queda gris. No enciende. Semi iluminado. En otra ocasion anterior de perdida de batería, se me resetearon los KM a 0 en el Cuadro. Esta vez el Nodooe a la mi*rda.  Pero esto no es lo peor.

Circulé durante 2Km y empiezo a escuchar un ruido raro, clonk, y la moto para salir en parado, necesita subir hasta 7000 para ponerse a 10km/h. Paro la moto y al taller. Estoy esperando noticias, pero me espero lo peor.

La he llevado desde que la tengo prácticamente dos veces al mes, revisando aceite. He cambiado en cuanto recibí la carta, el retén. Todavía está en garantía, hasta septiembre de 2021, y tiene 24.500km

¿Que os parece?

 

VID_20200106_181212(0).mp4

Share this post


Link to post
Share on other sites

Yo veo mezcladas varias cosas que no se corresponden:

1.- Descarga de la batería.

2.- Ruido en marcha que parece picado de biela.

3.-Explicacion de que necesita subir a 7090 rpm para andar a 10 km/h

La n.3 yo diría que obedece a una rotura de los discos de embrague, pero no cuadra con el ruido, por lo que puede tratarse de una rotura parcial de la correa de transmisión y que este golpeando mientras gira a la vez que también este patinando.

La n,.2  Si es picado de biela no augura nada bueno, pero no cuadra con lo de la salida a 7000 rpm, por lo que esperemos que sea la correa la que ha ocasionado todo el problema y que haya coincidido con una caída de batería.

Ánimo y un saludo

Share this post


Link to post
Share on other sites

Hola Tiritos, muchas gracias por tu respuesta. Efectivamente hay varias cosas mezcladas.

El tema de la bateria no me preocupa, me ha pasado varias veces ya. Sé que este modelo tiene consumos raros, incluso puede que el Nodooe, estando la moto apagada, busque conexión.. (me ha pasado, ir a cogerla, y a 3 metros de la moto apagada, ver como la luz parpadeaba buscando conectar el Scooter). Es lo de menos, y entiendo que este fallo del cuadro se encargará Kymco. El reseteo de los KM es flipante, pero no afecta al funcionamiento de la moto...al fin y al cabo tengo cosas peores...

Me preocupa mucho la Biela. A los que os ha ocurrido esto, teníais mismos síntomas? Ruido parecido? En estos casos sabéis como actúa la garantía?

Dios te oiga, y que sea la 3 por favor...

Saludos!

Share this post


Link to post
Share on other sites
1 hour ago, Javialvarez93 said:

Hola Tiritos, muchas gracias por tu respuesta. Efectivamente hay varias cosas mezcladas.

El tema de la bateria no me preocupa, me ha pasado varias veces ya. Sé que este modelo tiene consumos raros, incluso puede que el Nodooe, estando la moto apagada, busque conexión.. (me ha pasado, ir a cogerla, y a 3 metros de la moto apagada, ver como la luz parpadeaba buscando conectar el Scooter). Es lo de menos, y entiendo que este fallo del cuadro se encargará Kymco. El reseteo de los KM es flipante, pero no afecta al funcionamiento de la moto...al fin y al cabo tengo cosas peores...

Me preocupa mucho la Biela. A los que os ha ocurrido esto, teníais mismos síntomas? Ruido parecido? En estos casos sabéis como actúa la garantía?

Dios te oiga, y que sea la 3 por favor...

Saludos!

Con la biela rota estoy seguro que no se puede acelerar a 7000 r.p.m. para que salga. Y en caso de que lo fuera, te tiene que cubrir la garantía.

Cuantos km tiene la moto?

Un saludo

Share this post


Link to post
Share on other sites

×