Saltar al contenido

Germi

Usuarios
  • Mensajes

    343
  • Registro:

  • Última visita

  • Días ganados

    3

Actividad de reputación

  1. A Tiritos les ha gustado https://www.forokymco.es/topic/45236-super-dink-125-2011-falta-de-chispa/?do=findComment&comment=504264 por un mensaje en un tema en Super dink 125 2011 falta de chispa...   
    Perdona tiritos pero no leo en ningún post por encima del anterior mío donde ponga que ya le habían cambiado la bobina, es por eso que comente que lo mirase por si esta era la causa, porque a mi me paso lo mismo en una ocasión. No se trata de una competición para ver quien da con la tecla, creo, se trata de gente que nos gusta la mecánica e intentamos ayudar a los demás. Donde no sabemos no nos metemos. Al menos creo que ese es el espíritu. Desde el buen rollo un saludo maestro.
  2. A fededb les ha gustado https://www.forokymco.es/topic/45560-p%C3%A9rdida-aceite-motor/?do=findComment&comment=506001 por un mensaje en un tema en Pérdida aceite motor   
    En la primera foto hay un buen charco de aceite y eso no es normal. Ni que decir tiene que en garantía te lo tenían que haber corregido. Ese charco te lo hace en el garaje donde duerme todos los días ? o cada vez que aporcas a donde vayas ?.
    A mi se me ocurren dos ideas. Una si al cambiar aceite del motor el nivel no fue respetado (supongo que sabrás como se mide el  nivel de aceite motor, varilla desenroscada y nivel entre limites), es muy importante que el nivel sea correcto si es muy alto tiende a tirarlo o quemarlo y no es bueno ninguna de las dos cosas, pero no te haría un charco tan grande.
    La otra idea seria un nivel alto de valvulina en el diferencial si lo cambiasteis hace poco. Creo lleva 175 cc. de SAE 80/90, si se pone mas de la cuenta, lo expulsa hacia el filtro de aire y de ahí saldría hacia la zona que dices, pero comentas que esa zona esta limpia (interior del filtro de aire) que es lo raro. También el latiguillo que se ve en unas fotos que pones de goma anaranjada con tapón negro, se llena de liquido y hay que drenarlo pero no te echaría semejante charco. Por ultimo los tornillos que aprietan piezas que llevan juntas de papel o goma como carteres, llevan su torque y si no se respeta dejan de hacer su función y una vez pasadas las juntas hay que cambiarlas por unas nuevas, por eso no es bueno pasarse en los aprietes.
    Espero tengas suerte y des con la avería e intenta comprobar el nivel de aceite a menudo para no quedare sin, y tener una avería gorda.
    Otra cosa esta moto no lleva bomba de agua ni refrigeración liquida.
  3. A Germi les ha gustado https://www.forokymco.es/topic/45560-p%C3%A9rdida-aceite-motor/?do=findComment&comment=506014 por un mensaje en un tema en Pérdida aceite motor   
    Hola, Germi.
    Gracias por tu comentario.
    Pierde de continuo. Ese charco se forma con lo que va cayendo día a día, y la verdad es que no es de recibo.
    Tanto el nivel del aceite de motor (creo que 800 ml) como el de la valvulina (180 ml) fueron respetados, luego no creo que pierda por exceso.
    El tubo de goma naranja, lo drené, sí, pero tenía poco; parecía mezcla de agua y aceite.
    Retiré el baúl y mirando desde arriba y por la zona de la tapa de la batería, lo que primero que encuentro manchado es toda esta zona (la foto no es real).

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Por lo que se me ocurre que por dentro de las zonas marcadas pierde algo y por gravedad baja al suelo del cárter y de ahí al suelo.
    Sin tener mucha idea, imagino que alguna de estas juntas estará rota:

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Entiendo que de fuera hacia adentro me encontraría primero la azul, luego la verde y luego la rosa, ¿no?.
    ¿Para llegar a la rosa habría que quitar el árbol de levas, desmontar tubería de admisión y demás?. Quitar la tapa de la culata y cambiar la azul y verde me veo capaz, pero como sea la rosa....
    ¿Es aceite de motor lo que hay ahí o es aceite de valvulina?.
    Muchas gracias.
    Un saludo.
  4. A Germi les ha gustado https://www.forokymco.es/topic/45560-p%C3%A9rdida-aceite-motor/?do=findComment&comment=506017 por un mensaje en un tema en Pérdida aceite motor   
    Buenos días, nuestro motor se basa en el motor gy6. Mírate este vídeo y podrás hacerte una idea de como se cambian las juntas.
     
     
  5. A lord486 les ha gustado https://www.forokymco.es/topic/45560-p%C3%A9rdida-aceite-motor/?do=findComment&comment=506001 por un mensaje en un tema en Pérdida aceite motor   
    En la primera foto hay un buen charco de aceite y eso no es normal. Ni que decir tiene que en garantía te lo tenían que haber corregido. Ese charco te lo hace en el garaje donde duerme todos los días ? o cada vez que aporcas a donde vayas ?.
    A mi se me ocurren dos ideas. Una si al cambiar aceite del motor el nivel no fue respetado (supongo que sabrás como se mide el  nivel de aceite motor, varilla desenroscada y nivel entre limites), es muy importante que el nivel sea correcto si es muy alto tiende a tirarlo o quemarlo y no es bueno ninguna de las dos cosas, pero no te haría un charco tan grande.
    La otra idea seria un nivel alto de valvulina en el diferencial si lo cambiasteis hace poco. Creo lleva 175 cc. de SAE 80/90, si se pone mas de la cuenta, lo expulsa hacia el filtro de aire y de ahí saldría hacia la zona que dices, pero comentas que esa zona esta limpia (interior del filtro de aire) que es lo raro. También el latiguillo que se ve en unas fotos que pones de goma anaranjada con tapón negro, se llena de liquido y hay que drenarlo pero no te echaría semejante charco. Por ultimo los tornillos que aprietan piezas que llevan juntas de papel o goma como carteres, llevan su torque y si no se respeta dejan de hacer su función y una vez pasadas las juntas hay que cambiarlas por unas nuevas, por eso no es bueno pasarse en los aprietes.
    Espero tengas suerte y des con la avería e intenta comprobar el nivel de aceite a menudo para no quedare sin, y tener una avería gorda.
    Otra cosa esta moto no lleva bomba de agua ni refrigeración liquida.
  6. A Germi les ha gustado https://www.forokymco.es/topic/41542-piloto-aver%C3%ADa-motor-encendido-xciting-500-r/?do=findComment&comment=476380 por un mensaje en un tema en Piloto avería motor encendido Xciting 500 r   
    Vale perdona porque no me he fijado que en tu mensaje comentas que eres de Barcelona y estamos un poco lejos... el aparato que compré tiene el código: 3620A-LGJ9-E00 , lo localicé en partsss.com que tienen su central en Gerona y me costó 90€ hace un año, lo tienes que conectar a un portatil o pc que tenga de ser posible Windows 7 aunque supongo que a lo mejor también corre en Win10, el software lo puedes descargar de xcitingclub en la zona de descargas no te pongo el link porque no se si está permitido pero el archivo es el que pone: KYMCO Diagnostico Software V2.17 (PC o LAPTOP) , en cualquier caso yo me lo bajé de una extraña página oficial de Kymco que ahora mismo no encuentro, no se si es que ya no existe o que... pero de esa página me descargue varias utilidades más incluido un actualizador del programa a su última versión, yo este software lo sigo utilizando para otros modelos de kymco y te da muchísima información de toda la electrónica de la moto, se pueden resetear los fallos y graduar el CO y no te creas mucho más. Tampoco es la panacea ni te pienses que por el hecho de tener el software ya vas a descubrir todo tipo de averias, pero vamos que ayuda bastante...Si no consiguieses el software te lo puedo pasar de alguna manera online... ya me dices.
  7. A Germi les ha gustado https://www.forokymco.es/topic/45098-filtro-aceite/?do=findComment&comment=502795 por un mensaje en un tema en Filtro aceite   
    Buenas, a parte del original tienes estas dos referencias de otros fabricantes que yo utilizo.
    Marca  hiflofiltro  con referencia HF566
    Marca Champion con referencia COF466
    Saludos.
  8. A Germi les ha gustado https://www.forokymco.es/topic/45179-comprobaci%C3%B3n-sensor-abs/?do=findComment&comment=503358 por un mensaje en un tema en Comprobación Sensor ABS   
    Vuelve a comprobar el cable, es posible que esté fallando nuevamente. En cuanto a la comprobacion del sensor existen dos tipos, el inductivo y el efecto hall o magnetorresistivo, los cuales se comprueban de dos formas diferentes.
    Saludos.
  9. A WHB les ha gustado https://www.forokymco.es/topic/44122-ajustar-altura-luz-de-carretera/?do=findComment&comment=496401 por un mensaje en un tema en Ajustar altura luz de carretera   
    Yo no tengo este modelo tengo la SD 300 pero según las fotos que ha subido el maestro Tiritos probar lo siguiente. En la ultima foto donde pone orificio de 90 se ven dos agujeritos pequeños a derecha e izquierda de donde dice orificio en la parte mas baja, si nos vamos a la foto dos donde pone tornillo regulación de faro se ve justo abajo el agujero de la foto cuatro. La idea es si metemos por ese agujero un destornillador de estrella largo y la estrella ni muy grande ni muy pequeña, llegaremos al tornillo de ajuste entrándole por abajo y este tornillo esta diseñado para entrándole con un destornillador de estrella por abajo y girándolo mueve el tronillo subiendo y bajando el faro (ya que el borde de la corona del tornillo es dentada para que lo accione un destornillador aunque en la foto esto no se aprecia ). Probar y decir algo si os funciona para que lo sepan el resto de compañeros. No es muy lógico que para regular unos faros haya que desmontar media moto cuando la regulación de faros es algo que se tiene que hacer a menudo. Suerte y comentar.
  10. A Fenix_vw les ha gustado https://www.forokymco.es/topic/44257-restauraci%C3%B3n-completa-de-kymco-500-xc-del-2006/?do=findComment&comment=501984 por un mensaje en un tema en Restauración completa de Kymco 500 XC del 2006   
    Acabo de leer todo el post y no tengo palabras. Fenix eres mi ídolo jeje, me impresiona y mucho que te hayas embarcado en un proyecto de esta envergadura y hayas llegado a buen puerto. Enhorabuena por todo lo conseguido y seguro que iras depurando todos los detalles poco a poco. Imagino la enorme satisfacción que sentirás por haber restaurado tu maquina que solo espero que te de muchas alegrías y te dure miles de kilómetros. Mi mas sincera felicitación y a disfrutarla.
  11. A lord486 les ha gustado https://www.forokymco.es/topic/44257-restauraci%C3%B3n-completa-de-kymco-500-xc-del-2006/?do=findComment&comment=501984 por un mensaje en un tema en Restauración completa de Kymco 500 XC del 2006   
    Acabo de leer todo el post y no tengo palabras. Fenix eres mi ídolo jeje, me impresiona y mucho que te hayas embarcado en un proyecto de esta envergadura y hayas llegado a buen puerto. Enhorabuena por todo lo conseguido y seguro que iras depurando todos los detalles poco a poco. Imagino la enorme satisfacción que sentirás por haber restaurado tu maquina que solo espero que te de muchas alegrías y te dure miles de kilómetros. Mi mas sincera felicitación y a disfrutarla.
  12. A Germi les ha gustado https://www.forokymco.es/topic/44706-c%C3%A1mara-trasera-que-hace-de-retrovisor-moto/?do=findComment&comment=500557 por un mensaje en un tema en Cámara trasera que hace de retrovisor moto   
    Creo que lo que se busca ya con estos gatgeds es un coche con dos ruedas. Al final con tanta historia, GPS, retrovisores con cámara, cámaras de vídeo, mantas térmicas etc... Todo distracción para llevar moto, perdemos la esencia de ir en moto.
  13. A Germi les ha gustado https://www.forokymco.es/topic/44740-abs-kymco-superdink-300/?do=findComment&comment=500386 por un mensaje en un tema en Abs kymco superdink 300   
    lo mas normal es que siga "roto" el cable o no haga buen contacto algun cable de la clema...yo en su dia lo que hice fue añadir mas cable para evitar que el giro del manillar tire del cable, luego solde los cables de nuevo a los pines de la clema.
    Si no has hecho algo similar y solo los has empalmado sin soldar puede que se hayan soltado. Si no me equivoco los dos cables son blanco/rojo al cuadro, y gris/blanco al sensor, se conectan gris-blanco blanco-rojo
    antes de montar el captador, puedes ver si funciona la ñapa dejandola en encendido y moviendo un iman sobre el captador... en teoria te tendria que marcar velocidad...
     
     
  14. A Christiansosa les ha gustado https://www.forokymco.es/topic/44596-perdida-l%C3%ADquido-refrigerante/?do=findComment&comment=499290 por un mensaje en un tema en Perdida líquido refrigerante   
    Podria ser el tapón del radiador que no hiciera su función y seria una avería que te volverías loco hasta detectarla. A mi me paso en una moto. El tapón no actuaba el muelle como debe y va perdiendo liquido poco a poco. Suerte con la averia.
  15. A Tiritos les ha gustado https://www.forokymco.es/topic/44596-perdida-l%C3%ADquido-refrigerante/?do=findComment&comment=499290 por un mensaje en un tema en Perdida líquido refrigerante   
    Podria ser el tapón del radiador que no hiciera su función y seria una avería que te volverías loco hasta detectarla. A mi me paso en una moto. El tapón no actuaba el muelle como debe y va perdiendo liquido poco a poco. Suerte con la averia.
  16. A lord486 les ha gustado https://www.forokymco.es/topic/44596-perdida-l%C3%ADquido-refrigerante/?do=findComment&comment=499290 por un mensaje en un tema en Perdida líquido refrigerante   
    Podria ser el tapón del radiador que no hiciera su función y seria una avería que te volverías loco hasta detectarla. A mi me paso en una moto. El tapón no actuaba el muelle como debe y va perdiendo liquido poco a poco. Suerte con la averia.
  17. A Natxo les ha gustado https://www.forokymco.es/topic/43679-mi-superdink-350-es-un-cohete/?do=findComment&comment=492360 por un mensaje en un tema en MI SUPERDINK 350 ES UN COHETE   
    Tiritos, no es la flecha sino el indio, jeje, me alegro mucho que estés así de contento con tu maquina, pero no te hacia yo a ti picándote con la peña jeje. Yo estoy igual de contento con mi SD 300 que va como un tiro con todo original. Que duren las alegrías. Un saludo.
  18. A lord486 les ha gustado https://www.forokymco.es/topic/44566-moto-se-para-y-no-encienden-las-luces/?do=findComment&comment=499011 por un mensaje en un tema en moto se para y no encienden las luces.   
    O algún borne de la batería que este flojo. O el único fusible que lleva que haga un mal contacto. Comprueba también regulador. Empezaría por ahí. Suerte
  19. A Tiritos les ha gustado https://www.forokymco.es/topic/44122-ajustar-altura-luz-de-carretera/?do=findComment&comment=496401 por un mensaje en un tema en Ajustar altura luz de carretera   
    Yo no tengo este modelo tengo la SD 300 pero según las fotos que ha subido el maestro Tiritos probar lo siguiente. En la ultima foto donde pone orificio de 90 se ven dos agujeritos pequeños a derecha e izquierda de donde dice orificio en la parte mas baja, si nos vamos a la foto dos donde pone tornillo regulación de faro se ve justo abajo el agujero de la foto cuatro. La idea es si metemos por ese agujero un destornillador de estrella largo y la estrella ni muy grande ni muy pequeña, llegaremos al tornillo de ajuste entrándole por abajo y este tornillo esta diseñado para entrándole con un destornillador de estrella por abajo y girándolo mueve el tronillo subiendo y bajando el faro (ya que el borde de la corona del tornillo es dentada para que lo accione un destornillador aunque en la foto esto no se aprecia ). Probar y decir algo si os funciona para que lo sepan el resto de compañeros. No es muy lógico que para regular unos faros haya que desmontar media moto cuando la regulación de faros es algo que se tiene que hacer a menudo. Suerte y comentar.
  20. A Germi les ha gustado https://www.forokymco.es/topic/44190-muchas-dudas-sobre-la-vibraci%C3%B3n-al-salir/?do=findComment&comment=497450 por un mensaje en un tema en Muchas dudas sobre la vibración al salir   
    Variador original te puede salir mal o bien, de todo hay pero he probado de otras marcas y las vibraciones han sido igual o peor. Yo y mas gente del grupo totalmente conforme en que poner el original fue lo mejor, se le da una lijada a las zapatas cada 5000 kms y listo y de paso como bien han dicho generamos menos basura
  21. A Fenix_vw les ha gustado https://www.forokymco.es/topic/44257-restauraci%C3%B3n-completa-de-kymco-500-xc-del-2006/?do=findComment&comment=496856 por un mensaje en un tema en Restauración completa de Kymco 500 XC del 2006   
    Suerte con la restauración, seguro que todo saldrá bien, esa moto es un hierro ya veras, espero que nos vayas poniendo al día con los avances. Es mi sueño disponer de un lugar para poder hacer restauraciones de ese tipo, que en este momento no tengo. A por ella......
  22. A Sinergico les ha gustado https://www.forokymco.es/topic/42560-mejorar-aceleracion-agility-city-125/?do=findComment&comment=488490 por un mensaje en un tema en Mejorar aceleracion agility city 125   
    Pues yo en la mía no paso de 90 y muy contento y si hay 125 que corren a 120 pero por citar una que me viene a la mente la Honda sh moderna, es 4 tiempos 2 válvulas SHOC y refrigerada por agua (muy importante para llegar a ese rendimiento) y también cuesta el doble y creo que su velocidad max. real son 115 para 12 cv. frente a los 9 cv. de la Agility.
  23. A Tiritos les ha gustado https://www.forokymco.es/topic/44257-restauraci%C3%B3n-completa-de-kymco-500-xc-del-2006/?do=findComment&comment=496856 por un mensaje en un tema en Restauración completa de Kymco 500 XC del 2006   
    Suerte con la restauración, seguro que todo saldrá bien, esa moto es un hierro ya veras, espero que nos vayas poniendo al día con los avances. Es mi sueño disponer de un lugar para poder hacer restauraciones de ese tipo, que en este momento no tengo. A por ella......
  24. A Tiritos les ha gustado https://www.forokymco.es/topic/44252-kymco-ak-550-2022/?do=findComment&comment=496794 por un mensaje en un tema en Kymco AK 550 2022   
    Parece que la pantalla esta motorizada. Ojala hayan solucionado todas las anomalías de este gran modelo.
  25. A Germi les ha gustado https://www.forokymco.es/topic/44172-aumentar-potencia-kymco-agility-city-50-4t/?do=findComment&comment=496773 por un mensaje en un tema en Aumentar potencia kymco agility city 50 4t   
    Buenas, como te ha dicho el compañero @ Tiritos, Rodillos más ligeros y quitar el tope del variador. Algo más correrá pero no esperes mucho de un motor de apenas 3 cv de potencia. 
    Las antiguas scooter de 50cc con motor minarelli de dos tiempos refrigeradas por agua si llegaban algunas a 7cv. Aquellas, con sólo quitar el tope del variador y el que llevaba en el escape si podían alcanzar con facilidad los 80km/h e incluso más. Es una pena que todo eso se lo cargaran con las nuevas normativas... pero ahora manda la ecología y hay que "echar menos humos" a la atmósfera.
    Cuando salió la normativa de que las 50cc también pasaban ITV, yo no sabía que te median velocidad sobre rodillos jejeje cuando le dio a todo gas a mi scooter el de la estación de la ITV (una aprilia de motor minarelli 2T, variador, engranajes de transmisión más largos que tenia...)y llego a 110 km/h.. jejeje se echó las manos a la cabeza y les escucho decir... madre mía hijo donde vas con esto... jaja 
    En fin, si pruebas lo que te han comentado aquí y todavía no consigues lo que quieres, lo mismo te conviene buscar alguna scooter con este tipo de motor si lo que necesitas es mas velocidad. Luego para pasar itv le montas el tope y listo.
     
    Saludos
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...