Saltar al contenido

Problema con el embrague. Resuelto.


Red Velvet
 Compartir

Publicaciones recomendadas

Buenas.

Hace ya algunos días que la moto venía dando avisos de que había un problema en el embrague porque sobre el caballete cada vez era mayor el giro de la rueda trasera a ralentí, llegando casi a no poder pararla con el pie.

Además, en momentos, tenía que "aguantarla" con el freno en paradas, semáforos, etc porque trataba de seguir en marcha.

Decir que tiene algo más de 22 mil km y que a los 20 mil se le hizo la revisión en el servicio oficial, incluido el cambio de correa. Por ello, no me cuadraba que ahora diese la cara una avería de esta índole dado que me dijeron que el embrague, variador, etc estaban todavía bien.

Pues bien, solicité cita en el S.O. y tras medio día allí me llamaron para decirme que estaba resuelto. En principio por tlf no me explicaron lo que tenía y que ya lo harían en persona. Pues bien, allí me dijeron que el problema había surgido con seguridad en las tareas de mantenimiento a los 20 mil km. Porque la tuerca de apriete del embrague tenía dañado algún hilo de la rosca. Al ser muy estrecha era "fácil" cometer el error de roscar la mal y dañarla.

Al reconocer que se había producido así, asumieron ellos el coste de la reparación. El coste del material (tuerca nueva) era mínimo y la mano de obra pues también era mínima.

No me dieron factura pero sí que vi el coste para ellos, unos 45€.

"Al César lo que es del César". Agradecerles que asumieran el fallo y por supuesto la reparación sin coste.

No sé si se puede decir (si no se borra), pero el concesionario es El Motorista en Jerez de la Frontera.

Espero que también le sirva a aquellos que tengan un síntoma similar en la moto.

Un saludo a todos.

 

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

En 19/7/2021 a las 0:35, Red Velvet dijo:

Buenas.

Hace ya algunos días que la moto venía dando avisos de que había un problema en el embrague porque sobre el caballete cada vez era mayor el giro de la rueda trasera a ralentí, llegando casi a no poder pararla con el pie.

Además, en momentos, tenía que "aguantarla" con el freno en paradas, semáforos, etc porque trataba de seguir en marcha.

Decir que tiene algo más de 22 mil km y que a los 20 mil se le hizo la revisión en el servicio oficial, incluido el cambio de correa. Por ello, no me cuadraba que ahora diese la cara una avería de esta índole dado que me dijeron que el embrague, variador, etc estaban todavía bien.

Pues bien, solicité cita en el S.O. y tras medio día allí me llamaron para decirme que estaba resuelto. En principio por tlf no me explicaron lo que tenía y que ya lo harían en persona. Pues bien, allí me dijeron que el problema había surgido con seguridad en las tareas de mantenimiento a los 20 mil km. Porque la tuerca de apriete del embrague tenía dañado algún hilo de la rosca. Al ser muy estrecha era "fácil" cometer el error de roscar la mal y dañarla.

Al reconocer que se había producido así, asumieron ellos el coste de la reparación. El coste del material (tuerca nueva) era mínimo y la mano de obra pues también era mínima.

No me dieron factura pero sí que vi el coste para ellos, unos 45€.

"Al César lo que es del César". Agradecerles que asumieran el fallo y por supuesto la reparación sin coste.

No sé si se puede decir (si no se borra), pero el concesionario es El Motorista en Jerez de la Frontera.

Espero que también le sirva a aquellos que tengan un síntoma similar en la moto.

Un saludo a todos.

 

Sí parece plausible la actuación del taller ante un hecho probado (si la tuerca queda trasroscada no entra del todo y se ve al aflojarla) lo raro es que la tuerca no te haya dañado el fondo de la campana, porque es allí donde rozaba y te hacía girar la rueda, supongo que si no ha habido daños mayores, habrá quedado la señal de roce y ya está. no pasa nada.

De todas maneras y lamentablemente no estamos acostumbrados a que un taller asuma las culpas de una reparación como ha sido el caso, lo cuál  merece el elogio.

Un saludo

A Red Velvet le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 1 minuto, Tiritos dijo:

Sí parece plausible la actuación del taller ante un hecho probado (si la tuerca queda trasroscada no entra del todo y se ve al aflojarla) lo raro es que la tuerca no te haya dañado el fondo de la campana, porque es allí donde rozaba y te hacía girar la rueda, supongo que si no ha habido daños mayores, habrá quedado la señal de roce y ya está. no pasa nada.

De todas maneras y lamentablemente no estamos acostumbrados a que un taller asuma las culpas de una reparación como ha sido el caso, lo cuál  merece el elogio.

Un saludo

Pues la verdad es que no lo he comprobado por falta de tiempo y medios, por eso mismo la llevé al S O.

Pero tienes toda la razón y ahora ya quiero comprobarlo.

Lo actualizaré.

Gracias.

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 4 semanas más tarde...

Un 10 a dicho taller por reconocer el fallo, algo que por desgracia no suele darse mucho. No es por ser mal pensado pero lo mismo lo reconocieron 1º porque el coste del arreglo era muy bajo y 2º porque ellos mismos habían hecho el mantenimiento y claro quien si no podía haberse equivocado, aún así, me alegro de que se haya solucionado satisfactoriamente.

A Red Velvet le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 12 horas, TRANCELINE dijo:

Un 10 a dicho taller por reconocer el fallo, algo que por desgracia no suele darse mucho. No es por ser mal pensado pero lo mismo lo reconocieron 1º porque el coste del arreglo era muy bajo y 2º porque ellos mismos habían hecho el mantenimiento y claro quien si no podía haberse equivocado, aún así, me alegro de que se haya solucionado satisfactoriamente.

Bueno, realmente podían haber hecho cualquier cosa, incluido el decir que era un desgaste habitual del embrague y que lo han limpiado o lijado (por poner un ejemplo) o que ha habido manipulación por parte de un tercero

Del Motorista había oído bastantes cosas malas, no sé si es el mismo taller o es de otra provincia, en este caso, un 10 para el taller

Salu2

A Red Velvet le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 2 meses más tarde...

Buenas noches.

No actualicé el hilo con las "novedades" que se produjeron días después de haber solventado el problema, al menos en apariencia.

Después de la reparación me vi obligado a  usar la moto a diario y con un recorrido que suponía hacer 100km diarios aprox. Es decir, en una semana le hice algo más de 600km.

Pues el problema volvió y más repentino porque un día empezó de nuevo a girar la rueda lentamente al relentí y al día siguiente casi era imposible moverla en parado sobre todo marcha atrás.

Pedí cita y mandé la moto al taller en grúa porque estaba en garantía.

El problema era el mismo. O no.

El caso es que volvieron a asumir que era fallo suyo y por lo que parece lo que hicieron fue apretar la tuerca de nuevo y ponerle un fijador de torque (pasta), algo que no me gustó mucho. Pero bueno, en el trabajo también se usa a veces por "seguridad".

Pero en este caso no quiero pensar que el problema esté en el perno en vez de en la tuerca.

Llevo desde entonces circulando sin problemas y le he dado cera (hasta donde da una 125) y con recorridos largos también.

A esto va se sumó un fallo "raro" en principio. Desaparecía ocasionalmente el gráfico de temperatura en el display. Resultó ser el sensor de temperatura del refrigerante (ellos le llamaron relé en principio). Cambiado y resuelto.

Cruzo los dedos para que no salgan más cosillas porque llevo una temporada...

Ya le toca la revisión de los 25 mil. 🤞🏼

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

Probablemente, la rosca del embrague la hayan dañado y han tenido que hacerle el paso de la rosca nuevo. A eso un par de apriete escaso, es posible que por el giro se haya aflojado. En cuanto al fija tornillos, no sufras, es muy buena opción para que la tuerca no se afloje. Además cuando metes la pistola neumática o la llave dinamométrica con vaso 17" se afloja sin problema. No creo que te vaya a dar más problemas por que el fija tornillos no deja que la tuerca se mueva. Y en cuanto al relé de temperatura se puede romper. En la burgman se le fue y no me marcaba la temperatura, se lo cambié y no dio mas problemas. 

A Red Velvet le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 1 hora, Mito dijo:

Probablemente, la rosca del embrague la hayan dañado y han tenido que hacerle el paso de la rosca nuevo. A eso un par de apriete escaso, es posible que por el giro se haya aflojado. En cuanto al fija tornillos, no sufras, es muy buena opción para que la tuerca no se afloje. Además cuando metes la pistola neumática o la llave dinamométrica con vaso 17" se afloja sin problema. No creo que te vaya a dar más problemas por que el fija tornillos no deja que la tuerca se mueva. Y en cuanto al relé de temperatura se puede romper. En la burgman se le fue y no me marcaba la temperatura, se lo cambié y no dio mas problemas. 

Lo del fijador en si, no me preocupa. Ya digo que es algo que en ciertos casos se usa para asegurar el apriete y poder verificar a simple vista que todo está bien.

Lo que me preocupaba es que lo hayan usado para "tapar" el problema, si no es la tuerca la culpable.

Confiemos en que no sea así.

Gracias por los comentarios.

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 41 minutos, Red Velvet dijo:

Lo del fijador en si, no me preocupa. Ya digo que es algo que en ciertos casos se usa para asegurar el apriete y poder verificar a simple vista que todo está bien.

Lo que me preocupaba es que lo hayan usado para "tapar" el problema, si no es la tuerca la culpable.

Confiemos en que no sea así.

Gracias por los comentarios.

Recuerdo perfectamente cuando tuviste el problema y fui yo el que se dio cuenta a través de la foto que enviaste que la tuerca estaba floja porque rozó en el fondo de la campana.

Lo que debió ocurrir es que se les "trasroscó" la tuerca en el eje y no se dieron cuenta, la notaron dura y pensaron que quedó apretada hasta el fondo que es donde debe ir. Seguramente para corregir el defecto tuvieron que limar las rebabas de la rosca y luego no se fiaron de su consistencia y por eso pusieron el fijador de tornillos.

O simplemente para no reconocer su error, te dijeron que pusieron fija-tornillos para que no se "volviera" a aflojar, pero yo te diré que una tuerca con la presión positiva de un muelle no se puede aflojar. (acordaros de los tornillos de ralentí antiguos de los carburadores que iban con un muelle y completamente flojos).

(Estamos hablando de la tuerca central del embrague que comprime el muelle grande).

Un saludo

A lord486 y Red Velvet les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 10 horas, Tiritos dijo:

Recuerdo perfectamente cuando tuviste el problema y fui yo el que se dio cuenta a través de la foto que enviaste que la tuerca estaba floja porque rozó en el fondo de la campana.

Lo que debió ocurrir es que se les "trasroscó" la tuerca en el eje y no se dieron cuenta, la notaron dura y pensaron que quedó apretada hasta el fondo que es donde debe ir. Seguramente para corregir el defecto tuvieron que limar las rebabas de la rosca y luego no se fiaron de su consistencia y por eso pusieron el fijador de tornillos.

O simplemente para no reconocer su error, te dijeron que pusieron fija-tornillos para que no se "volviera" a aflojar, pero yo te diré que una tuerca con la presión positiva de un muelle no se puede aflojar. (acordaros de los tornillos de ralentí antiguos de los carburadores que iban con un muelle y completamente flojos).

(Estamos hablando de la tuerca central del embrague que comprime el muelle grande).

Un saludo

@ Tiritosyo no llegué a mandar ninguna foto propia. Sólo puse una foto de una tuerca para visionar cuál era. Sería otro con un problema similar.

Pero en lo demás aciertas y estoy de acuerdo. Tampoco entendí porqué esa facilidad para aflojarse, no me cuadraba. 

Sólo espero que no me de más problemas. Gracias.

Un saludo.

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 2 horas, Red Velvet dijo:

@ Tiritosyo no llegué a mandar ninguna foto propia. Sólo puse una foto de una tuerca para visionar cuál era. Sería otro con un problema similar.

Pero en lo demás aciertas y estoy de acuerdo. Tampoco entendí porqué esa facilidad para aflojarse, no me cuadraba. 

Sólo espero que no me de más problemas. Gracias.

Un saludo.

Me confundí con otro entonces, disculpad.

Un saludo

A abhang y Red Velvet les gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...