Saltar al contenido

Red Velvet

Usuarios
  • Mensajes

    1.583
  • Registro:

  • Última visita

  • Días ganados

    6

Todo lo publicado por Red Velvet

  1. Opino como @ Tiritos. La tuya no tiene porqué tener el problema. Puede ser debido a lo que dice o a la fatiga de los elementos por tiempo.
  2. SD 125 E3, matriculada en octubre de 2016. De la última hornada de este modelo. Desde luego que no lo modificaron en fábrica, si no la mía hubiese salido ya con ello. Supongo que ese "rediseño" lo harían a posteriori y debido al número de averías que se han dado. Al menos eso es lo que desprendo de la explicación del concesionario. La última revisión fue la de los 30k en agosto de éste año. Hay otro forero que tuvo problemas con el embrague y al comprar uno de segunda mano tampoco se adaptaba la campana original al conjunto. Y supuestamente eran de otra moto igual. https://www.forokymco.es/topic/46535-de-embragues-va-la-cosa/?do=findComment&comment=512316
  3. Buenas. Pues tengo que actualizar el hilo. Recordad que "solucionaron" el problema de la tuerca aplicando pasta fijaroscas. El pasado mes de agosto le pasé la revisión a la moto, de nuevo en el conce (menos mal). Antes de pasar 3 meses desde entonces, volvieron los problemas del embrague, empezando a girar la rueda trasera estando al relentí encima del caballete. La llevé al taller y les recordé las veces que había estado antes ya el año pasado con ese problema. Lo tenían grabado en el sistema. Allí se quedó para abrir y comprobar qué pasaba. En una hora me llamaron para decirme que la pieza 22350 que sujeta el conjunto del embrague tenía una fuerte holgura, cuando debía estar fija al tener los mismos planos que el eje de la polea que evitan que gire. Lo señalo en las fotos del despiece. Y ¡sorpresa!, qué la marca se hacía cargo porque era un problema que ya arrastraba hacía mucho tiempo. Raro ¿no? No todo fue tan "bonito". La moto la dejé el lunes 31 de octubre. El jueves 3 llamé porque no tenía noticias. Me dijeron que faltaban algunos componentes, que estaban a la espera y que seguramente el viernes 4 estaría lista. No fue así. Y tampoco estuvo lista la semana siguiente. Hoy me llaman para decirme que ya está reparada. Así que fui a recogerla y pedir explicaciones por la tardanza. Explicación: Pidieron a Kymco varios componentes, entre ellos la campana del embrague y llegaron a mandarles y les devolvieron hasta 3. La campana no cubría el conjunto. Era diferente a la que la moto tenía de fábrica, y no sabían porqué. Al parecer, y ésto es importante para otros usuarios de este modelo, el sistema a tenido la misma avería un número de veces tan elevado que Kymco decidió modificar el diseño de todo el conjunto o al menos de parte de el. De manera que elementos del sistema de fábrica no se adaptaban al nuevo. La holgura de la pieza 22350 provocó que el embrague también se moviera y en conjunto forzaba a que la tuerca 90202 se aflojara, rozando por dentro de la campana. Tanto en la tuerca como en la campana se podían ver las marcas de los roces. Solución: Me han cambiado todo el conjunto (polea, conjunto de embrague zapatas incluidas y campana) sin cargo. Me enseñaron todas las piezas sustituidas y se veían las marcas en la tuerca y en la campana, así como las "muescas" que la holgura que cito fue haciendo. En resumen, creo que es importante que lo sepan los usuarios y que bien podría Kymco hacer una campaña para al menos verificar el estado de los componentes que cito y si fuese necesario, cambiarlos.
  4. En los aviones de esa época todavía no se implementaron los sistemas de eyección. En todo caso la única y peligrosa opción era salir de la cabina y saltar en paracaídas.
  5. Un trágico accidente ocurrió ayer en el Dallas Airshow, donde participaban aeronaves de muchos tipos y épocas. Se vieron involucrados un bombardero B-17 y un caza P-63, ambos contemporáneos de la II Guerra Mundial. Seguro que todos los hemos visto en alguna ocasión en películas o documentales de esa guerra. El impacto fue tremendo. El caza golpeó en la mitad del fuselaje del B-17 partiendo su cola. D.E.P.
  6. Esas mismas se las puse yo. Y fue en el propio concesionario. No son la panacea, ni por mejorar la altura ni por ampliar a lo ancho, pero algo mejoró con respecto a los de origen. No recuerdo lo que me costaron. Aproveché una entrada en taller para que se las pusieran.
  7. Una duda precisamente sobre ésto. ¿Sería lógico que se le diera un reapriete después de esta reparación? ¿Hace falta darle algo más de tiempo para ello o podría hacerse ahora ya que he recorrido unos 40km desde que la saqué del taller? De echo he estado hablando hoy con el mecánico a donde llevo el coche y al ver el estado de la junta me ha dicho directamente "esa junta no se ve dañada y yo le hubiera dado un reapriete primero y observarla antes de optar por cambiarla".
  8. Y otra cosa que ya es curiosidad. ¿Porqué la junta solo trae perforaciones para los conductos de refrigeración en uno de los lados solamente? Por una de las caras se aprecian marcas de tener cavidades también pero en la junta están cegadas.
  9. Pues he ido a recoger la moto y a pedir explicaciones de porqué dejan salir la moto achacando sólo a la bujía el fallo de encendido sin, aparentemente, no comprobar nada más. Podría haberse agravado la avería. Se ve condensación la segunda vez pero al parecer no la primera. La pérdida era muy pequeña pero suficiente para "mojar" la bujía y no encender. Me han entregado la junta culpable y en las imágenes se ve la zona por donde parece que ha tenido la fuga hacia el interior del cilindro.
  10. No es que haga un protocolo estricto de precalentamiento antes de ponerme en marcha, pero sí que la enciendo y luego me pongo casco, guantes, chaqueta... Y en los recorridos que hago en el primer km prácticamente no puedo pasar de 50. Así que por exprimirla así tampoco es. Sí que he hecho varias veces algún trayecto de algo menos de 40 km y no le doy tregua. Tampoco son continuos porque hay alguna intersección o desvío que me obliga a bajar a 60-80. Creo que me tenía que tocar y listo. Insisto en que nunca marcó alta temperatura, los niveles se han mantenido y no hubo síntoma de desfallecimiento u otro que hiciese sospechar. A ver qué me dicen. Espero tenerla mañana o pasado. Gracias por la información.
  11. No puedo asegurar el tiempo que llevaba con la avería. Lo que sí puedo afirmar es que los niveles estaban bien, la moto encendía perfectamente a la primera, no tuvo indicación de alta temperatura, ni código de error alguno, hasta ese momento. Quizás la avería estaba en sus inicios. Y quizás me libre de males mayores por ello. Ojalá. 😥
  12. La segunda opción también la descarto porque no entiendo cómo podría haber ocurrido. Si fuese invierno o hubiese vadeando un gran charco pues quizás. Estoy de acuerdo que será de culata o junta. Lo que me fastidia es que la primera vez que le cambian la bujía no se fijan en que haya agua (llevaba varios días parada) y en la segunda aseveran que es de eso y que al estar varios días sin encender, condensa. A mí me lo hizo de un día para otro. Es decir, lo fácil es cambiar la bujía (tocaba por mantenimiento) y como encendió pues ahí está el fallo, sin comprobar nada más. Gracias por la respuesta.
  13. Buenos días. Llevé la SD 125 a mantenimiento programado de los 30 mil, el pasado martes. Pero no fue por su propio "pie". La tuve que llevar en grúa porque el finde ya no encendió. Me la entregaron el mismo martes por la tarde y me explicaron que el problema fue la bujía que además tocaba cambiar. Regresé a casa sin novedad (unos 15 km) y al día siguiente al trabajo (16 km ida y vuelta aprox). El jueves por la mañana ya no quiso encender de nuevo. Aviso a la grúa y entrego la moto a las 14:00 después de coordinar con el taller la entrada. Antes de la última hora de la tarde les pregunto cómo va y me dicen que están comprobando que no haya salido mala la bujía cambiada y que seguramente estaría allí el viernes entero. Por la tarde del viernes no trabajan ocurrió lo que me temía, hasta el lunes. Cuando me disponía a llamar, fueron ellos los que me llamaron para decirme "la avería por la que no enciende es porque observan gotas de agua en la bujía y que eso es junta de culata". Que después de varios días da tiempo a que se condense el agua ahí y no enciende. A ver cómo me explican que a mí de un día para otro me ocurrió eso. En fin, parece ser que no es el peor de los escenarios y me han presupuestado la reparación por algo menos de 180€. Yo había comprobado los niveles no hacía mucho y estaban correctos, nunca tuve indicación de alta temperatura, ni código de avería, ni otro síntoma que me hiciese sospechar. Quiero suponer que estaba en un estado inicial y ha dado la cara así. Sí que es verdad que lo del agua en la bujía no lo había escuchado nunca en averías de junta. No se qué opináis y que hubieseis hecho vosotros. Gracias de antemano
  14. https://www.instagram.com/reel/CfJaaFEg1A6/?utm_source=ig_web_button_share_sheet
  15. Hoy han volado por última vez los dos últimos "morsa" (SH3D Sea King) de la Armada española. Tras muchos años y muchas horas de vuelo acumuladas, las dos últimas aeronaves de la 5a Escuadrilla han sido dadas de baja. "Bravo-Zulu".
  16. Te he dado un "me gusta" pero la historia es tremenda. Menudo imprudente. Y los demás de cabina igual por no haberlo evitado. 6 años y 70 vidas !!!
  17. Desde luego que era majestuoso. Increíble que ese mastodonte volara. En relación a los aviones de carga, recuerdo un transporte a finales de 2013 de un AB-212 de la Armada desde Rota a Djibouti a bordo de un Illushin 76. No era extremadamente grande pero imponía su porte. Fue toda una labor milimetrada para meterlo en la bodega. Ya los italianos tenían experiencia en ello y resultó más fácil hacerlo gracias a ello.
  18. Completamente de acuerdo en que las pérdidas humanas y el sufrimiento al que están siendo sometidas las gentes con está guerra, es lo más terrible. Sin duda. Las pérdidas materiales después y las consecuencias económicas que están por venir, todavía agravará más esta situación. El ataque al AN-225 se me antoja que no fue casual, precisamente. Una lástima.
  19. Sí, ya tiene unos años de historia. Es de principios de los 60 y en la Armada Española desde mediados de esa década. De echo el primer modelo que salió de la planta de Sikorsky fue entregado a España y estuvo en activo hasta hace muy poco. La Escuadrilla está actualmente inmersa en un proceso de cambio en el que se irán sustituyendo los SH3D (Sea King) por los SH60F, otra versión del SH60B (Seahawk), destinada al transporte táctico y asalto anfibio. Los americanos usan varios modelos en funciones de "Marine One", entre ellos algún Sea King. Pero también tienen proyectado sustituirlos.
  20. Algunos de los medios enviados por la Armada a la isla de La Palma para colaborar en las ayudas que están recibiendo las personas afectadas por la erupción del volcán. Entre ellos un helicóptero SH3D "Sea King" de la Quinta Escuadrilla a bordo del BAA. "Castilla".
  21. @ Tiritosyo no llegué a mandar ninguna foto propia. Sólo puse una foto de una tuerca para visionar cuál era. Sería otro con un problema similar. Pero en lo demás aciertas y estoy de acuerdo. Tampoco entendí porqué esa facilidad para aflojarse, no me cuadraba. Sólo espero que no me de más problemas. Gracias. Un saludo.
  22. Lo del fijador en si, no me preocupa. Ya digo que es algo que en ciertos casos se usa para asegurar el apriete y poder verificar a simple vista que todo está bien. Lo que me preocupaba es que lo hayan usado para "tapar" el problema, si no es la tuerca la culpable. Confiemos en que no sea así. Gracias por los comentarios.
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...