Jump to content
Kikearias

Consumo excesivo despues de cambio de rodillos, correa y revisión.

Recommended Posts

Hola a todos,


Recientemente he hecho la revisión de mi Kymco superdink 300i del 2012, hre cambiado filtros, aceite, bujía original, correa de transmisión Mitsuboshi. embrague nuevo malossi, rodillos originales y las rampas del plato de los rodillos tambien originales.

El problema viene que desde que hice la revisión me ha subido el consumo una barbaridad y la moto va bien. de estar haciendo 320 km ahora llego a suras penas a 200 km, estoy mosqueado por el filtro pero era el de la moto y de la marca hyflofiltro que he montado otras veces y va bien.

No se si a alguien se le hbrá dado el caso pero me tiene muy mosqueado, sigo haciendo la misma conducción que antes.

Un saludo.

Share this post


Link to post
Share on other sites

Pues no sabría decirte, pero si te puedo confirmar que por el filtro no debe ser. Yo ese en concreto es el que he puesto en varias ocasiones y no he notado cambios en el consumo.

A ver si lo solucionas.

Saludos.

Kikearias likes this

Share this post


Link to post
Share on other sites

La verdad que ya lo pensé, pero el filtro es el mismo de antes, he comprobado también alguna fuga y nada.

La moto va bien pero el consumo ha subido de manera exponencial, igual se puede haber dañado el sensor de temperatura o la sonda lambda, por pensar algo ya que no tengo ni idea. 

A ver si tengo tiempo y me pongo a comprobar cosas porque lo que tengo claro es que fue en la revisión.

 

Share this post


Link to post
Share on other sites

Desde luego raro es, podría haberte aumentado el consumo por el cambio de correa hasta que se adapte, pero tanto... uf, me parece mucho.
Has notado humos raros por el escape? está mas negra la zona de la cola del escape que de costumbre?

Share this post


Link to post
Share on other sites
Hace 8 horas, avfoto dijo:

Desde luego raro es, podría haberte aumentado el consumo por el cambio de correa hasta que se adapte, pero tanto... uf, me parece mucho.
Has notado humos raros por el escape? está mas negra la zona de la cola del escape que de costumbre?

Nada ni humos, ni tirones, ni comportamiento diferente ni nada. Voy ya por el tercer deposito y me sigue consumiendo igual. Estoy alucinando, solo hice la revisión con filtros, bijía, y a la semana correa, rodillos, y embrague pero ya venía el consumo alto de la revisión,.

Share this post


Link to post
Share on other sites
Hace 2 minutos , Kikearias dijo:

Nada ni humos, ni tirones, ni comportamiento diferente ni nada. Voy ya por el tercer deposito y me sigue consumiendo igual. Estoy alucinando, solo hice la revisión con filtros, bijía, y a la semana correa, rodillos, y embrague pero ya venía el consumo alto de la revisión,.

Y en el taller no te dan razón posible?

Share this post


Link to post
Share on other sites

Aparte de que si la has llevado al taller te puedan haber ajustado la inyección ( poco probable), la causa del consumo puede venir del tema de rodillos, aunque te digan que son originales, pueden haber venido con menos peso, no sería el primer caso, eso haría que el motor vaya más revolucionado, también te influye la correa si mide 24,2 mm como me medía la mía de nueva. Ahora con la "famosa" correa china que hemos comentado estos días, yo he notado el consumo mucho más bajo, por el efecto de que al ser la correa más ancha (25,2mm ) se nota el desarrollo más largo. También es lógico que si te patina un poco, se revoluciona más y aumenta el consumo 

Un saludo.

Potomac and Kikearias like this

Share this post


Link to post
Share on other sites

Hola a todos, la  verdad que tendré que llevarla al taller que hagan la diagnosis y vean si da algún fallo, aunque creo que lois tiros puedan ir por ahí. El tema de correa y rodillos no se la verdad, los rodillos venían en su bolsa original con referencia original de Kymco y la correa es la mitshuboshi. Si os sirve de algo he desmontado el embrague por el ruido que hacía el Malossi y lo voy a devolver, se que de el embrague no tiene nada que ver el consumo, pero la moto ahora tiene menos retención al soltar gas, ya os iré diciendo con el tema de consumos, porque me tiene agobiado, aunque tendré que llevarla al taller.

Saludos

Share this post


Link to post
Share on other sites

Has notado variación de revoluciones en los distintos desarrollos de la SD?

Si ahora has montado rodillos de menos peso y va más revolucionada, es posible que sea debido a eso

Share this post


Link to post
Share on other sites
En 15/7/2019 en 9:49 , Kikearias dijo:

Hola a todos, la  verdad que tendré que llevarla al taller que hagan la diagnosis y vean si da algún fallo, aunque creo que lois tiros puedan ir por ahí. El tema de correa y rodillos no se la verdad, los rodillos venían en su bolsa original con referencia original de Kymco y la correa es la mitshuboshi. Si os sirve de algo he desmontado el embrague por el ruido que hacía el Malossi y lo voy a devolver, se que de el embrague no tiene nada que ver el consumo, pero la moto ahora tiene menos retención al soltar gas, ya os iré diciendo con el tema de consumos, porque me tiene agobiado, aunque tendré que llevarla al taller.

Saludos

En que quedo la cosa? 

Share this post


Link to post
Share on other sites

hola!

os cuento mi caso.

rodillos pulley de 15 gr. consumo 3.7-8 y resto todo original. con 50.000km cambio las zapatas del embrague y el muelle todo original y me sale el famoso claqueteo, perdida de punch y consumo a 4.1...lo hice en casa de mi hermano con su llave de impacto.

desmontar y montar con mi llave de impacto (la einhell roja de amazon)

el claqueteo venia del variador, haciendo pruebas y apretando poco aumenta el ruido. acabo de solucionarlo y ya va fina como antes. confio que el consumo volverá a valores anteriores (en mi caso 3.57 autovia y suave con el gas a 100-110 y 3.9 a saco montaña)

moraleja...la llave de impacto que usé no tenia la suficiente fuerza. un saludo a todos!

Share this post


Link to post
Share on other sites

por cierto...con las zapatas de embrague desgastadas es como mejor iba.

superfina, sin caidas en las rev, sin la caida tipica a 80-90 km/h. un put* tiro de 0 a 130. imagino que al estar las zapatas desgastadas, están mas lejos de la campana y motor/variador se tienen que revolucionar mas para que las zapatas hagan contacto con la campana. el problema era que cada 2x3 me tocaba desmontar y lijar las zapatas. creo que conseguiría el mismo efecto bajando a pulley de 14gr o muelles de las zapatas mas duros pero ya es rizar el rizo.

en mi opinion... (la tengo hace 10 meses y le he hecho 12.000km de 60 km de autovia para ir y volver del trabajo y finde carretera de montaña ir a almorzar a algun pueblo)...todo original y pulley de 15gr creo que tiene el compromiso perfecto entre par, consumo y vel max. 142km/h gps (158 de marcador)

Share this post


Link to post
Share on other sites

yo tambien me rallaba la cabeza con la inyeccion, la entrada de aire... y, en mi caso, me he dado cuenta que en la correa, variador y embrague está el 90% de las historias. ése motor es una maravilla y duro y fiable.

bueno...vaya tocho os he puesto al final.

un saludo a todos!

Share this post


Link to post
Share on other sites
2 hours ago, lechu1974 said:

hola!

os cuento mi caso.

rodillos pulley de 15 gr. consumo 3.7-8 y resto todo original. con 50.000km cambio las zapatas del embrague y el muelle todo original y me sale el famoso claqueteo, perdida de punch y consumo a 4.1...lo hice en casa de mi hermano con su llave de impacto.

desmontar y montar con mi llave de impacto (la einhell roja de Amazon)

el claqueteo venia del variador, haciendo pruebas y apretando poco aumenta el ruido. acabo de solucionarlo y ya va fina como antes. confio que el consumo volverá a valores anteriores (en mi caso 3.57 autovia y suave con el gas a 100-110 y 3.9 a saco montaña)

moraleja...la llave de impacto que usé no tenia la suficiente fuerza. un saludo a todos!

Hola.

La moraleja puede no ser válida si se te ha quedado la correa pellizcada al apretar la tuerca, me explico: a mí me pasó la primera vez hace años, y apreté con dinamométrica al par adecuado,¿Que pasó? Lo que acabo de explicar,( a pesar de que se hace con el cuidado de meter la correa en la polea de embrague), para que no se pellizque, hay que apretar en varias fases y entre apriete y apriete hay que hacer girar la polea del ventilador, y la correa se va adaptando, yo siempre lo hago así.

Un saludo

Share this post


Link to post
Share on other sites

correcto. así lo hago siempre pero no se si eran los pulley que bailaban en su habitáculo. lo que hago es darle un impacto y rodar, otro impacto...etc.

la prueba definitiva fué desenroscar, enroscar poco, arrancar y el claqueteo se multiplicó. a partir de ahí un par de impactos y arrancar...etc hasta que desapareció el claqueteo

Share this post


Link to post
Share on other sites

al no tener dinamométrica (y por comodidad) lo hago con la pistola y visto visto lo visto...me la bufa el par de apriete.

preguntas y dudas que me respondo yo mismo:

- cuantas incidencias han habido con el famoso claqueteo?.......muchas

- toda esa gente se habrá quedado corta con el par de apriete o la habrá pellizcado?.....lo dudo

- si sobrepasando el apriete eliminas el claqueteo....entramos en conflicto de intereses....que harías?

yo no sé si se queda más o menos o me he pasado 3 pueblos pero al final es accion-reaccion y yo me lo dejo cuando noto que la cosa va fina.

por otro lado hay personas que no tienen las herramientas o tiempo o la razon que sea y tienen que llevar su vehículo a un taller y ya puede ser de confianza porque me gustaría ver entre bastidores a los mecanicos buscando el par de apriete de cada uno de los tornillos de cada uno de los vehículos que están reparando en el taller siguiendo las especificaciones de cada marca...es triste lo que digo pero estoy seguro que van arreu (arreu = rapidito que hay mas cosas que hacer)

Share this post


Link to post
Share on other sites
26 minutes ago, lechu1974 said:

al no tener dinamométrica (y por comodidad) lo hago con la pistola y visto visto lo visto...me la bufa el par de apriete.

preguntas y dudas que me respondo yo mismo:

- cuantas incidencias han habido con el famoso claqueteo?.......muchas

- toda esa gente se habrá quedado corta con el par de apriete o la habrá pellizcado?.....lo dudo

- si sobrepasando el apriete eliminas el claqueteo....entramos en conflicto de intereses....que harías?

yo no sé si se queda más o menos o me he pasado 3 pueblos pero al final es accion-reaccion y yo me lo dejo cuando noto que la cosa va fina.

por otro lado hay personas que no tienen las herramientas o tiempo o la razon que sea y tienen que llevar su vehículo a un taller y ya puede ser de confianza porque me gustaría ver entre bastidores a los mecanicos buscando el par de apriete de cada uno de los tornillos de cada uno de los vehículos que están reparando en el taller siguiendo las especificaciones de cada marca...es triste lo que digo pero estoy seguro que van arreu (arreu = rapidito que hay mas cosas que hacer)

Verdaderamente el par de apriete calcula onde una unión roscada, lo que garantiza es que se ha llegado al apriete suficiente para tensionar la unión y que no se afloje, pero sin llegar a fatigar el material del tornillo (en este caso el cigueñal) por estiramiento.

En el caso de las piezas que estamos hablando Variador y semipolea, existe un tope metálico entre el casquillo buje y la semipolea de ventilador, que por mucho que se apriete y se siga apretando no existe más movimiento, el peligro radica en que si se sigue apretando se estira el material de la rosca, que es el propio eje de cigueñal y puede llegar a romperse por fatiga y tensión concentrada.

El que el motor vaya más fino después de apretar la tuerca de nuevo es porque evidentemente la polea no hacía tope con el casquillo buje, es decir: la unión estaba floja y por eso se escuchaba un campaneo, al apretarla por segunda vez, (aunque antes se hubiera aflojado más) se consiguió que la tuerca llevara la polea al tope con el casquillo buje. Ya he explicado que a mí me pasó la primera vez, y estaba la unión suelta porque el campaneo llegó a comerse el dentado estriado de la semipolea del ventilador y tuve que cambiarla, me pasó en una Piaggio 250. Esto solo puede pasar por 2 cosas:

1.- Que al apretar la tuerca quede la correa pellizcada en la polea, y la fuerza del apriete se realiza contra la goma liberándose esta cuando gira y quedando la unión metálica suelta (que es lo que he tratado de explicar).

2.- Porque no se haya montado la arandela anterior al plato de rampas y todo el conjunto del variador quede más adentro terminándose la rosca del eje, gripándose la tuerca en el final de rosca sin llegar a apretar la polea contra el casquillo buje.

Esto último (2) también puede suceder si se monta un variador no original y no se toman las medidas de longitud que dirían que hace falta una arandela en el fondo para el apriete del conjunto.

Pongo un dibujo del conjunto para que se entienda lo que digo.

Un saludo

abhang likes this

Share this post


Link to post
Share on other sites
En 11/1/2020 en 15:40 , lechu1974 dijo:

al no tener dinamométrica (y por comodidad) lo hago con la pistola y visto visto lo visto...me la bufa el par de apriete.

preguntas y dudas que me respondo yo mismo:

- cuantas incidencias han habido con el famoso claqueteo?.......muchas

- toda esa gente se habrá quedado corta con el par de apriete o la habrá pellizcado?.....lo dudo

- si sobrepasando el apriete eliminas el claqueteo....entramos en conflicto de intereses....que harías?

yo no sé si se queda más o menos o me he pasado 3 pueblos pero al final es accion-reaccion y yo me lo dejo cuando noto que la cosa va fina.

por otro lado hay personas que no tienen las herramientas o tiempo o la razon que sea y tienen que llevar su vehículo a un taller y ya puede ser de confianza porque me gustaría ver entre bastidores a los mecanicos buscando el par de apriete de cada uno de los tornillos de cada uno de los vehículos que están reparando en el taller siguiendo las especificaciones de cada marca...es triste lo que digo pero estoy seguro que van arreu (arreu = rapidito que hay mas cosas que hacer)

Ya puedes contar que en la mayoría de talleres el par de apriete que aplican con la neumática es a ojo de buen cubero... O sea, o se pasan o no llegan.

Share this post


Link to post
Share on other sites
48 minutes ago, Rogers said:

Ya puedes contar que en la mayoría de talleres el par de apriete que aplican con la neumática es a ojo de buen cubero... O sea, o se pasan o no llegan.

Con una llave neumática se ajusta el par de apriete regulando la presión del aire,  yo la mía la regulo a 4,5 kg/cm2 y me da un apriete de 60N/m. comprobado con dinamométrica.

Los mecánicos no son tan torpes.

Saludos

Edited by Tiritos

Share this post


Link to post
Share on other sites
Hace 5 horas, Tiritos dijo:

Con una llave neumática se ajusta el par de apriete regulando la presión del aire,  yo la mía la regulo a 4,5 kg/cm2 y me da un apriete de 60N/m. comprobado con dinamométrica.

Los mecánicos no son tan torpes.

Saludos

Nadie dice que sean torpes... pero pasotas y que van por faena de estos hay unos cuantos.

De curiosos alguno hay sin duda... En mi andanza por talleres de mecánica (coches y motos) me encontrado de todo incluso casos que rozan la delincuencia.

En 11/1/2020 en 15:40 , lechu1974 dijo:

 

 

Edited by Rogers

Share this post


Link to post
Share on other sites
Hace 3 horas, Rogers dijo:

Nadie dice que sean torpes... pero pasotas y que van por faena de estos hay unos cuantos.

De curiosos alguno hay sin duda... En mi andanza por talleres de mecánica (coches y motos) me encontrado de todo incluso casos que rozan la delincuencia.

 

De todo hay en la viña del señor, pero encontrar un mecánico bueno y que trabaje fino no es tarea fácil.  

Lo mejor es poner un poco de empeño y aprender empezando a realizar las tareas de mantenimiento básicas y si se es algo manitas poco a poco alguna más complicada. NADIE, repito, NADIE va a trabajar y cuidar un vehículo como el propio dueño.

Tiritos likes this

Share this post


Link to post
Share on other sites

×