Jump to content

Kikearias

Usuarios
  • Content count

    15
  • Joined

  • Last visited

About Kikearias

  • Rank
    Toc toc, se puede?
  1. Duda sobre Alarma-GPS-Localizador

    Hola Mandoble, me podrías mandar el enlace del localizador? Quería echarle un vistazo, Un saludo.
  2. Taladreo de embrague al salir

    Cierto, la correa la cambié también puesto que la estaba alargando mucho. Después de cambiar el embrague a un malossi, correa, rodillos y guías nuevas la moto va bien, eso si tuve que volver a poner el embrague antiguo previamente lijado por un problema en el malossi, que tuve que devolver. Con lo que sigo es con el problema de consumo, no se si a alguien le habrá pasado que a partir de hacer la revisión le suba el consumo tanto como para no llegar a 200 km un deposito, y con todo correcto, filtros, etc. Un saludo
  3. Hola a todos, la verdad que tendré que llevarla al taller que hagan la diagnosis y vean si da algún fallo, aunque creo que lois tiros puedan ir por ahí. El tema de correa y rodillos no se la verdad, los rodillos venían en su bolsa original con referencia original de Kymco y la correa es la mitshuboshi. Si os sirve de algo he desmontado el embrague por el ruido que hacía el Malossi y lo voy a devolver, se que de el embrague no tiene nada que ver el consumo, pero la moto ahora tiene menos retención al soltar gas, ya os iré diciendo con el tema de consumos, porque me tiene agobiado, aunque tendré que llevarla al taller. Saludos
  4. Nada ni humos, ni tirones, ni comportamiento diferente ni nada. Voy ya por el tercer deposito y me sigue consumiendo igual. Estoy alucinando, solo hice la revisión con filtros, bijía, y a la semana correa, rodillos, y embrague pero ya venía el consumo alto de la revisión,.
  5. La verdad que ya lo pensé, pero el filtro es el mismo de antes, he comprobado también alguna fuga y nada. La moto va bien pero el consumo ha subido de manera exponencial, igual se puede haber dañado el sensor de temperatura o la sonda lambda, por pensar algo ya que no tengo ni idea. A ver si tengo tiempo y me pongo a comprobar cosas porque lo que tengo claro es que fue en la revisión.
  6. Hola a todos, Recientemente he hecho la revisión de mi Kymco superdink 300i del 2012, hre cambiado filtros, aceite, bujía original, correa de transmisión Mitsuboshi. embrague nuevo malossi, rodillos originales y las rampas del plato de los rodillos tambien originales. El problema viene que desde que hice la revisión me ha subido el consumo una barbaridad y la moto va bien. de estar haciendo 320 km ahora llego a suras penas a 200 km, estoy mosqueado por el filtro pero era el de la moto y de la marca hyflofiltro que he montado otras veces y va bien. No se si a alguien se le hbrá dado el caso pero me tiene muy mosqueado, sigo haciendo la misma conducción que antes. Un saludo.
  7. Se nota si pones embrague malossi??

    Hola, Yo hace poco monte un embrague malossi maxi fly de 5 zapatas con campana y la verdad que de comportamiento va bien, lo unico es el ruido que hace, al acelerar rapido y subir de vueltas las zapatas al pegar con la campana hacen un ruido metalico muy molesto, aún estoy hablando con el vendedor a ver como me lo solucionan.
  8. Taladreo de embrague al salir

    Si pero el ruido viene del embrague, además volví a poner los rodillos originales de Kymco.
  9. Taladreo de embrague al salir

    Hola a todos, ya por fin tengo montado el embrague y al final la pieza amarilla iba entre el conjunto maza de embrague. Tengo montado un embrague malossi de 5 zapatas con campana, además de correa rodillos y guías del variador nuevas, y la verdad que la moto ahora va perfecta eso si, ha quedado un ruido del embrague al acelerar en vacío como un ruido metálico cuando abren las zapatas y encajan en la campana, es solo al acelerar de golpe, es un ruido la verdad que audible y quizá molesto si estas en ciudad y no entiendo como en un embrague de estas característcas y precio surge ese ruido, querría saber si a alguno le ha pasado. Otro tema referente a los tirones al salir de embrague de las superdink 300, he podido comprobar y creo que va a venir de ahí es porque la grasa que esta dentro del eje y que lubrica el interior del plato movil secundario sale y por centrifugación termina en el interior de la campana y a la postre entre campana y ferodos. He podido comprobar que lleva dos retenes pero no parecía que perdieran, ire observando si vuelven los tirones pero espero que no.
  10. Taladreo de embrague al salir

    Si es completo, maza y embrague y mi duda surge con la pieza amarilla no sé si debo montarla, el manual dice que es para otros kit pero sino la monto queda descentrada la maza
  11. Taladreo de embrague al salir

    Hola a todos, estoy montando un embrague malossi para la super sino, ya os contaré cómo queda, y mi duda surge con la pieza plástica de color amarillo que viene con el embrague y campana, me indica que se debe montar solo en el kit 5213333 y 5217041, el mío es el 5217420. Entiendo que es evidente que no debo de montarlo pero no quedaría centrado sino lo pongo, se os ha dado el caso?
  12. Taladreo de embrague al salir

    Hola a todos, hace poco vi un post de un compañero con un tutorial de desmontaje del embrague de la super dink 300, a ver si me podéis poner el enlace no le encuentro, GRacias
  13. Taladreo de embrague al salir

    La verdad que con 31000 km pienso que la correa debe estar ya bastante estirada pero tanto como para provocar esas vibraciones al salir? De todas maneras tengo pensado cambiarla ahora cuando desmonte, y por cierto creeis que es bueno ponerle el ferodo nuevo a las zapatas? Y si es así donde se puede hacer en Madrid, Gracias.
  14. Taladreo de embrague al salir

    Buenas a todos, Tengo una Superdink 300 del 2012 que compré nueva, casi desde el primer año tuve retemblores al salir incluso casi sin estar parado del todo, traqueteo en la zona del embrague, que según me decían en la garantía era suciedad del embrague. El traqueteo ya pasó de leve a taladreo pasada la garantía, por lo que le limpie el embrague haciendo lijado de zapatas y de la campaña de embrague, lo que me valió casi por un año. Al tiempo otra vez me volvió a salir el taladreo, he vuelto a lijar zapatas y limpiar campana y me ha durado dos meses. Ya no se si seguir limpiando y lijando zapatas o directamente poner un embrague nuevo, que me recomendais? La moto tiene 31000 km y no quiero estar cada poco limpiandolo para que dure 400 km, aún no cambié la correa y la verdad que en los desmontajes se ve bien, optaría por cambiar correa y embrague o embrague mas la maza si fuera necesario, que embrague me recomendais? GRacias y un saludo.
×