Saltar al contenido

Maligno

Usuarios
  • Posts

    56
  • Unido

  • Última visita

Sobre Maligno

  • Rango
    Me empieza a interesar

Visitantes recientes del perfil

67 visitas de perfil
  1. Pues yo lo que noto es mucha mas recuperación y para adelantar viene de perlas. En salida no digo nada por que no soy de salir el primero en los semaforos... Vsss
  2. Es es, no me la mates todavía.....jajajaja.....que espero me dure muuuucho¡¡¡¡ Una SD 300i ABS Saludos.
  3. Buenos días¡¡¡ Llevé la moto a la revisión de los 50000 km como siempre a Bascones. Me llamaron y me dijeron que había que cambiar rodillos y me ofrecieron los Dr. Pulley. Por lo que costaban (me imaginaba mas) les dije que si. Cuando fui a recoger la moto por la tarde, en la entrega me dijo Edu que lo notaría mucho, palabras textuales "es otra moto". Después de 1500 km, valla que si es otra moto, por lo menos yo en mi utilización diaria, lo he notado muchísimo en recuperaciones en autovía. Y como creo que es de caballeros agradecer las cosas bien hechas.....GRACIAS EDU Y EQUIPO¡¡¡¡ Desde que llevo mis motos allí no he tenido ni un solo problema con vosotros, al contrario, todo son explicaciones, recomendaciones y trabajo bien hecho. Seguid así¡¡¡ Saludos a todos.
  4. Retomo las motos

    Pues yo os puedo asegurar que a mi me pasa con cualquier tipo de nuematico que lleve. Yo he pasado por kenda, pirelli diablo, battlax y scootsmart y me lo hace igual con unos que con otros. Cuando pisas la linea blanca y las fechas, se mueve la moto. La mia es la 300i, pero lo hace igual. Yo creo que es por eo diametro de la llanta, no por el neumatico, por que en moto de carretera, llanta de 16, no pasa. Saludos y abrazos para todos.
  5. cambio de ruedas (SD 300)

    Buenas!!! Yo llevo la battlax delante y la scootsmart detras y estoy la mar de contento. El llevarlas diferentes no ha sido capricho, simplemente coincidió. Cuando toque el cambio de la trasera le pondré tambien la battlax. Lo que nunca volveré a poner son las diablo, la trasera se me cuadró con pocos km y en bascones me dijo edu que a esta moto no le van bien. En cambio en la gp800 llevo diablo y es impresionante el agarre en curva. Está claro que a cada moto le va bien una cosa u otra. Saludos.
  6. Maza embrague SD 300 ¿Cuanto os dura?

    Mi SD lleva 51700 km con la maza de origen (bueno todo es de origen salvo los rodillo Dr Pulley que se los acaban de poner en la revisión de los 50000) y correas solo llevo dos, a los 20 y 40000. Eso si, solo hago autovía y dos semáforos, todos los días (100 km) así que supongo que eso también hace. Ah, y ritmo tranquilo. Saludos.
  7. Sube la temperatura

    Buenos días, por cerrar el tema y para que todo el mundo que quiera saberlo esté informado, esta mañana he ido al taller y después de sus comprobaciones han "dictaminado" que solo es un fallo en el sensor de temperatura, así que habrá que cambiarlo y listo. Lo malo es que hasta el martes no me la pueden coger, así que me quedo sin moto varios dias pero tambien me quedo mucho mas tranquilo sabiendo que solo es eso. Muchas gracias por tu ayuda Tiritos y por tus lecciones. Ya sé algo más sobre la moto. Grande este foro y grandes los que los hacéis posible. Un abrazo¡¡¡¡
  8. Sube la temperatura

    Bueno pues ya he hecho todo al pié de la letra. No observo pérdidas por ningún sitio, el liquido se agita cuando acelero suavemente, han salido las burbujas, por el tubo de escape no observo que tire nada de agua, etc... Lo único es que cuando la temperatura ha subido de dos a tres rayas (bueno en realidad ha subido de golpe a las cuatro, como ayer) el electro ventilador no salta, así que la he vuelto a parar de inmediato. Entiendo que será el termostato??? Muchas gracias¡¡¡
  9. Sube la temperatura

    Muchísimas gracias, de verdad.
  10. Sube la temperatura

    Buenos días¡¡¡ Otra duda........una vez llenado el líquido del radiador, mientras espero a que suba de temperatura y voy mirando si pierde por algún sitio, los tapones del bote de expansión y del radiador, tienen que estar cerrados o abiertos??? Gracias y de verdad que perdón por ser tan ignorante.
  11. Sube la temperatura

    Muchas gracias de nuevo. Esta tarde me pongo manos a la obra y os cuento. Gracias!!!!!
  12. Sube la temperatura

    Muchisimas gracias. Ya me estan entrando sudores y tembleque en las piernas. Dices que rellene el circuito. El deposito esta bien de nivel, asi que supongo que te refieres a que lo llene por el tapon del radiador, es asi??? Hasta que nivel, hasta arriba?? Perdona por mi ignorancia y muchas gracias de nuevo.
  13. Sube la temperatura

    Buenas tardes a todos refloto esto por que esta tarde he tenido el mismo problema. La moto tienen 51700 km. y acaba de pasar hace nada la revisión de los 50000 km. A ver si me podéis ayudar. Valla por delante que no tengo ni idea de mecánica. Hago todos los días 100 km por autovía, no toco ciudad salvo dos semáforos. Cuando he llegado a casa desde el trabajo como todos los días, sin hacer nada diferente, siempre que llego, antes de meterla en el garaje mientras me quito el casco, etc..., la dejo un poco, como 30 segundos, al ralenti y luego la paro. Cuando la he ido a parar, la temperatura estaba arriba del todo en intermitente, así que la he apagado inmediatamente, pero cuando he ido en marcha, y lo miro mucho, la temperatura estaba bien, ha sido al parar y tenerla al ralentí medio minuto. En cuanto he subido me he puesto a buscar en el foro y he encontrado este hilo. Después de leerlo, he mirado niveles de aceite y liquido refrigerante y están OK. He mirado si había mancha como la de las fotos de compañero por si perdiera liquido por el retén de debajo, pero tampoco. Ademas tanto en casa como en el trabajo está en garaje y siempre me fijo por si hay manchas de algo en el suelo (manía quizás). Luego he mirado el tapón metálico del radiador y no tiene ninguna mancha por ningún sitio, está impoluto, pero ahí viene mi duda. Lo he abierto y estaba mas seco que la mojama. Incluso el tubo que baja hacia el radiador, estaba muy seco por dentro. Todo esto con la moto ya fría, después de una hora y pico. Si la moto está fría, es normal que esté el tubo seco?? No sé si será simplemente que el termostato se haya estropeado y no salte o si puede ser cosa mas seria. Como me he asustado, no he comprobado si saltaba el ventilador, pero es que me da miedo tenerla en marcha con la temperatura a tope. Muchas gracias a todos por vuestra colaboración. Saludos.
  14. Me acabo de acojonar. A la mia le quedan 800 para los 50000....,🤔🤔🤔
×