Jump to content
Collserolabiker

Cuantos kms tiene tu AK 550..

Recommended Posts

La mia casi 20mil, de las primeras.

2 problemas:

1-la moto no arrancaba, fue causado por un mal montaje del taller al limitarla, un cable estaba tenso hasta que se rompio.

2-Prpblema discos de embrague quemados, bastante raro pero la.moto se revolucionaba y aceleraba mucho menos. Desconozco el motivo pero podria ser por llevar bastante a  un trabajador XXL.

Detallitos de todas, el clonk, desgaste prematuro manguitos(los segundos no se desgastan asi) y apertura del asiento.

Todo en garantia. Ultimamente casi no la cojo desde que me saque el A y voy con la CBR.

Para mi, la mejor msxisocooter del mercado,preciosa ademas.

Share this post


Link to post
Share on other sites

Yo llevo  3.000 ...  Los problemas que he tenido yo ha sido  la bateria  , que me quedé un par de veces sin arrancar   y me la cambiaron sin problemas por garantia . 

y luego los puños calefactables  que no iban bien y también me los han cambiado por garantia ...  Luego tiene el famoso clonc que según kymco es normal que lo

haga , aunque yo creo que no es normal , pero bueno ...  Creo que lo próximo que daré el coñazo al taller será el freno trasero que hace ruido como que roza cuando lo

tengo con el caballete . Estoy supercontento con esta moto .

Share this post


Link to post
Share on other sites

Es gracioso, describiendo diversos problemas y la mayoría con la coletilla de que "me encanta esta moto".

Tendra sus fallos si, pero también levanta pasiones en quien las monta.

 

 

Share this post


Link to post
Share on other sites

Fallos y chorraditas tienen todas las marcas  pero por no va a dejar de gustarte ... Yo la verdad que de lujo .. lo que yo he tenido hasta ahora han sido chorradas y de fácil solución ... 

Share this post


Link to post
Share on other sites

Pues yo con 10000 km y encantado no lo siguiente y eso que los fallos fueron el reten de la horquilla y la batería aunque este no lo contaría  como fallo porque por motivos de trabajo la negrita estuvo parada casi dos meses.

Yo ni clonk ni clank al menos hasta el momento.  ,,,maquinon maquinon. 

Saludos 

Share this post


Link to post
Share on other sites

1200km y ni una pega... salvo estas tonterias...

El primer dia que la saque del concesionario dio error (led rojo) los puños calefactables... empece a dar contacto y esperar un poco a que haga el checking y ni una pega desde entonces...

El clonk lo hacia la moto demo y la mia tambien (pero vamos que me la trae el pairo...)

Share this post


Link to post
Share on other sites

3.200 km, el clonk lo veo normal según el badén que cojas suena más o menos, lo que me mata es el roze de las pastillas con el disco y el chirrido que hace que tengo que ir dando toquecillos para que deje de sonar a 20 km/h. , pero claro según el taller es "normal "

Share this post


Link to post
Share on other sites

380 km me la dieron el lunes 18 de marzo. Todo ok excepto el clonk famoso y ese zumbido que hace entre 30 y 40 km/h. cosas que ya diré en la revisión de los 1000 km.  Por lo demás bien, solo hay una cosa y creo que es algo personal, vamos que será una tontería hasta que me adapte, y es que ayer pase un poco a rodar a 100- 120 km/h y noto mucho el aire en los hombros y las piernas, vengo de SD 300i pero antes tenia una VFR 750F, no se, pensaba que protegería algo más.

Share this post


Link to post
Share on other sites

3.000 km y muy contento. Solo el famoso (CLOCK) debajo de los pies cuando la moto baja de revoluciones sobre 37/40 km/h que lo tengo desde el primer día, pero veo que nadie da con la solución y paso de llevarla al taller, porque es muy leve si va a más pues no me quedará otra que llevarla por ahora NO.

Share this post


Link to post
Share on other sites

Pasando ya de los 25.000 km.

Le acabo de hacer el segundo cambio de neumáticos, he vuelto a poner Bridgestone SC2. El segundo cambio de pastillas de freno (he vuelto a poner brembo delante y cambié a las Galfer detrás) y he cambiado por primera vez disco trasero, he metido NG. 

Estoy esperando a Kymco, pues hace 1000 km me han fallado los puños calefactables, justo después de que me cambiasen las empuñaduras por desgaste (estan son las terceras que me ponen). Cubre la garantía pero no sé que es lo que me van a traer o cambiar.

Tambien pregunté al taller de Kymco por el chivato de presión de los neumaticos pues desde que anduvieron con relés de batería y luces se enciende y justo cuando llegué al taller vimos que también fallaba el de presión de atrás pues marcaba 0 (hasta ese momento nunca había fallado) 

El resto de la moto bien. El comportamiento de motor y parte ciclo sobresaliente, el clonck delante me lo sigue haciendo aunque a diversas intensidades, el asiento me sigue abriendo mal sobre todo cuando llevo tiempo sentado en él (con los topes lo solucionaría pero no es algo que me moleste mucho y aún no lo he hecho) y la correa casi no me hace o no me hace silbido (ha habido temporadas que entre 25 y 40 km/h silbaba bastante).

A mi AK creo que le han pasado casi todos los problemas que se cuentan en este foro (en esto sé que soy  afortunado:aplauso:) pero ahí seguimos los dos. No hay salida que haga en moto que los otros compañeros de Rs y demás no se la queden mirando con la boca abierta después de haberles aguantado perfectamente el tipo toda la ruta.

Cuando llegue la revisión de los 30 volveré a escribir. Os recuerdo que en mi revisión de 20.000 sólo me cambiaron el aceite.

 

 :Sobrero:

Sansón likes this

Share this post


Link to post
Share on other sites
Hace 20 minutos , Anxinhopg dijo:

Pasando ya de los 25.000 km.

Le acabo de hacer el segundo cambio de neumáticos, he vuelto a poner Bridgestone SC2. El segundo cambio de pastillas de freno (he vuelto a poner brembo delante y cambié a las Galfer detrás) y he cambiado por primera vez disco trasero, he metido NG. 

Estoy esperando a Kymco, pues hace 1000 km me han fallado los puños calefactables, justo después de que me cambiasen las empuñaduras por desgaste (estan son las terceras que me ponen). Cubre la garantía pero no sé que es lo que me van a traer o cambiar.

Tambien pregunté al taller de Kymco por el chivato de presión de los neumaticos pues desde que anduvieron con relés de batería y luces se enciende y justo cuando llegué al taller vimos que también fallaba el de presión de atrás pues marcaba 0 (hasta ese momento nunca había fallado) 

El resto de la moto bien. El comportamiento de motor y parte ciclo sobresaliente, el clonck delante me lo sigue haciendo aunque a diversas intensidades, el asiento me sigue abriendo mal sobre todo cuando llevo tiempo sentado en él (con los topes lo solucionaría pero no es algo que me moleste mucho y aún no lo he hecho) y la correa casi no me hace o no me hace silbido (ha habido temporadas que entre 25 y 40 km/h silbaba bastante).

A mi AK creo que le han pasado casi todos los problemas que se cuentan en este foro (en esto sé que soy  afortunado:aplauso:) pero ahí seguimos los dos. No hay salida que haga en moto que los otros compañeros de Rs y demás no se la queden mirando con la boca abierta después de haberles aguantado perfectamente el tipo toda la ruta.

Cuando llegue la revisión de los 30 volveré a escribir. Os recuerdo que en mi revisión de 20.000 sólo me cambiaron el aceite.

 

 :Sobrero:

Compi puff si que te han pasado cosas, pero valla como en todas laas marcas salen máquinas regulares. Yo espero no tener problema ya te digo por ahora muy contento solo el CLOCK bajo los pies (muy leve) y me han dicho que es normal que no pasa nada.Hay gente que la ha llevado al taller y no han sabido quitarlo.Mientras siga así de leve no la llevaré porque para que no sepan tocarla o me la den mal.... Paso. A mí me pasa igual con las motas 'gordas' dicen como va eso no? En lo semáforos me preguntan que moto es que cilindrada tiene en las gasolineras... Es una moto que al ser del 2017 no se conoce y llama mucho la atención. 

Share this post


Link to post
Share on other sites
En 22/3/2019 en 8:23 , cajas13 dijo:

1.400 km. Sin ninguna incidencia y muy contento

Seguimos sumando 4.900 km. y como el primer día. 

Share this post


Link to post
Share on other sites

Buenas ,yo llevo ya 1000kms con la preciosa furia azul, y salvo el sillin que tengo que usar la mano para abrirlo ( pensaba que se levantaba solo al darle al boton...) No tengo ningun otro problema de los que se comentan en el foro...quizas aun es pronto o ya esta nueva tirada vienen con los arreglos ...

 
  •  

Buenas ,yo llevo ya 1000kms con la preciosa furia azul, y salvo el sillin que tengo que usar la mano para abrirlo ( pensaba que se levantaba solo al darle al boton...) No tengo ningun otro problema de los que se comentan en el foro...quizas aun es pronto o ya esta nueva tirada vienen con los arreglos .

Share this post


Link to post
Share on other sites

Segun parece por diversos comentarios de nuevos usuarios da la impresion de que en las nuevas se han subsanado problemas que tenia. Por ahora es solo una sensacion, nos interesa mucho que sigais informando en lo bueno y lo malo.

Aun que ya tiene delito que no este solucionada la apertura del asiento, cosa mas simple que unas gomas mas gruesas.

Pero es muy pronto, mas o menos no tube ningun problema hasta los 6mil. Deseo que no tengas ninguno compañero. Especialmente los rozamientos de la correa de transmision final, que en mi caso se ha convertido en una pesadilla.

Saludos a todos los nuevos!

Share this post


Link to post
Share on other sites
En 5/6/2019 en 12:03 , cajas13 dijo:

Seguimos sumando 4.900 km. y como el primer día. 

Vamos a por los 7.000 km. el motor cada día va mejor, llevo desde el jueves pasado haciendo 200 km diarios con paquete y va como la seda. La única cosita en este tiempo fue que una ocasión se debió quedar pillado el aforador del depósito porque estaba llena de gasolina y me marcaba la reserva. Ande unos cuantos km y al rato empezó marcar lo correcto.

Sansón likes this

Share this post


Link to post
Share on other sites
Hace 6 horas, cajas13 dijo:

Vamos a por los 7.000 km. el motor cada día va mejor, llevo desde el jueves pasado haciendo 200 km diarios con paquete y va como la seda. La única cosita en este tiempo fue que una ocasión se debió quedar pillado el aforador del depósito porque estaba llena de gasolina y me marcaba la reserva. Ande unos cuantos km y al rato empezó marcar lo correcto.

Alguna vez me ha pasado, pero en un par de minutos se ha recuperado.

ArturoSC1 likes this

Share this post


Link to post
Share on other sites
Hace 1 hora, feriber dijo:

Alguna vez me ha pasado, pero en un par de minutos se ha recuperado.

A mi también, pero es cosa de segundos o darle a la rueda del encendido a la izquierda para apagar la moto y al volverla al medio ya se pone el nivel de gasolina bien. Nunca le he dado ninguna importancia.

Share this post


Link to post
Share on other sites

550km matriculada a finales de junio y lleva 10 días en el taller, no me dejaba encenderla ni desbloquear ni nada, han cambiado el conjunto de clausor y ahora el clausor no se queda loco(bloqueado) al apagarla y se enciende sin que el mando esté en las proximidades, un poco cabreado teniendo en cuenta que la moto es update 2019 y lleva más días en el taller que en casa... 

Saludos, espero que los demás no tengan estos problemas con las nuevas. 

Share this post


Link to post
Share on other sites

6000km cero problemas. La campaña de batería. 🤞🏼   .

Share this post


Link to post
Share on other sites

×