Jump to content

avila2474

Usuarios
  • Content count

    118
  • Joined

  • Last visited

  • Days Won

    1

Reputation Activity

  1. Daniel87 liked a post in a topic by avila2474 in Moto acelerada: Variador?, embrague? o algo más?   
    Pues según el manual de usuario, todos los indicadores se deben apagar después del check salvo el del ABS. Este indicador se me empezó a quedar encendido despuès del problema que tuve con el variador en Octubre. Pero bueno, que tampoco me como el tarro mientras la moto vaya bien y no me lance mensajes de error.
  2. lord486 liked a post in a topic by avila2474 in Moto acelerada: Variador?, embrague? o algo más?   
    Ya lo he descartado. Igualmente le he avisado porque me lo había reservado. 
  3. avila2474 liked a post in a topic by Tiritos in Moto acelerada: Variador?, embrague? o algo más?   
    Si, la sonda una vez desmontada, la puedes limpiar con gasolina y pincel duro, lo delicado realmente es desmontar el cable, es muy frágil.
     
  4. Tiritos liked a post in a topic by avila2474 in Moto acelerada: Variador?, embrague? o algo más?   
    No si te entendí lo que me quisiste decir con el ejemplo.
    Lo de la sonda lambda la revisaré, total, de perdidos al río mal no le va a ser si esta sucia. Lo que te preguntaba era el como se limpiaba porque no creo que lo idóneo sea sumergirla en gasolina (por ejemplo), o si?
    Sobre la máquina, te paso el link: https://es.wallapop.com/item/maquina-diagnosis-kymco-590791191
    He estado hablando con el y es una persona que vendía material para talleres (según pude entender) y ha cerrado y se le ha quedado esto. La verdad si pudiera comprarlo sería fenomenal pero claro, son 250€ que ahora mismo no me puedo permitir gastar porque estoy de ERTE y he de eliminar gastos innecesarios. 
  5. avila2474 liked a post in a topic by Tiritos in Moto acelerada: Variador?, embrague? o algo más?   
    No me he sabido explicar: lo de la bujía es solo un ejemplo, yo no creo que la causa de lo que le pasa a tu moto sea la bujía.
    Quería decir que el efecto del filtro más grande (que supuestamente pueda influir), no se nota en sí mismo pero que sí lo nota la ECU, y que esta pequeña causa unida a algún otro factor como puede ser la sonda Lambda sucia (o cualquier otra cosa de poca incidencia) pueda entre todo influir en que se noten cosas raras en el accionamiento y respuesta de la mariposa de gases.
    Es solo una opinión, nada más.
    Respecto a la "maquina de diagnosis" de Kymco, no te aconsejo que la compres porque te faltarán accesorios para que funcione, no cabe en la cabeza de nadie que un equipo de autodiagnosis pueda costar 250€.
    Un saludo
  6. avila2474 liked a post in a topic by Tiritos in Moto acelerada: Variador?, embrague? o algo más?   
    Intenta hacer un reset de la mariposa de gases como se hace en la SD300i
    Te paso un archivo donde hay 2 procedimientos, yo probaría con el que está en letras rojas.
    Si no te mejora, puedes comprar un limpiador de inyectores para gasolina y mezclarlo con la gasolina.
    Con eso te ahorras de desmontar para limpiar la mariposa.
    Saludos
    RESET CENTRALITA.pdf
  7. lord486 liked a post in a topic by avila2474 in Moto acelerada: Variador?, embrague? o algo más?   
    Hola compañero, perdona por tardar en responder. De paso, saludos y feliz año a todos!
    Sobre la holgura que tenía el acelerador, en su día lo apreté dejando un juego de unos 2 mm más o menos que es el mínimo permitido por el fabricante, por consiguiente, tiene juego libre y además, se siente cuando sueltas el acelerador que el cable vuelve a su sitio, no se siente "pastoso" (por llamarlo de alguna forma) el acelerador cuando vuelve a su posición de reposo. Además, que esto lo hice al mes de comprar la moto porque era imposible mantener en condiciones una baja aceleración en momentos determinados, por lo que si hubiese sido esto, lo hubiese hecho desde el principio. 
    Cuando desmonté el embrague para el cambio de muelles en su día, tenía una grasa suave, vamos, la típica que siempre encuentras en cualquier componente mecánico. De hecho me llamó la atención que estuviese tan líquida y con lodo, y fijandome en el proceso de desmontaje, una de las pequeñas guías que mantienen la semi polea con el eje no estaba muy fina, así que dado que tenía ambas grasas, estuve indagando por la red y en todos coincidían que la de molibdeno es mucho mejor y es la que he aplicado tanto a los cojinetes como a todo el sistema del embrague. Ahora embraga más suave y contundente. Aún así, me quedaba esa duda de si a lo mejor algo podría tener que ver pero creo que va a ser que no.
    Sobre lo de las zapatas y el proceso de embrague/desembrague tanto en el arranque como a la parada ya contaba con ello. 
    De momento la moto funciona bien, le hice el reglaje de válvulas y ahora el ralentí lo mantiene bien cosa que antes incluso se me empezaba a apagar, y el problema de la correa que impactaba contra el compartimento de la transmisión, ya no lo hace. Por cierto, animo al resto de kymkeros que os animéis a hacer el reglaje de válvulas, es lo más sencillo del mundo, y no es para nada difícil, eso si, habréis de tener en cuenta el apriete de la contratuerca y de la posición de las válvulas para que estén en reposo con el pistón en punto muerto superior.
    En el próximo cambio de aceite probaré a ponerle su filtro de aire y un aceite en condiciones. Solo por probar si deja de quedarse acelerada. 
  8. avila2474 liked a post in a topic by Tiritos in Moto acelerada: Variador?, embrague? o algo más?   
    Hola, lo del cable descartas que pueda trabarse y posiblemente no sea, solo te queda comprobar la holgura que dice el fabricante que debe tener en el puño antes de traccionar el cable que tiene que ser de 2 mm en el sentido de giro (2mm de desarrollo).
    La semipolea móvil si se atasca en el bulón y no abre del todo, al salir te embraga antes, pero no va el motor más revolucionado si no todo lo contrario, se cae de vueltas porque es como si arrancaras den segunda.
    La grasa de disulfuro de Molibdeno es mejor que la de litio para el interior del embrague y en modo alguno ni una ni otra pueden influir en el ralentí.
    Los muelles de las zapatas más duros provocan que el motor tenga que acelerarse más para embragar y también que el embrague desacople a mayores r.p.m.
    Este fenómeno al llegar a un semáforo y antes de detenerse la moto Sí puede provocar que en el momento de desembragar de golpe (por ejemplo a 3500 r.p.m.) que el motor tenga una inercia antes de que la centralita lo corrija y lo baje al ralentí. Esto se puede acentuar si aumenta el desgaste de las zapatas de embrague ya que los muelles necesitan más tensión (r.p.m.) para embragar y lógicamente sueltan antes.
    Un saludo
  9. cordobitax liked a post in a topic by avila2474 in De cambiar el líquido refrigerante va el tema   
    Ya bueno, el tema viene más por lo que comenta el compañero del video, que hay que estar encendiendo y apagando la moto cuando se encienda el electroventilador para meterle más refrigerante. La verdad es que no tiene sentido, ya que precisamente lo que se debería de hacer es ir rellenando progresivamente a medida que el termostato abre para que corra el líquido. Te creo que lo puedas hacer la primera vez porque el circuito tendrá una carga del  50% como mucho, pero apenas abra la válvula y vacíe el tubo superior del radiador, se debería de meter refrigerante poco a poco para ir cargando el circuito hasta el 100% y no de golpe si no poco a poco para que el choque térmico no sea tan abrupto. Toma en cuenta que corres el riesgo de cargarte la junta de culata si le metes el líquido de sopetón. 
    Vamos, es mi opinión....
    Te recomendaría que busques el manual de taller de tu moto y lo mires. En principio debería de ser igual o parecido al de la Superdink, y por ende, la grandink.
  10. Tiritos liked a post in a topic by avila2474 in De cambiar el líquido refrigerante va el tema   
    A colación de este video que vi hoy: 
    Me parece que incluso pertenece a la comunidad. La duda que me asalta al final del video es que, a medida que se va vaciando el tubo por el que alimenta el radiador, es por la apertura del termostato el cual empieza a abrir a los 71º y tiene la máxima apertura a los 80º, no le veo mucho sentido a esperar a que enfríe, si no más bien rellenar de una vez todo el circuito aprovechando la apertura del termostato. Aquí me pierdo porque no se si por la subida de temperatura puede crear presión dentro del circuito. Si hay algún entendido en la sala que lo explique, ya que no se que tan perjudicial puede ser para el motor meter líquido a distinta temperatura. Imagino que si se hiciese gradualmente no debería de haber problemas por choque térmico que si se hiciese de golpe. En vez de tener que vaciar el conducto, apagar el motor, rellenar, encender el motor, vaciar el tubo y así sucesivamente.
  11. avila2474 liked a post in a topic by cordobitax in De cambiar el líquido refrigerante va el tema   
    yo he pensado lo mismo,no se porque hay que esperar a que se encienda el electroventilador si con que abra el termostato ya sobra para que el liquido circule ya por todo el circuito de refrigeracion y por tanto el aire empezara a salir por eso se baja el liquido que llega hasta la boca,de echo primero se abre el termostato para refrigerar y ya si eso no funciona,entocnes entra el electro como ultimo recurso para forzar el aire ya que circulando y dandole el aire al radiador sobra para refrigerar la moto.lo normal es que cuando se vea bajar el liquido refrigerante que es porque se a abierto el termostato,se le añada tal cual mas liquido sin apagar la moto por si sigue saliendo aire y luego cerrar y listo,se llena el vaso de expansion y para mayor control,si se quiere dar una vuelta para que de las vibraciones y movimiento natural de la moto se pudiera expulsar algo mas si quedase y despues otra vez mirar,rellenar si es el caso y luego montarlo todo.
     
    de echo es que no creo que sea recomendable mirar el tapon del radiador esperando a que el electro salte porque eso significa que el agua esta a mas de 90 y de 100 (por lo menos en los coches,en las motos no se tanto) y al estar el tapon abierto,el agua ebulliciona a los 100 porque no esta bajo presion por lo que esos amagos que hace el liquido por salirse (sube y baja sube y baja) no es que expulse el aire,es que puede estar ebullicionando por la zona del motor y empujar el liquido del radiador hacia arriba por lo que puede escupirlo hacia afuera y si tubieramos un porillo en la junta de culata,para cuando le de al electro por saltar,estaria ya escupiendo el agua hacia afuera.
     
    yo en mi coche una vez hice ese procedimiento y me salio bien pero en otra ocasion incluso habiendo bajado el nivel 2 veces y rellenado,creia estar seguro de haber sacado todo el aire,cuando me iba a mi casa me pito el coche la tmperatura y al pararme y mirar estaba el bote vacio! lo volvi a rellenar y ya si hasta hoy.teniendo en cuenta que algunas motos no tiene sensor del nivel del anticongelante,mas vale darte una vuelta con el morro desmontao y al llegar verificar por si las moscas y montar todo.
  12. avila2474 liked a post in a topic by Tiritos in Sensor revoluciones motor: Donde se encuentra?   
    Ese aceite por mucho que lo filtres no le vas a cambiar el color, tendrías que verlo en un bote de cristal, porque ese recipiente negro también engaña.
  13. avila2474 liked a post in a topic by Tiritos in Sensor revoluciones motor: Donde se encuentra?   
    Tal como lo presentan es sintético y de la máxima calidad.
    Saludos
  14. avila2474 liked a post in a topic by lord486 in Sensor revoluciones motor: Donde se encuentra?   
    Me acabo de releer todo el hilo para no confundirme con otros. Como te indica @Tiritos,todo indica a que el aceite no le está funcionando muy bien a tu moto. Además, si recuerdo bien, tu moto tiene poquísimos kilómetros por lo que me extraña más que deje el aceite tan negro, a menos que no se cambiase el filtro ni se limpiase el tamiz o no se vaciase completamente el carter del motor por lo que la suciedad que observas provenga del aceite anterior
    Cuando baje al garaje, a ver si soy capaz de hace una foto donde se vea como está el aceite en mi moto que está cambiado hace 2.500Km (tiene ahora mismo algo más de 20.000Km).
    Si como indicabas al principio del hilo, le acababas de hacer las primeras estiradas hasta 100Km/h (sobre 8.000r.p.m). En un motor nuevo, puede ser normal que gaste algo de aceite hasta que todo se asiente bien. Pero lo que llamas una estirada, para mí es ir suave por autovía una vez que el motor coge la temperatura de funcionamiento. Piensa que se trata de un pequeño motos de 125cc que da el par máximo a 7.000r.p.m. y la potencia máxima a 9.000r.p.m por lo que circular a 8.000r.p.m desde un punto de vista técnico es un régimen óptimo.
    además, ese no es el desarrollo de serie de tu moto, ni de la mía (SD 125 E3). Yo he conseguido ese desarrollo con la correa Bando y supongo que tú también porque de serie llevan un desarrollo más corto donde a 100Km/h irás al menos a 8.500r.p.m..
    Yo llevo más de 25 años utilizando aceites 100% sintéticos en todos mis vehículos (motos y coches), precisamente por una experiencia similar a la que cuentas: el aceite se ennegrece en seguida y el motos consume aceite visiblemente.
    Saludos,
  15. avila2474 liked a post in a topic by Tiritos in Sensor revoluciones motor: Donde se encuentra?   
    A mi también me extraña que un buen aceite como el que comentas se haya degradado tanto en pocos km ( al menos de color).
    Le cambiaste el filtro y limpiaste el tamiz cuando hiciste el cambio?
    En cuanto a Castrol como marca está en la parte alta del ranking, pero a mí no me gusta tanta fama, porque mucha gente no entiende, y cuando se habla de Castrol, es el sumum, pero en España se ha comercializado mucho aceite mineral y semisintético de esa marca, y es buen aceite, pero nada que ver con las últimas tecnologías si no lo buscas específicamente, por ejemplo: buscas" aceite sintético Castrol para motos" y te va a salir mogollón de ofertas de "Castrol Power1" cuando resulta que es un semisintético de calidad API SJ obsoleta actualmente, y lo tienen como uno de los mejores aceites.
    Así que no se qué decirte, yo elegí Petronas que no es específico para motos ya que no serviría para un embrague húmedo, pero para nuestros motores, es de lo mejor. También usé hace años el Móvil 0w30 para un Smart y fue una maravilla el rendimiento.
    Cada cuál tiene una opinión, la mía es que Motul para motos tiene muy buenos aceites, y que el Scooter Power es suficiente, pero es el más sencillo que tienen. 
    Este es mucho mejor: 
    https://lubricantesweb.es/tienda/aceite-moto-4-tiempos/610-motul-4t-5w40-fl-road-racing-1ltr.html?gclid=CjwKCAiA8Jf-BRB-EiwAWDtEGojG8tB1bZeoXmv4k4kWsWWiZJ_WRGX_UJw8pvn-OhlngX49VwCH4xoCL0MQAvD_BwE
  16. avila2474 liked a post in a topic by Tiritos in Sensor revoluciones motor: Donde se encuentra?   
    Lo que te quiere decir el compañero @lord486 es que por lo que cuentas, el aceite  que le pusiste no parece correcto, lo de ser un aceite sintético, lo explotan todos los fabricantes, incluso algunos muy renombrados como Castrol, que en su aceite Castrol Power 1 10w30 la gente lo toma como sintético, y no lo es, es un semisintético de calidad API SL que está obsoleto, pero cría fama y échate a dormir.
    El aceite sintético  en 2000 km de uso en tu scooter a 8000 r.p.m. tiene que estar intacto de color, densidad y nivel.
    Fíjate en las fotos que pasé el fin de semana de mi 350, que va menos revolucionada que la tuya, pero ha hecho más de 4900 km.... está nuevo, y lo voy a cambiar.
    Eso es un buen aceite que ha demostrado su rendimiento, y aunque sea un 0W30, que yo no tengo que convencer a nadie, en mi Burgman 125 está igual, tiene el mismo color y densidad, además también está en 5W30 que ese sí lo recomiendo para todas las scooter.
    El Liqui Moly que tu quieres poner, seguramente sea igual de bueno, pero.. hay que probarlo.
    Un saludo
     
     

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  17. avila2474 liked a post in a topic by lord486 in Sensor revoluciones motor: Donde se encuentra?   
    Desde luego, no le hace ningún mal, y si además ahora tienes la posibilidad de hacerlo, pues mejor. Solo te decía que los intervalos de mantenimiento recomendados por los fabricantes son muy conservadores y en la mayoría de los casos son los departamentos de marketing (es sus estudio de mercado) los que deciden las características técnicas de los productos, así como los intervalos de mantenimiento.
    De hecho, y para hacer coincidir con los intervalos fijados, hay veces que se cambian piezas que les queda más del 20% de vida útil.
    Por todo lo anterior, yo no cuestiono si es adecuado cambiar 1L de aceite cada 5.000Km en la moto. Porque si lo comparamos con los coches, el coche de mi mujer que es un utilitario de gasolina (EURO4), tiene 3,5L los servicios son a los 20.000Km y en el mío que es uno de los repudiados turbo diesel de última generación (EURO 6) tiene 4,5L y los servicios son cada 30.000Km. Pero es más, ya eran así en mi anterior coche, también turbo diesel de hace 16 años, ya eran los servicios cada 30.000Km y lo jubilé con 300.000Km harto de pagar revisiones a Volkswagen.
    Saludos,
  18. lord486 liked a post in a topic by avila2474 in Sensor revoluciones motor: Donde se encuentra?   
    El cambio de aceite y mantenimiento en general se lo llevo yo. El aceite que lleva es el que le corresponde, solo que en vez de ser un 20/40 le metí un 10/30 sintético porque no había al momento de la compra un 20/40 sintético. El próximo cambio le meteré un Liqui Moly. He leído muy buenas opiniones sobre este aceite. 
    Soy un poco maniático con estas cosas y había pensado en que una limpieza del aceite para restar impurezas no viene mal. En mi opinión 5000 Kms. como límite de servicio por 1L de aceite, por muy preparado que esté, es una salvajada para un motor que casi siempre suele estar a un régimen de revoluciones entre medio y alto para los que solemos movernos en autovía/carretera.  En mi opinión, el límite debería de estar entre los 3500 y 4000 Kms., 5000 es demasiado.  Si lo pensamos friamente, en un coche son 5L de media y el cambio suelen recomendarlo entre los 350 y 4000 Kms., en una moto no se debería de extender tanto. Es mantenimiento, nada más. Y que huevos, estoy de ERTE y me muero del asco viendo la gorda sin poderle meter mano. Disfruto haciendo trabajos de mecánica (de hecho es mi profesión frustrada). Si por mi fuera y no costara dinero, desarmaría la moto y la volvería a armar. No me amilana este tipo de cosas y más teniendo los manuales de taller y toneladas de información sobre esta moto por internet. Obviamente no lo voy a hacer, pero ganas no me faltan el comprar un motor destrozado y reconstruirlo. 
     
  19. lord486 liked a post in a topic by avila2474 in Sensor revoluciones motor: Donde se encuentra?   
    El cambio de aceite y mantenimiento en general se lo llevo yo. El aceite que lleva es el que le corresponde, solo que en vez de ser un 20/40 le metí un 10/30 sintético porque no había al momento de la compra un 20/40 sintético. El próximo cambio le meteré un Liqui Moly. He leído muy buenas opiniones sobre este aceite. 
    Soy un poco maniático con estas cosas y había pensado en que una limpieza del aceite para restar impurezas no viene mal. En mi opinión 5000 Kms. como límite de servicio por 1L de aceite, por muy preparado que esté, es una salvajada para un motor que casi siempre suele estar a un régimen de revoluciones entre medio y alto para los que solemos movernos en autovía/carretera.  En mi opinión, el límite debería de estar entre los 3500 y 4000 Kms., 5000 es demasiado.  Si lo pensamos friamente, en un coche son 5L de media y el cambio suelen recomendarlo entre los 350 y 4000 Kms., en una moto no se debería de extender tanto. Es mantenimiento, nada más. Y que huevos, estoy de ERTE y me muero del asco viendo la gorda sin poderle meter mano. Disfruto haciendo trabajos de mecánica (de hecho es mi profesión frustrada). Si por mi fuera y no costara dinero, desarmaría la moto y la volvería a armar. No me amilana este tipo de cosas y más teniendo los manuales de taller y toneladas de información sobre esta moto por internet. Obviamente no lo voy a hacer, pero ganas no me faltan el comprar un motor destrozado y reconstruirlo. 
     
  20. avila2474 liked a post in a topic by Gio_SD125 in Sensor revoluciones motor: Donde se encuentra?   
    Yo veo ese valor y otros datos con este Interface en mi Kymco 125 2020. Lo llevo enchufado siempre y accedo desde el móvil.
     
    https://www.amazon.es/dp/B00WU97RH8?ref=ppx_pop_mob_ap_share
     
    Enviado desde mi MI 9 mediante Tapatalk
     
     
     

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
     
  21. Tiritos liked a post in a topic by avila2474 in Sensor revoluciones motor: Donde se encuentra?   
    Pues esperemos que no la verdad, porque barato no es precisamente. Y si nos ponemos a cambiar tablero, aprovecho y le meto el Nodoe con GPS integrado.
     
  22. avila2474 liked a post in a topic by lord486 in Sensor revoluciones motor: Donde se encuentra?   
    Es totalmente cierto, solo lo reparan en las series de la tele. Yo he tenido que cambiar el cuadro completo en ya en dos coches que he tenido, aunque es posible en algunos casos coger partes del cuadro donante para montarlas en estropeado para no cambiarlo entero. Actualmente las pistas de los cuadros son muy complejas.
    No me ha pasado en ninguna moto, pero yo iría buscando un cuadro completo en un desguace.
    Saludos,
  23. avila2474 liked a post in a topic by Tiritos in Sensor revoluciones motor: Donde se encuentra?   
    Seguro que si, pero nadie lo hace, siempre se cambia todo el tablero, a mí me fallaba el indicador de temperatura de la Burgman y me dijeron que había que cambiar el cuadro, debieron de cambiar muchos porque en el siguiente "restiling" le suprimieron el indicador de temperatura.
    Un saludo
  24. avila2474 liked a post in a topic by Tiritos in Kymco Downtown 125cc €4 Esquema eléctrico   
     
    Rectifico mi comentario anterior: Después de haber ojeado el esquema eléctrico de la Superdink E4, he comprobado que las 2 lámparas del piloto trasero son de Led, y que el cable que manda la señal de stop de las manetas es el de color verde con  rayas amarillas.
    Así pues, la conexión que debes llevar a la lámpara de freno adicional es la de cable verde (masa), y la de cable verde con rayas amarillas (positivo).
    Un saludo
  25. Tramel liked a post in a topic by avila2474 in Diferencias rodillos Tech Pulley (Yamaha Tricity 300).   
    6Gr en un rodillo no es nada descabellado. Trata de conseguir el manual de taller de tu moto y revisa cuales son las especificaciones de los rodillos de tu ciclo. Con 3,2 tiene que ir tu moto a reventar. 
    La mia era una Kymco Like 50 de 2012. Con el motor completamente de serie, únicamente lo que cambié fueron los rodillos por unos Dr. Pulley y el escape por un Leovince Touring. 
    Los roller´s de serie que lleva este ciclo son de 8,4Gr., si hacemos caso a la conversión que dice Pulley, realmente le tocaba roller´s de 7,8Gr. más o menos. Y te digo que en líneas generales fue un cambio radical. Obviamente de nada te sirve si no cambias el escape, pero con estos dos cambios la motillo iba fina fina. 
    De hecho no te voy a negar incluso que la echo de menos. Era muy divertida. La tanqueaba cada semana 6L. y con este cambio pasó a durarme unos 8 o 9 días si apurabas, y ya lo que me dejó boquiabierto fue el cambio de aceite también, ya que usaba Motul 7100 2T, y pasé a usar Motul Scooter Power 2T y en 8 días tenía medio tanque dandole la misma rosca. Vamos, una pasada! Eso si, el aceite algo más caro que el 7100.
    E incluso, con Motul 7100 echaba humo, con el Scooter Power no.  
    Trata de conseguir el manual de taller de tu moto a ver que dice. 
×