Saltar al contenido

avila2474

Usuarios
  • Contenido

    151
  • Ingreso

  • Última visita

  • Días ganados

    1

Todo lo publicado por avila2474

  1. Alguna idea sobre la consulta que he hecho??
  2. Tal parece que mi scooter o le empiezan a pesar los años, o no le gusta estar parada. Hará cuestión de unos 10 días notaba que olía mucho a gasolina cuando aparcaba la moto, así que al día siguiente bajé a revisar el motor, lo encendí, y me dí cuenta que el inyector por la parte alta, estaba exudando gasolina. Así que lo desmonté del bloque y lo limpié con desengrasante así como el conector eléctrico. Volví a montar el inyector y dejó de hacerlo, hasta ayer, que nuevamente veo que empieza a exudar, muy poca cosa, nada comparable a lo anterior, así que me huelo que las juntas tóricas están para
  3. Pues mira, ahora que lo mencionas, he desarmado el cuerpo de mariposa ayer y he lavado la parte metálica en ultrasonidos y lo que es la ECU con desengrasante y luego he lubricado un poco el émbolo del ralentí con aceite especial de silicona. Ahora mismo parece que ha mejorado, ya no se mantiene tanto tiempo a altas rpm´s. Aún no la he sacado a rodar, pero creo que ha quedado solucionado el tema. Decir que estaba bastante sucio los conductos de la centralita y del cuerpo de mariposa. Hoy por la tarde la sacaré un rato a que estire las ruedas que lleva aparcada una semana la pobre.
  4. A petición en otro grupo en el que estoy, he hecho 2 videotutoriales de como conectar la alarma Steelmate 886E. En el primero, tocamos teoría con los diagramas eléctricos tanto de la moto como de la alarma, y en el segundo, muestro físicamente donde se han de conectar. Decir que es la primera vez que hago videotutoriales de este estilo, por consiguiente, tiene algunos fallos y no estan editados. Espero que pueda servir de ayuda a quienes quieran conectar esta alarma: 1ra. Parte: 2da. Parte: Espero que os sirva de ayuda. Saludos!
  5. Un saludo a todos! gracias por responder. Por eso he querido abrir el post, porque a pesar de que hay varios temas en el hilo de Superdink, las opiniones son encontradas y no llegan a un veredicto. También he querido abrir el post, porque se que el tema de esa supuesta luz adicional que comenta me suena a publicidad engañosa y nada objetiva. Si puede ser que den más luz, pero imposible que a mismo watiaje den un 150% más. Gracias por aclarar el tema de la potencia de luz de cruce, ya me queda claro entonces que ambas son 55W y H7. En led me imaginaba el tema de la tulipa, ya qu
  6. Abro este post después de leer los que hay en el foro y hay opiniones encontradas en cuanto a marcas y modelos. En un principio desisto de la idea de meterle led porque para la iluminación que da, es suficiente. Sin embargo, quiero cambiar la luz de carretera por algo más potente ya que he tenido 2 sustos y paso ya de estas incomodidades (casi me llevo 2 gatos por delante). Mi decisión de cambiar el foco de alta, es porque suelo circular por carretera convencional, y entre medias esta una recicladora y es aquí, donde pululan los animalicos de los cojon*s. En luz de cruce no la toco
  7. Después de un mes imagino que se habrá solucionado el problema. Cuál fue el fallo? viene bien saberlo para quienes tenemos este modelo.
  8. En principio no debería de haber problemas. Yo lo voy a poner porque me enferma ver ese hueco en el embellecedor y el de Kiwav es sumamente caro para lo que es, amen de que si estuviese en negro si que me lo compraría, pero no lo hay, y me da dolor pagar 70€. Vale, tomo nota de que compraste el de 30 cms. Lo tuviste que recortar? o tal cual te llegó lo colocaste? igualmente un interruptor no viene mal así como un fusible.
  9. Hola buenas, perdona una pregunta, brilla tanto como parece? porque si es así lo suyo sería ponerle algún tipo de resistencia para que no brille tanto y sea un poco más discreta. Cuál trozo compraste? de 30 o 45 cms??
  10. Vale, entendido lo de las rayas. Sobre la carga de combustible, siempre lo hago en la misma estación de servicio y la misma isla. Cuando cargo combustible, no abro de golpe porque ya me ha pasado que como no meta la boquilla dentro del tanque, si da el chorro en el escudo metálico que tiene, salpica hacia fuera y me decolora el carenado, quedando unas manchas blanquecinas guapas que luego son difíciles de quitar, así que abro lentamente y cargo combustible a 1/4 de recorrido de gatillo. Voy lento vamos. Sobre kilometraje, ayer no lo miré ni reseteé el contador, se me ha olvidado per
  11. Pues no se que decirte la verdad. Solo se que antes podía meterle 11,5 litros sin rebosar y ahora me entra 10,7 y rebosando. Medio o un litro te da para unos cuantos kilómetros...
  12. Me lleva pasando desde hace 2 tanqueadas que el indicador de combustible marca que esta en la reserva cuando realmente no es asi. Me explico, antiguamente cuando la moto me llegaba a la reserva, e incluso circulaba con ella encendida, al momento de tanquearla, podía meter sin problemas entre 11 y 11,5 litros de gasolina. Sin embargo, estas 2 últimas veces cuando he ido a tanquearla y cargarle como siempre sus 11,5 litros, no paso de los 10,5 u 11 litros. Cosa que me extraña enormemente porque antes entraban sin problemas (sin llegar a rebosar), e incluso, apenas se me encendía iba a cargar, y
  13. Que tal compañeros? Perdonar que no escribiera antes pero he querido dejar pasar unos días para saber si ha mejorado o no el tema de la maneta. Os puedo decir que si, ahora si que ha mejorado el tacto en general del freno, ya no se percibe ese ablandamiento cuando presionaba la maneta, de hecho, cuando saqué líquido del depøsito para reintroducirlo en el circuito, no era el mismo si no menor, por lo que me tocó que rellenar el depósito. En general, ya se que para la próxima, es mejor rellenar por detrás y no desde el depósito. Saludos!
  14. Mañana os cuento a ver que tal ha ido el invento. Esperemos que se solucione.
  15. Pues como tenga que hacer esto, a ver como me lo monto para no liarla. El Lunes lo haré. Cargaré el circuito por la mordaza con la jeringa, si ni con esas funciona, entonces tendré que vaciar el circuito a las bravas y empezar de cero por la mordaza. Que faena! Pero entonces quiere decir que esto lo han hecho mal desde el principio, porque cuando la compré, el tacto era igual. Así que ni en el propio taller han sabido resolver esto. De hecho, la única solución que me parece que aplicaron, fue apretar la tapa del depósito a muerte, porque me costó bastante aflojar los tornillos en comparac
  16. Agradecer tu comentario compañero. Lo de cargar el circuito a la inversa no me lo había planteado, de hecho, no sabía que se podía hacer así. En cuanto inicie el descanso cargaré el aceite al reves a ver si así se soluciona. Sobre lo que comentas del rebufo, si fuese lo que comentas, no se supone que el delantero debería de hacerlo también?
  17. La verdad yo también me estoy inclinando a pensar que el problema esta en el cilindro maestro, lo que pasa es que quiero ir a tiro fijo y no descubrir que después de cambiar la bomba, continúe el fallo, y tener que seguir dejándome dinero. Por eso estoy tratando de recabar la máxima información posible para conocer los síntomas en caso de que sea bomba, latiguillo, o mordaza (así aprendo también...).
  18. Ha empezado a hacerlo nuevamente. He modificado la posición de la maneta a la 4, que es la más alejada del mando, y sigue igual, el tacto es bastante deficiente. Así que o me falla la bomba de freno, latiguillo, o ABS, porque mordaza no tiene pinta.
  19. Se agradece el video, ya lo vi en su día con el tema del problema de las revoluciones altas que tengo cuando llego a detenerme. tengo que desmontar el cuerpo de mariposa para limpiarlo. Lo que si he leído es que no se recomienda tocar las pistas del potenciómetro porque es sumamente delicado ya que creo que usa un tipo de conductor eléctrico a base de carbón o grafito (creo) y cuando pasamos el limpiador, lo que hacemos es llevarnos esa capa. A grosso modo fue así como lo entendí. Si la quitas, disminuye la conductividad y a la larga empieza a crear surcos en la superficie y empieza a fallar e
  20. Igualmente sigo con la sensación de que no termina de ir del todo bien. Así que como tengo un video grabado y tengo que subir mañana a BCN, aprovecharé y me acercaré a la Kymco BCN y le mostraré el video al mecánico a ver si es normal ese retorno que de aceite que tiene. Por lo pronto, he subido un punto la maneta, de las 4 que tiene, la he subido a la 3. Si me dice que es normal, pues nada, así se queda, si me dice que no, pues nada, a buscar la bomba de segunda mano porque como que 120€ ahora mismo no.
  21. Bueno, habemus resultado: Ha mejorado bastante! Esta igual que el otro, aunque noto que lo que seria en el último tramo del recorrido, va un poco a saltos, pero bueno, confio en que mejore con el uso. También imagino que el hecho de que ahora mismo estemos a 12º influye. Saldré a dar una vuelta por autovía a ver como se comporta. Si no hay más novedades después de este post, quiere decir que el problema se ha solucionado. La verdad es que me deja descolocado esto, porque entonces quiere decir que este fallo lo ha tenido desde siempre. Confio en que se mantenga así hasta dentro de 10
  22. Hoy lo hice distinto. Presuricé el circuito tal como se debería hacer con la maneta, luego 1/4 de vuelta en la válvula de la mordaza, dejar salir, y repetir. Ya os contaré mañana...
  23. La verdad compañero es que me permito dudarlo, porque he aplicado esta metodología que la verdad, me pareció la más idónea en cuanto al tema de purgado: Básicamente lo que hace es abrir el depósito y la válvula de la mordaza, y dejar que el sistema vaya "lavando" todo el circuito por gravedad. A medida que se va vaciando la cazoleta, va rellenando el circuito con aceite nuevo: Lo apliqué en el delantero y ha quedado igual o incluso algo mejor que antes. El trasero desde antes del cambio tenía ese tacto "raro" y con un recorrido largo. Es por esto que me animé a hacerlo po
  24. Buenos días. He bajado a comprobar el trabajo de ayer. Primero, he querido verificar el estado de las pastillas de freno, estan perfectas, con bastante ferodo. Luego he comprobado el estado del disco y está en su medida correspondiente (5mm de espesor, sin hendiduras). Así que he procedido a revisar el depósito derecho del freno delantero, he mirado si hace el rebufo hidráulico y nada, he cerrado, me he ido al izquierdo, y esto es lo que hace: He vuelto a purgar el circuíto y he añadido un poco más de aceite y aparentemente algo ha mejorado, pero aún así, no debería de te
  25. Alguien me puede confirmar si la bomba de freno en el modelo €3 es la misma que la de la €4? según el manual de taller, y a ojímetro, parece que si. He estado investigando y aparentemente si que debería de haber recambios para la bomba de freno, porque en el manual de taller comentan que se reemplace los componentes del cilindro maestro que hagan falta, en ningún momento dicen que hay que reemplazar el sistema completo. Alguno compatible habrá me imagino. Sea como fuere, suponiendo que fuese el cilindro maestro, he localizado un despiece de una SD, en donde me venden la bomba por 25
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...