Saltar al contenido

Listado problemas en usuarios de AK550


ismaelnu83

Publicaciones recomendadas

Hace 1 hora, LATORES88 dijo:

Buenas. Deje la AK en el concesionario el 9 de agosto por fuga en el amortiguador delantero. A día de hoy los cubre polvos del retén no han llegado al taller. Así que Kymco me ha dejado casi todo el mes de agosto sin moto. La moto está en garantía con 4 meses y 3500 km

He escrito dos mensajes a atencion al cliente y no han respondido. 

Muy descontento por la falta de seriedad 

Espero que haya sido sólo mala suerte 

 

Llama a Kymco por telefono,ellos tienen muy buena respuesta,me extraña,solo concebible por vacaciones y tampoco
tlefono 910 888 060

Enlace al comentario
Compartir en otros sitios web

En 30/8/2019 en 18:57 , apanxo dijo:

hola, yo llevo tiempo leyendo este foro, pero hasta ahora no había participado. Tengo una ak de junio de 2019 y os comento mi experiencia. Básicamente llevo 2 gruas en este tiempo.

La primera, después de llegar del trabajo, apago la moto para entrar al garage , y al volver a encenderla , nada imposible. Ruido de arranque pero no enciende. Grua y en el taller la logran encender pero baja de vueltas y se apaga, aparte de hacer un ruido raro como los coches que iban con 3 cilindros. Nada que la dejo en el taller y resetean centralita y me dicen que puede ser impurezas. Desde ese día me da algún aviso pero no me volvió a fallar.

La segunda, después de irme una semana de vacaciones, llego la intento encender y el keyless va loco, no coge posición, imposible desbloquear la dirección, etc. Llamada a la grua y taller. En el taller llaman a Kymco y sustitución de la pieza del keyless, 10 días sin moto. Hoy me llaman y me cuentan que ahora el keyless va, pero no queda loco, es decir, que siempre coge posición y se puede desbloquear, etc. Llaman a Kymco y la solución es , sustitución de centralita, antena y 2 llaves. No tienen la pieza en Kymco y hasta finales de la semana que viene no les llega, por lo tanto como mínimo otros 15 días sin moto.

Bueno para empezar no está mal.

Me paso lo mismo y lo que te falla es la antena receptora. Si cambian eso todo listo.

Enlace al comentario
Compartir en otros sitios web

Buenas noches, otro con el mismo problema que apanxo, al apagar la moto la rueda de contacto, no se queda loca, con lo cual se podía desbloquear y poner en marcha sin la llave encima :llorar::llorar::llorar: me di cuenta xq un compi de trabajo la puso en marcha en el trabajo y yo a cuadros, directa a la casa y mano de la garantía, piden el módulo de la rueda entera, llega y la instalan y sigue igual no se queda loca la rueda, ayer han pedido la centralita me han dichos y llega la semana que viene, lo que no tengo claro si es una centralita del encendido o la propia ECU de la moto, ya iré contando.

 

saludos

Enlace al comentario
Compartir en otros sitios web

Pues nada otro mas, ayer se la llevaron al taller en grúa porque el Keyless no funcionaba, no se encendía ni la luz al pulsar. Me acaban de llamar para decirme que es la antena y que por lo menos 10 dias, que Kymco no tiene stock porque muchas motos están dando el mismo problema. Yo pensando que al tener el almacen central aquí en Madrid la cosa seria mas rapido y no tienen recambio a nivel nacional. Apañados estamos. 

 

Enlace al comentario
Compartir en otros sitios web

Yo el otro dia noté que la luz de cruce trasera no encendia  , intermitentes  ,  luz freno y  matricula si  ....  Lo llevé el otro dia al taller y  me dijeron que me van a cambiar toda la optica trasera  y listo ... estoy a la espera de que hoy o mañana lo reciban para llevarla y que me lo cambien ... 

Enlace al comentario
Compartir en otros sitios web

Madre mía, vaya show!!

Espero que en breve se os acaben tantos quebraderos de cabeza y podrías disfrutar de este gran scooter. Porque lo que más duele es perder la confianza en la moto y estar pensando en los problemas que me puedan ir surgiendo.

Los problemas se cubren en garantía, pero esta tarde o temprano se acabará. Además, si hay repuestos que tardan tiempo en llegar, pues vaya negocio!

Que kymco tome nota de lo que está pasando con muchas unidades de este modelo y se ponga las pilas. 

Es una lástima, que un modelo tan técnologico y tan icónico como este para la marca, este dando una imagen un tanto preocupante.

Suerte! y saludos. :okey:

Enlace al comentario
Compartir en otros sitios web

En 16/5/2019 en 21:22 , Txingudi dijo:

Yo no tengo nada más  que  3 o asi de toda esa lista  , de momento  con  3500kms ...    

Mis problemas  :  

 Bateria  (  cambiada una vez por garantia ) 

Puños calefactables (  cambiados por garantia ) 

Lo de la apertura del asiento  con unos tacos de goma lo tengo solucionado . 

Y  he empezado a notar que gira la rueda y hace algun roce al tener el caballete puesto ....   

Buenas, a mí en cuestión de 6 meses me he quedado sin batería 2 veces, no es muy normal y a ver si me dan una solución. 

Enlace al comentario
Compartir en otros sitios web

Hace 1 hora, Ivgallar dijo:

Buenas, a mí en cuestión de 6 meses me he quedado sin batería 2 veces, no es muy normal y a ver si me dan una solución. 

Kymco no suele poner problemas en cambiar bateria , a mi  me lo dijo el tal marco de kymco que cuando me pase me pondran otra sin problemas . Ya me han colocado toda la parte de luces trasera nueva .. 

Enlace al comentario
Compartir en otros sitios web

Hace 1 hora, ArturoSC1 dijo:

Antes de arrancar se enciende la luz de cruce o las de posicion sólo?

Antes de la campaña que se hizo el año pasado, se encendían las de cruce, una vez hecha (o pasada) la campaña, con la modificación que hacen, se dejan de encender.

Si la tuya las enciende es que no ha pasado la campaña.

Enlace al comentario
Compartir en otros sitios web

Hace 3 minutos , feriber dijo:

Antes de la campaña que se hizo el año pasado, se encendían las de cruce, una vez hecha (o pasada) la campaña, con la modificación que hacen, se dejan de encender.

Si la tuya las enciende es que no ha pasado la campaña.

Ha comentado que le enciende posición. Ese es update 2019

Hace 39 minutos , Ivgallar dijo:

Sólo las de posición 

Así parece que ya tienes el update 2019...... sera otra cisa

Enlace al comentario
Compartir en otros sitios web

En 30/8/2019 en 18:57 , apanxo dijo:

hola, yo llevo tiempo leyendo este foro, pero hasta ahora no había participado. Tengo una ak de junio de 2019 y os comento mi experiencia. Básicamente llevo 2 gruas en este tiempo.

La primera, después de llegar del trabajo, apago la moto para entrar al garage , y al volver a encenderla , nada imposible. Ruido de arranque pero no enciende. Grua y en el taller la logran encender pero baja de vueltas y se apaga, aparte de hacer un ruido raro como los coches que iban con 3 cilindros. Nada que la dejo en el taller y resetean centralita y me dicen que puede ser impurezas. Desde ese día me da algún aviso pero no me volvió a fallar.

La segunda, después de irme una semana de vacaciones, llego la intento encender y el keyless va loco, no coge posición, imposible desbloquear la dirección, etc. Llamada a la grua y taller. En el taller llaman a Kymco y sustitución de la pieza del keyless, 10 días sin moto. Hoy me llaman y me cuentan que ahora el keyless va, pero no queda loco, es decir, que siempre coge posición y se puede desbloquear, etc. Llaman a Kymco y la solución es , sustitución de centralita, antena y 2 llaves. No tienen la pieza en Kymco y hasta finales de la semana que viene no les llega, por lo tanto como mínimo otros 15 días sin moto.

Bueno para empezar no está mal.

Buenas, seguimos esperando, la pieza que no llega y en el concesionario me dicen que ponga un reclamación a Kymco España, que no les parece ético. Me pongo en contacto con ellos por email, y recibo una respuesta "burocrática", diciéndome que lo sienten, que no es su estandar de calidad, etc,etc. La referencia no tiene stock y esperan recibirla por "transporte urgente" la semana que viene y la sirvan al concesionario "lo antes posible". Otros 15 dias más sin moto. Total mes y medio y sumando.

Enlace al comentario
Compartir en otros sitios web

Buenas, seguimos esperando, la pieza que no llega y en el concesionario me dicen que ponga un reclamación a Kymco España, que no les parece ético. Me pongo en contacto con ellos por email, y recibo una respuesta "burocrática", diciéndome que lo sienten, que no es su estandar de calidad, etc,etc. La referencia no tiene stock y esperan recibirla por "transporte urgente" la semana que viene y la sirvan al concesionario "lo antes posible". Otros 15 dias más sin moto. Total mes y medio y sumando.
De donde eres? He mirado en internet y si compras el keyless por internet, el original tarda 7-10 días, no se como la propia kymco tarda mucho mas.

A no ser que sea otra pieza

Enviado desde mi SM-G950F mediante Tapatalk

Enlace al comentario
Compartir en otros sitios web

Hace 42 minutos , alroche dijo:

De donde eres? He mirado en internet y si compras el keyless por internet, el original tarda 7-10 días, no se como la propia kymco tarda mucho mas.

A no ser que sea otra pieza



Enviado desde mi SM-G950F mediante Tapatalk
 

Si lees bien el comentario del compañero, verás que kymco le dice que tardará una semana (que es un poco menos del tiempo que te da la web) no sé si es un problema de rotura de stock o es una mala gestión de los recambios

Una de las cosas que me ha sorprendido de kymco es la rapidez de los recambios, sobre todo si tienes piezas compartidas con varios modelos (como es mi caso) es una de las pocas cosas que me gustan de que se comparta el mismo motor entre varios modelos e incluso que algunos modelos de 125 y 300 compartan incluso la carrocería, por desgracia es algo que la AK 550 de momento no tiene, esperemos que con el tiempo ese keyless se generalice en varios modelos de la marca

Salu2

 

Enlace al comentario
Compartir en otros sitios web

Entiendo que la web está no es kymco oficial, si ellos tienen recambio lo lógico es que la casa "madre" los tenga también. Cuando pregunte de donde era es porque si es de las islas el tema siempre tarda un pelin más, aquí en península deberían de tardar menos.

Yo acabo de llamar al concesionario, la mía lleva justo una semana y también me han dicho que nada de nada, a seguir esperando, según ellos es el sensor del keyless, mi moto no hacía nada de nada.

Mi duda es si el sensor tiene el mismo plazo de entrega que el keyless completo.

Luego si tengo un hueco llamaré a kymco España porque la verdad es que lo de los talleres es un show

Enviado desde mi SM-G950F mediante Tapatalk

Enlace al comentario
Compartir en otros sitios web




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...