Saltar al contenido
Babidi

El motor tarda mucho en llegar a la temperatura de servicio, y baja la temperatura una vez empiezo a circular

Mensajes recomendados

Saludos,

Soy yo otra vez en busca de contrastar algunas preguntas que me han surgido recientemente sobre la temperatura de servicio del motor. (Os marco las preguntas en negritas después de una introducción a éstas)

Había leído en este foro y otras webs que para cuidar el motor, lo mejor es esperar a que éste alcance la temperatura de servicio (dos rallitas en el indicador de temperatura) antes de iniciar la marcha, y en caso de que esto no sea posible, realizar salidas muy muy suaves y nunca sobrepasar las 5.000rpm mientras la temperatura está baja (lo cual en la SD 125 E4 es ir a 20kmh :P).

Normalmente he visto comentarios como "Enciendo la moto y me voy poniendo la chaqueta, el casco y guantes, esperando a que el motor se caliente".

No obstante, en mi caso eso no es suficiente. Desconozco si se debe a que estamos en invierno y la temperatura es baja, pero el motor de mi SD 125 E4 tarda de  7 a 12 minutos en llegar a la temperatura de servicio.

¿Es normal que tarde tanto en alcanzar la temperatura?

Mientras espero, de vez en cuando muevo un poco la moto muy poco a poco, para evitar que esté a ralentí durante tanto rato, ya que en el apartado de rodaje se especifica que es algo malo, por lo que la voy moviendo por el parking a unas 4.000 rpm de forma ocasional mientras pasan los minutos.

No obstante, no tengo solo esta pregunta:

Tras alcanzar la temperatura de servicio, al darle gas a la moto y ésta empezar a moverse (por debajo de las 5.000 rpm), la temperatura vuelve a bajar a una línea, por lo que toca pararse y volver a esperar a que la temperatura vuelva a subir.

¿Es normal que la temperatura vuelva a bajar tras haber alcanzado las dos líneas en el indicador de temperatura? ¿El motor se enfría por el aire al empezar a moverse?

Hasta ahora esto no me había planteado ninguna duda, había asumido que era así, y que simplemente debía darle tiempo para que alcanzase dicha temperatura, por lo que simplemente esperaba antes de iniciar la marcha, asumiendo que se debe a que estos últimos días está haciendo bastante frío por aquí. Total, al no volver a bajar después durante la marcha, tampoco me pareció motivo de alerta.

No obstante, hoy saliendo del trabajo he estado un buen rato esperando a que alcanzase las dos líneas de temperatura de rigor, he arrancado, y ha vuelto a bajar a una, por lo que he vuelto a aminorar la marcha y me he detenido hasta que ha vuelto a alcanzar las dos líneas. Tras esto, he proseguido mi camino. Le he prestado atención durante los primeros metros, y la temperatura se ha mantenido por lo que he seguido circulando con normalidad, no obstante, 2 - 3kms después, cuando ya circulaba en revoluciones del rango de 6.000 rpm - 6.200 rpm, me he dado cuenta de que estaba nuevamente a una línea de temperatura en el indicador (desconozco desde cuándo), por lo que he aminorado marcha nuevamente hasta las 5.000 rpm hasta que ha vuelto a recuperarse, y tras eso ya he proseguido normalmente, sin que volviese a bajar la temperatura durante todo el viaje.

¿Esto que ha pasado es normal? ¿Debería haber esperado más, o puede ser indicativo de que algo no va bien y el motor se enfría excesivamente o que algún sensor está medio-mal? ¿No se supone que el termostato se ocupa de que la temperatura del motor se mantenga estable en todo momento una vez ya ha alcanzado la temperatura esperada?

Espero no parecer muy paranóico o pesado, pero es que me molaría ir contrastando si a más personas les pasa esto, o si es algo normal.

 

Pequeña duda adicional:

El freno delantero me frena bien, pero he de accionar la maneta sensiblemente más que la del freno trasero. Se supone que el freno trasero tan sólo tiene dos pistones y el delantero 3, además de ser el disco de freno delantero de mayor diámetro. ¿No es incongruente que me cueste más accionar el delantero que el trasero? ¿A alguien más le pasa?

 

Vale, ahora sí ya paro de escribir. Desde ya muchas gracias a todo el que pueda aportarme algo de luz a estas dudas =D

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hola @Babidi

Creo que sin querer, te hemos inducido a un cuidado exagerado de la temperatura del motor, así como de las r.p.m. del motor en frío. Como veo que tienes la cualidad de querer mimar el motor, te diré que no pases cuidado en acelerar un poco más.

El proceso de arranque en frío es cierto que es el peor momento para el motor, porque el aceite lubrica un poco peor, pero por mucho frío que haga, una vez arrancado el motor, enseguida lubrica, lo que no es aconsejable es darle acelerones en frío ( entiéndase que los acelerones son en vacío, es decir sin circular con la moto), por lo tanto arranca la moto, la tienes un minuto en marcha mientras te pones el casco y los guantes, y sales con ella, procurando salir suave, y en cuanto estés en carretera procura no darle más de medio gas durante los primeros minutos, y ya verás como más o menos a los 4 o 5 km tienes la temperatura en rango normal de trabajo, y no hace falta que aflojar cuando veas que la temperatura baje a la primera raya, porque no te va a bajar si lo haces como te digo.Cuando veas que está en las 2 rayas, ya puedes darle un poco más, como la llevas siempre mientras estés en rodaje.

Ten en cuenta que calentar la moto en vacío, es decir sin que el motor trabaje empujando el peso de la moto + el piloto, le cuesta mucho tiempo, y además, como está el termostato cerrado, sólo se calienta el grupo motor, pero el circuito de refrigeración y radiador sigue frío, de manera que cuando empieza a circular la moto, se vuelve a enfriar, porque el termostato abre, todo eso no es lo que hay que hacer.

En cuanto a la sensibilidad de la maneta de freno delantero, puedes regular la posicion de 1 al 4 y elige la que mejor se adapte a tus manos y al "toque" que necesites, los frenos son distintos y la sensación en las manetas también. Para regular los números si no lo sabes, se hace empujando la maneta hacia adelante mientras se cambia de número.  

Ánimo  que vas a tener una máquina  bien rodada y para mucho tiempo.

Un saludo

A Jcpr, FERNANDOPR, abhang y 3 otros les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Si calientas el motor como dice Tiritos no tendrás nunca problemas, lo que te ocurre con el tema de las "rayas" de la temperatura del motor que suben y bajan, te puedo decir que estés tranquilo, a mi me ocurre lo mismo, al principio me "mosqueo" un poco, pero luego no le di la mayor importancia, pues tu mismo te respondiste en la pregunta, aunque no lo creas, hace mucho frío jajajajja... y esto hace que el motor no se caliente tanto, que no quiere decir que no este a temperatura correcta de funcionamiento, donde yo vivo, en la zona norte de Madrid, en la sierra a 10 kilómetros del escorial una altura por encima de los 800m, que es donde hace mas frío, cuando salgo a las 6 de la mañana estos días suelen rondar los 5º y alguno menos, ya te digo que parece mentira pero influye que hagan temperaturas tan bajas, después de hacer varios kilómetros a vueltas mas altas y bajando metros de altitud vuelve a marcar dos rayas y se estabiliza, cuando vuelvo a casa, ya no hace tanto frío y sube a dos rayas como siempre y no vuelve a bajar, yo creo que esta claro y no me equivoco, es el frío y nada mas, puedes estar tranquilo.

A Tiritos, abhang, FERNANDOPR y 1 otro les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Muchas gracias a ambos, veo que me estoy volviendo un padre paranóico, suerte tengo de vuestros consejos



Lo haré como me habéis explicado, mil gracias.

Enviado desde mi SM-N960F mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 10 horas, Tiritos dijo:

Hola @Babidi

Creo que sin querer, te hemos inducido a un cuidado exagerado de la temperatura del motor, así como de las r.p.m. del motor en frío. Como veo que tienes la cualidad de querer mimar el motor, te diré que no pases cuidado en acelerar un poco más.

El proceso de arranque en frío es cierto que es el peor momento para el motor, porque el aceite lubrica un poco peor, pero por mucho frío que haga, una vez arrancado el motor, enseguida lubrica, lo que no es aconsejable es darle acelerones en frío ( entiéndase que los acelerones son en vacío, es decir sin circular con la moto), por lo tanto arranca la moto, la tienes un minuto en marcha mientras te pones el casco y los guantes, y sales con ella, procurando salir suave, y en cuanto estés en carretera procura no darle más de medio gas durante los primeros minutos, y ya verás como más o menos a los 4 o 5 km tienes la temperatura en rango normal de trabajo, y no hace falta que aflojar cuando veas que la temperatura baje a la primera raya, porque no te va a bajar si lo haces como te digo.Cuando veas que está en las 2 rayas, ya puedes darle un poco más, como la llevas siempre mientras estés en rodaje.

Ten en cuenta que calentar la moto en vacío, es decir sin que el motor trabaje empujando el peso de la moto + el piloto, le cuesta mucho tiempo, y además, como está el termostato cerrado, sólo se calienta el grupo motor, pero el circuito de refrigeración y radiador sigue frío, de manera que cuando empieza a circular la moto, se vuelve a enfriar, porque el termostato abre, todo eso no es lo que hay que hacer.

En cuanto a la sensibilidad de la maneta de freno delantero, puedes regular la posicion de 1 al 4 y elige la que mejor se adapte a tus manos y al "toque" que necesites, los frenos son distintos y la sensación en las manetas también. Para regular los números si no lo sabes, se hace empujando la maneta hacia adelante mientras se cambia de número.  

Ánimo  que vas a tener una máquina  bien rodada y para mucho tiempo.

Un saludo

:claroquesi:   :xbravo:

A Tiritos le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 12 horas, Babidi dijo:

Muchas gracias a ambos, veo que me estoy volviendo un padre paranóico, suerte tengo de vuestros consejos



Lo haré como me habéis explicado, mil gracias.

Enviado desde mi SM-N960F mediante Tapatalk
 

Me alegro que te hayamos ayudado entre todos y tranquilo, no creo que seas para nada paranoico, yo también miro con lupa cualquier cosa que me resulte fuera de lo normal en mi Super, hoy volviendo de Tad Motor de recoger la Super, pues mas de lo mismo, salgo y suben dos rayas, cojo carretera y baja a una raya, voy llegando a mi casa y suben dos rayas, jajajjaja, parece una montaña rusa con tanto sube y baja.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hola [mention=22736]Babidi[/mention]
Creo que sin querer, te hemos inducido a un cuidado exagerado de la temperatura del motor, así como de las r.p.m. del motor en frío. Como veo que tienes la cualidad de querer mimar el motor, te diré que no pases cuidado en acelerar un poco más.
El proceso de arranque en frío es cierto que es el peor momento para el motor, porque el aceite lubrica un poco peor, pero por mucho frío que haga, una vez arrancado el motor, enseguida lubrica, lo que no es aconsejable es darle acelerones en frío ( entiéndase que los acelerones son en vacío, es decir sin circular con la moto), por lo tanto arranca la moto, la tienes un minuto en marcha mientras te pones el casco y los guantes, y sales con ella, procurando salir suave, y en cuanto estés en carretera procura no darle más de medio gas durante los primeros minutos, y ya verás como más o menos a los 4 o 5 km tienes la temperatura en rango normal de trabajo, y no hace falta que aflojar cuando veas que la temperatura baje a la primera raya, porque no te va a bajar si lo haces como te digo.Cuando veas que está en las 2 rayas, ya puedes darle un poco más, como la llevas siempre mientras estés en rodaje.
Ten en cuenta que calentar la moto en vacío, es decir sin que el motor trabaje empujando el peso de la moto + el piloto, le cuesta mucho tiempo, y además, como está el termostato cerrado, sólo se calienta el grupo motor, pero el circuito de refrigeración y radiador sigue frío, de manera que cuando empieza a circular la moto, se vuelve a enfriar, porque el termostato abre, todo eso no es lo que hay que hacer.
En cuanto a la sensibilidad de la maneta de freno delantero, puedes regular la posicion de 1 al 4 y elige la que mejor se adapte a tus manos y al "toque" que necesites, los frenos son distintos y la sensación en las manetas también. Para regular los números si no lo sabes, se hace empujando la maneta hacia adelante mientras se cambia de número.  
Ánimo  que vas a tener una máquina  bien rodada y para mucho tiempo.
Un saludo

Tener en cuenta que el freno delantero es eso delantero pero el trasero creo recordar que es combinado y no solo trasero... puede ser o estoy equivocado con la honda


Enviado desde mi iPad utilizando Tapatalk Pro
A Tiritos le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 13 minutos , Jcpr dijo:


Tener en cuenta que el freno delantero es eso delantero pero el trasero creo recordar que es combinado y no solo trasero... puede ser o estoy equivocado con la honda


Enviado desde mi iPad utilizando Tapatalk Pro

Hola Jcpr.

En esta moto no es combinado el freno trasero como en alguna otra marca.

Un saludo

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hola Jcpr.
En esta moto no es combinado el freno trasero como en alguna otra marca.
Un saludo

pensé que si, por algún lado leí que venían todas así , gracias por la aclaración


Enviado desde mi iPad utilizando Tapatalk Pro
A Tiritos le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

La normativa vigente obliga a que incluyan, o bien freno combiando, o bien ABS.

Enviado desde mi SM-N960F mediante Tapatalk

A Tiritos y Jcpr les gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 3 minutos , Jcpr dijo:


pensé que si, por algún lado leí que venían todas así , gracias por la aclaración


Enviado desde mi iPad utilizando Tapatalk Pro

Si es combinado es muy fácil saberlo: Te fijas en la pinza delantera, si tiene 2 latiguillos es combinado, si tiene solo uno, no (en las Burgman 125 que hay muchas se puede apreciar).

Saludos

Hace 3 minutos , Babidi dijo:

La normativa vigente obliga a que incluyan, o bien freno combiando, o bien ABS.

Enviado desde mi SM-N960F mediante Tapatalk
 

Desconocía ese dato, gracias.

Saludos

A Jcpr le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
La normativa vigente obliga a que incluyan, o bien freno combiando, o bien ABS.

Enviado desde mi SM-N960F mediante Tapatalk



Bueno así del todo no me lo explicaron pero las nuevas sin abs la SIM trae combinado, pero siendo así pues es entendible que la nuestra no lo sea por ser ABS que por cierto frena bastante bien


Enviado desde mi iPhone utilizando Tapatalk Pro
A Tiritos le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hasta donde yo se, el modelo E3 no tiene freno combinado, la mía es E3 y no lo trae, la E4 con la normativa vigente debería de traerlo, una solución fácil sin tener que dar tantas vueltas, pregunta donde la hayas comprado si es E4 o en cualquier concesionario Kymco o llamando a la propia Kymco o enviándoles un correo para que te aclaren la duda, yo hace tiempo les mandé un correo y me contestaron dándome solución a la pregunta que les hice, por mi experiencia hacen caso y se preocupan por dar un buen servicio al cliente y post venta.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

En principio yo tengo entendido que si es Euro 4, como mínimo traerá CBS, no obstante el ABS (entiendo que) se considera un sistema de frenado más seguro, y por tanto si incluye ABS no es necesario que incluya CBS, por lo que (creo) que casi cualquier modelo que tenga AbS (como es el caso de la superdink) no va a incluir la frenada combinada.

Ok, está basado todo en suposiciones y em cosas que me suena haber leído, pero creo que van por ahí los tiros.

Enviado desde mi SM-N960F mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hola @Babidi

¿Como te va la máquina? ya te has acostumbrado a la indicación de temperatura? y te frena mejor el delantero?

Espero que todo se te haya solucionado con el rodaje y que estés disfrutando de la moto.

Un saludo

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

¡Hola! 

La verdad es que me olvidé de publicar aquí pasado el tiempo. Disculpas

He seguido las recomendaciones, y dejó aprox 2-3 minutos trabajando al ralentí (realmente no lo cronometro como antes, simplemente la dejo encendida mientras me preparo casco, chaqueta, etc), y después circulo de forma más suave y no superando las 6.000rpms.

Es cierto que tarda bastante en subir el indicador de temperatura, pero cuando lo hace no suele bajar. Alguna vez ha bajado después de subir, pero ha sido muy poco tiempo (unos segundos tal vez). Estoy bastante tranquilo, porque es algo puntual. No es algo constante todo el viaje, sino que cuando sucede, sucede una vez, durante muy poco tiempo, y en seguida recupera la temperatura.

Cabe decir que los días de mucho frío se nota mucho :P tarda considerablemente más en subir, imagino que en verano subirá rápido rápido =D.

Los frenos me van estupendos. El de atrás lo debieron limpiar en la revisión, porque ya no chirría. Además lo tensaron, porque el mando de freno responde con menor recorrido (tendré que pedir que hagan lo mismo en los delanteros, aunque los delanteros van estupendos, conste). Sólo espero que no vuelva a chirriar con el paso del tiempo, aunque todos afirman que sí lo hará :llorar:

¡Aún no he acabado el rodaje! De hecho sigo queriendo publicar un resumen de tooooodo en cuanto lo acabe, pero por motivos de estudios y tiempo disponible estoy desplazándome lo justo, y apenas llevo 1.100kms.

Cosas de la moto con las que estoy "liado actualmente":

Por último, estoy intentando que me cambien el plástico del reposapies derecho, ya que la parte inferior parece que tiene una fijación rota, y aunque no se mueve ni se nota mucho, a veces al poner o quitar el pie hace un ruído feo y se nota inestable.

No es algo que me quite el sueño, pero tampoco me gusta saber que tengo un plástico posiblemente rota en una moto nueva. En la tienda han pasado un poco del tema, contacté a Kymco y me dijeron que lo insistiese en la tienda, que ellos no podían hacer nada, así que tocará hacerse pesado.

Idealmente intentaré comprobar que en otra SD E4 125 no sucede lo mismo, para poder decirles que he comprobado que no es algo normal.

También estoy peleando tristemente que me suban la revisión de la moto a "Mi Kymco", ya que le repetí 5-6 veces que lo hiciese, me dijo que lo había hecho, y no está hecho. El lunes me pasaré por la tienda a lanzarles un cóctel molotov o algo XD

Un saludo.

Editado el por Babidi
A Tiritos le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

×