Jump to content
kymkong-ung

Muelles Malossi para embrague ak550

Recommended Posts

En 5/4/2019 en 13:42 , feriber dijo:

Buenos días,

Finalmente me han cambiado el embrague en garantía (como conservaba los muelles originales, han podido mandarlos a Kymco junto el embrague dañado) sin ninguna pega.

Eso sí, me han colocado los originales que vienen con el kit, no los Malossi negros que tenía puestos.

Ya os mantendré informados de la diferencia (así a priori sin más que haberle hecho un par de kilómetros del taller al curro, la noto más brusca, más directa al puño, pero en fin, no se puede tener todo).

 

Buenos días a todos.

Tras tres días de uso, de momento el "clonck" bajo los pies sólo me ha pasada una vez. Seguiré atento.

El comportamiento de la moto, a punta de acelerador, es (como recordaba de nueva antes del cambio de los muelles) más brusco ya que desembraga muy fácilmente, por lo que es difícil llevarla por debajo de los 25 km/h sin dar tirones, mientras que con los Malossi, eso no pasaba.

Por otro lado, desde que la recogí el viernes tras el cambio de embrague, le noto que le pasa una cosa que no le pasaba antes (ni de nueva).

Al arrancar la moto en frío, estando al ralentí, la rueda trasera gira (bastante rápida), señal de que está embragada y hace un ruido rítmico como de roce, que es escandaloso cuando tienes levantado el asiento. Lógicamente, si la paro con un freno o con el otro, deja de sonar. Y en caliente tampoco lo hace. (Verificado que a los 30 minutos de haberla parado, NO lo hace, aunque acelere la moto y fuerce el embragado para que gire la rueda).

¿Puede ser un tema de rodaje del embrague (sólo le he hecho 180 Km)?

Share this post


Link to post
Share on other sites

Yo creo que puede ser un tema de la correa de rueda en frío. Prueba a mojarla con agua mediante un spray cuando esté haciéndolo, si se acaba el ruido es que era eso.:saludo_motero:

feriber likes this

Share this post


Link to post
Share on other sites
Hace 1 hora, Tiritos dijo:

Yo creo que puede ser un tema de la correa de rueda en frío. Prueba a mojarla con agua mediante un spray cuando esté haciéndolo, si se acaba el ruido es que era eso.:saludo_motero:

Tengo muchas dudas sobre que sea la correa.

Según la saqué del taller ésta "chillaba" mucho (ese si que es un defecto de esta moto), pero ya llevo un par de meses que le puse esto "Lubricante seco Spray PTFE Würth" que me recomendaron en el concesionario Harley, y le dí un chute, con lo que el "chillido", desapareció, pero el "fru-fru-fru" no, y ya te digo si abro el asiento es una pasada lo que suena.

En el taller me han dicho que podría ser por pocos kms del embrague, pero el caso es que de nueva no recuerdo que sonara así.

(que lío esto de intentar describir los ruidos :) )

Share this post


Link to post
Share on other sites
Hace 9 horas, feriber dijo:

Buenos días a todos.

Tras tres días de uso, de momento el "clonck" bajo los pies sólo me ha pasada una vez. Seguiré atento.

El comportamiento de la moto, a punta de acelerador, es (como recordaba de nueva antes del cambio de los muelles) más brusco ya que desembraga muy fácilmente, por lo que es difícil llevarla por debajo de los 25 km/h sin dar tirones, mientras que con los Malossi, eso no pasaba.

Por otro lado, desde que la recogí el viernes tras el cambio de embrague, le noto que le pasa una cosa que no le pasaba antes (ni de nueva).

Al arrancar la moto en frío, estando al ralentí, la rueda trasera gira (bastante rápida), señal de que está embragada y hace un ruido rítmico como de roce, que es escandaloso cuando tienes levantado el asiento. Lógicamente, si la paro con un freno o con el otro, deja de sonar. Y en caliente tampoco lo hace. (Verificado que a los 30 minutos de haberla parado, NO lo hace, aunque acelere la moto y fuerce el embragado para que gire la rueda).

¿Puede ser un tema de rodaje del embrague (sólo le he hecho 180 Km)?

Hola @feriber, ese ruido rítmico del que hablas cuando arrancas la moto en frío y la rueda empieza a girar, a mi me lo hace desde nueva y me echaron spray en la correa y no deja de sonar. Cada vez me suena más y la rueda gira más rápido (así que con los km aumenta). Me ha dicho en el taller que son los piñones y que me lo van a cambiar así que veremos si se quita. Que también que le he hecho un rodaje riguroso según dice el fabricante (acaba de hacer 2000 km).

Un saludo 

feriber likes this

Share this post


Link to post
Share on other sites
Hace 1 hora, Potato dijo:

Hola @feriber, ese ruido rítmico del que hablas cuando arrancas la moto en frío y la rueda empieza a girar, a mi me lo hace desde nueva y me echaron spray en la correa y no deja de sonar. Cada vez me suena más y la rueda gira más rápido (así que con los km aumenta). Me ha dicho en el taller que son los piñones y que me lo van a cambiar así que veremos si se quita. Que también que le he hecho un rodaje riguroso según dice el fabricante (acaba de hacer 2000 km).

Un saludo 

Gracias por tu información.

Share this post


Link to post
Share on other sites
Hace 2 horas, Potato dijo:

Hola @feriber, ese ruido rítmico del que hablas cuando arrancas la moto en frío y la rueda empieza a girar, a mi me lo hace desde nueva y me echaron spray en la correa y no deja de sonar. Cada vez me suena más y la rueda gira más rápido (así que con los km aumenta). Me ha dicho en el taller que son los piñones y que me lo van a cambiar así que veremos si se quita. Que también que le he hecho un rodaje riguroso según dice el fabricante (acaba de hacer 2000 km).

Un saludo 

Si la rueda gira es por culpa de los muelles de embrague que son muy flojos.

:saludo_motero:

Share this post


Link to post
Share on other sites

A  mi lo de la rueda trasera  que da vueltas y hace ruido de roce en  el freno  creo  ... también me pasa ... 

Share this post


Link to post
Share on other sites

Entonces pregunto, es aconsejable cambiar los muelles de embrague por los malossi? Es que no se que hacer, no se si es normal lo que le ha pasado a feriber o no es recomendable cambiarlo y dejar el que viene de serie. Tengo los malossi y en la siguiente revisión no se si cambiarlos. Que opináis? 

Share this post


Link to post
Share on other sites
Hace 49 minutos , Danson dijo:

Entonces pregunto, es aconsejable cambiar los muelles de embrague por los malossi? Es que no se que hacer, no se si es normal lo que le ha pasado a feriber o no es recomendable cambiarlo y dejar el que viene de serie. Tengo los malossi y en la siguiente revisión no se si cambiarlos. Que opináis? 

Esta claro que con los muelles Malossi va mejor, el tema es igual que con el variador, hay que tener la complicidad del taller para en caso necesario que vuelvan a poner los originales.

Que la rueda gire sola al ralentí sobre el caballete no es normal, si gira sólo en frío puede deberse a la viscosidad del aceite pero los muelles deberían mantener los discos separados, al revolucionar el motor, se vencen los muelles y gira la rueda, si los muelles son débiles con menos revoluciones se vencen y gira la rueda montada en el caballete, pero si está parada en un semáforo no tiene suficiente contacto entre los discos y no gira, pero los discos están frotando y se desgastan más que si no rozan.

Posiblemente el ruido que apreciais al girar la rueda en el aire sea producido por el deslizamiento de los discos, y como no está completamente embragada puede hacerlo de manera ritmica.

:saludo_motero:

Edited by Tiritos

Share this post


Link to post
Share on other sites
Hace 12 minutos , Tiritos dijo:

Esta claro que con los muelles Malossi va mejor, el tema es igual que con el variador, hay que tener la complicidad del taller para en caso necesario que vuelvan a poner los originales.

Que la rueda gire sola al ralentí sobre el caballete no es normal, si gira sólo en frío puede deberse a la viscosidad del aceite pero los muelles deberían mantener los discos separados, al revolucionar el motor, se vencen los muelles y gira la rueda, si los muelles son débiles con menos revoluciones se vencen y gira la rueda montada en el caballete, pero si está parada en un semáforo no tiene suficiente contacto entre los discos y no gira, pero los discos están frotando y se desgastan más que si no rozan.

Posiblemente el ruido que apreciais al girar la rueda en el aire sea producido por el deslizamiento de los discos, y como no está completamente embragada puede hacerlo de manera ritmica.

:saludo_motero:

Mi ak es de principios de enero, cierto es que al principio la rueda trasera estaba siempre parada al arrancar y con el caballete puesto y en cambio ahora muchas veces la rueda trasera gira y cada vez más. Pero en cambio  el ruido que me hacía por la rueda trasera en frio o moviendo la moto en parado, como chirriar en la zona de la correa o el disco ya no me lo hace. 

Quieres decir que si la rueda trasera se mueve es por culpa de los muelles de embrague que son muy blandos o que no son de calidad? Y que poniendo los malossi mejora.

Perdona por el tocho 

Share this post


Link to post
Share on other sites
En 9/4/2019 en 8:37 , feriber dijo:

Buenos días a todos.

Tras tres días de uso, de momento el "clonck" bajo los pies sólo me ha pasada una vez. Seguiré atento.

El comportamiento de la moto, a punta de acelerador, es (como recordaba de nueva antes del cambio de los muelles) más brusco ya que desembraga muy fácilmente, por lo que es difícil llevarla por debajo de los 25 km/h sin dar tirones, mientras que con los Malossi, eso no pasaba.

Por otro lado, desde que la recogí el viernes tras el cambio de embrague, le noto que le pasa una cosa que no le pasaba antes (ni de nueva).

Al arrancar la moto en frío, estando al ralentí, la rueda trasera gira (bastante rápida), señal de que está embragada y hace un ruido rítmico como de roce, que es escandaloso cuando tienes levantado el asiento. Lógicamente, si la paro con un freno o con el otro, deja de sonar. Y en caliente tampoco lo hace. (Verificado que a los 30 minutos de haberla parado, NO lo hace, aunque acelere la moto y fuerce el embragado para que gire la rueda).

¿Puede ser un tema de rodaje del embrague (sólo le he hecho 180 Km)?

Os actualizo la situación tras dos días más de uso (unos 90 Km tras el cambio de embrague).

El ruido tipo "fru-fru-fru" que hacía más o menos debajo del baul (en frío), ha desaparecido, así que doy por hecho que era una cuestion de "rodaje" del embrague (rodaje que entiendo que normalmente ya viene hecho de fábrica).

Por el contrario el "clonck" que se oye y sobre todo se siente bajo los pies cuando frenamos de 100 a 40 Km/h, si que me parece haberlo percibido unas cuantas veces, lo que parece confirmar que es una "propiedad" del embrague con muelles "standard".

Saludos a todos.

 

 

Share this post


Link to post
Share on other sites
En 10/4/2019 en 19:24 , feriber dijo:

Os actualizo la situación tras dos días más de uso (unos 90 Km tras el cambio de embrague).

El ruido tipo "fru-fru-fru" que hacía más o menos debajo del baul (en frío), ha desaparecido, así que doy por hecho que era una cuestion de "rodaje" del embrague (rodaje que entiendo que normalmente ya viene hecho de fábrica).

Por el contrario el "clonck" que se oye y sobre todo se siente bajo los pies cuando frenamos de 100 a 40 Km/h, si que me parece haberlo percibido unas cuantas veces, lo que parece confirmar que es una "propiedad" del embrague con muelles "standard".

Saludos a todos.

 

 

Actualizo el hilo (al final parece que a todos nos sale algún tipo de "poltergeist" u otro).

Tras un par de semanas, el "fru-fru" no se ha ido, así que la semana pasada llevé la moto al taller.  De primeras no le vieron nada, confundiendo el "fru-fru" con el chillido habitual de la correa.

Al final (por fin) conseguí que dos mecánicos lo oyeran igual que yo: con la moto al ralentí y la rueda girando ella sola, o tras un pequeño acelerón, al cabo de unos segundo se percibe un roce rítmico que se oye, y se nota al tacto, poniendo la mano en el borde del cofre. Incluso acelerando más, el ruido surge con más fuerza al retener un poco el embrague la inercia de la rueda girando.

Como el delegado de Kymco en Bilbao no estaba la semana pasada, y venían 5 días seguidos de fiesta, me la llevé, y la he dejado esta mañana para que miren y consulten a ver de donde puede venir ese ruido.

NOTA: este ruido podría ser el mismo que algunos compañeros han reportado que se produce sobre los 30 Km/h y que yo (con el casco puesto), no había percibido, o quedaba enmascarado por el escape y la velocidad.

Os seguiré contando.

Danson likes this

Share this post


Link to post
Share on other sites
En 23/4/2019 en 9:24 , feriber dijo:

Actualizo el hilo (al final parece que a todos nos sale algún tipo de "poltergeist" u otro).

Tras un par de semanas, el "fru-fru" no se ha ido, así que la semana pasada llevé la moto al taller.  De primeras no le vieron nada, confundiendo el "fru-fru" con el chillido habitual de la correa.

Al final (por fin) conseguí que dos mecánicos lo oyeran igual que yo: con la moto al ralentí y la rueda girando ella sola, o tras un pequeño acelerón, al cabo de unos segundo se percibe un roce rítmico que se oye, y se nota al tacto, poniendo la mano en el borde del cofre. Incluso acelerando más, el ruido surge con más fuerza al retener un poco el embrague la inercia de la rueda girando.

Como el delegado de Kymco en Bilbao no estaba la semana pasada, y venían 5 días seguidos de fiesta, me la llevé, y la he dejado esta mañana para que miren y consulten a ver de donde puede venir ese ruido.

NOTA: este ruido podría ser el mismo que algunos compañeros han reportado que se produce sobre los 30 Km/h y que yo (con el casco puesto), no había percibido, o quedaba enmascarado por el escape y la velocidad.

Os seguiré contando.

Ya he recogido la moto.

Igual que cuando la dejé.

En un primer momento me dicen que es de las pastillas traseras que rozan (que han movido la rueda........).

Yo le argumento, si fueran las pastillas el sonido se oiría en el mismo punto de giro de la rueda, y no es el caso.

Conclusión, como se desmontó todo para cambiar el embrague, a lo mejor la polea no ha quedado exactamente alineada con el variado como estaba antes y por eso se produce ese roce. Que la ruede más, que los 300 km son pocos, y que lo normal es que desaparezca.

Así que para casa, con "fru-fru".

Share this post


Link to post
Share on other sites
Hace 7 horas, Tiritos dijo:

¿No hiciste la prueba de mojar con agua la correa?

:saludo_motero:

Me temo que no :azote:.

Lo probaré en cuanto pueda.... Y te digo. (Aunque la tengo "acondicionada" y no chirría absolutamente nada ni en frío ni en caliente.

Ya te digo el ruido/roce viene JUSTO debajo del cofre.

Share this post


Link to post
Share on other sites

Yo te lo decía porque me ha parecido entender que ese fru-fru lo hace al girar la  rueda. No vaya a ser la correa.

:saludo_motero:

 

feriber likes this

Share this post


Link to post
Share on other sites

Me han cambiado la rueda de atras, es la segunda y tengo ese ruido,claramente es de la correa.

Tienen que alinearla y tensarla de forma muy precisa o provoca esos rozamientos que se notan sobretodo subida  en el caballete.

Tiritos and feriber like this

Share this post


Link to post
Share on other sites

×