Jump to content
fjavierg2003

Consumo en rodaje y despues de los 1000km

Recommended Posts

Hola compis, quería preguntaros el consumo de vuestras 350, yo ahora tengo 1050 km y hasta los 1000 km tenia 3,8 l/100 haciendo bastante carretera (A5 a 70-80 km/h) ayer hice la revisión de los 1000km y me ha subido a 4.1/4.2 es normal?

Saludos

Share this post


Link to post
Share on other sites

fjavierg2003,

 

no figura que te hayas presentado en el foro, es obligatorio, haz el favor de hacerlo o dime si la realizastes.

Share this post


Link to post
Share on other sites

Yo con la sd300 gasto 4-4'5 litros. Lo que mas influye es la conducción.

No tiene nada que ver ir por carretera a 100 km/h que ir a 140km/h o circular por ciudad con paradas, arranques y acelerones.

Share this post


Link to post
Share on other sites

Bueno de 3,8 a 4,1/4,2 tampoco es un consumo exagerado y como a dicho naranjita la forma de conducir puede influir, ya que el que mas el que menos una vez echa la primera revisión todos le apretamos un poquito mas para ver que tal va la moto y ahí se puede incrementar un pelin el consumo

Share this post


Link to post
Share on other sites

Gracias, pero lo que me ha extrañado es que antes de llevarla a revisión me marcaba el ordenador 3.8/3.7 y ahora de 4.4 no baja y conduzco igual, no se si será que antes no marcaba bien, sabéis si se mete en la máquina en la revisión o se toca algo de la centralita.

Saludos

Share this post


Link to post
Share on other sites

No he controlado muy bien el consumo aun pero llene el deposito hasta arriba (puse el cuentakm a cero) y me moví prácticamente por ciudad excepto 4 veces que la puse a 80 en un pequeño tramo de autovía de 10km y cuando marcaba 120km de rodaje con ese deposito se encendió la luz naranja del deposito, no se si es normal o consume demasiado. La probare con otro deposito lleno exclusivamente por ciudad y ya comento. Por carretera para hacerle 100 km continuado aun no la probare ya que no le doy mas de 80km/h(no mas de 6000rpm) ya que estoy haciéndole el rodaje.

Share this post


Link to post
Share on other sites

Como he dicho antes a los 120 km se encendió la luz de reserva. Llevo ahora 170 km, o sea ,50 km mas y ha empezado a parpadear la letra E y no tengo ninguna linea encendida. Donde me tiene que aparecer RANGE me aparece el total de km que le he hecho para el próximo cambio de aceite. No se si se quitara solo cuando quede en el deposito 1,9 litros de combustible( como dice el manual) y avise de los kilometros que resten antes de quedarse seco de gasolina.

Susogt likes this

Share this post


Link to post
Share on other sites

Se quedo sin gasolina a los 172km(kilometros totales con el deposito lleno) justo al lado de una gasolinera.Con la E parpadeando y sin ninguna raya, bueno ya lo tengo calculado aproximadamente, por ciudad ha hecho 50 km mas despues de marcar la reserva.

Share this post


Link to post
Share on other sites

Buenas tardes, yo aun estoy en rodaje, tengo 450 km mas o menos, el primer deposito fueron 12 euros, los cuales me duraron 293 km. con lo cual, estoy muy contento con el consumo de la moto, la uso para realizar 4 trayectos diarios al trabajo y a casa. A ver que pasa despues del rodaje, por lo que estoy viendo , sube el consumo, aunque no entiendo porque.

Share this post


Link to post
Share on other sites

Es evidente que la forma de conducir influye en el consumo, pero tambien influye mucho si vas por ciudad o por autopista, a partir de 100km/h, la resistencia al aire se incrementa exponencialmente con lo que el consumo se dispara.

Share this post


Link to post
Share on other sites

Si¡¡ desde mi casa al trabajo son 8 km todo ronda de dalt y un poco de ciudad¡¡ son 4 viajes diarios¡¡ pero vamos¡¡ todo carretera¡¡¡

Share this post


Link to post
Share on other sites

pues si no sales de la ronda, básicamente el consumo es el mínimo, yo vivo en Montcada y trabajo en Aribau, osea que hago autopista y ciudad, mi consumo es medio.

Share this post


Link to post
Share on other sites

Entro en la salida 14 de ronda, salgo en la salida del ikea¡¡ y llego al trabajo asi que fijate ¡¡¡ super contento con el consumo semanal¡¡ fin de semana playa lo mas lejos

Share this post


Link to post
Share on other sites

Hola a tod@s, no veo en ningún lado si a estos motores hay que hacerles reglajes de válvulas. ¿Habría que hacérselo después del primer cambio para ver holguras?

Gracias

Share this post


Link to post
Share on other sites

He realizado la revisión de los 1000 km. y no he notado que me subiese el consumo de combustible. Ya voy por los 15000 km. sin notar ninguna diferencia. Si ruedo mucho por autopista a 120 km/h si que me consume más. Pero es lógico a más velocidad mayor resistencia al aire y mayor consumo. También e de decir que no me comí mucho la cabeza en el tema del rodaje. En mi anterior SD 125 hice lo mismo y no me dio ningún problema

Share this post


Link to post
Share on other sites

Hola a todos, hoy se me ha encendido por primera vez la reserva y buscando a través de "mode" el indicador "RANGE" no me aparece, se supone que se activa al encenderse el indicador de reserva ¿verdad? ¿Os funciona correctamente?

Saludos,

alfkymco likes this

Share this post


Link to post
Share on other sites

Hola buenos días!!!! En principio el modo RANGER se activa cuando le quedan aproximadamente unos 2 litros de gasolina al depósito, o eso tengo entendido. Yo en reserva he llegado a circular más de 20 km esperando a ver si se activaba ese modo, pero no se me activó. Supongo que la reserva da para bastantes km. Yo una duda que tengo, y que no me pasaba con otras motos, es si os pasa a todos que siempre que el nivel de gasolina baja de 2 rallas fijas a 1, automáticamente me parpadea y se enciende el aviso de la reserva amarillo. En otras motos, de la 2 ralla fija, pasan a 1 fija y luego 1 parpadeando.

un saludo

Share this post


Link to post
Share on other sites
Hola buenos días!!!! En principio el modo RANGER se activa cuando le quedan aproximadamente unos 2 litros de gasolina al depósito, o eso tengo entendido. Yo en reserva he llegado a circular más de 20 km esperando a ver si se activaba ese modo, pero no se me activó. Supongo que la reserva da para bastantes km. Yo una duda que tengo, y que no me pasaba con otras motos, es si os pasa a todos que siempre que el nivel de gasolina baja de 2 rallas fijas a 1, automáticamente me parpadea y se enciende el aviso de la reserva amarillo. En otras motos, de la 2 ralla fija, pasan a 1 fija y luego 1 parpadeando.

un saludo

En esta pasa. En mi anterior superdink que era la de 125 primero fija, luego parpadeaba y luego desaparecia.

Como dato curioso he echado gasolina en cuanto se me ha encendido la reserva y le han entrado 9.7 litros. Me he quedado a cuadros. Por esa regla de veintiocho simple le faltaban cerca de 3 litros en el deposito.... como para 60 o 70 km...

Share this post


Link to post
Share on other sites

Mi experiencia con el primer depósito...

Primeros kilómetros y el ordenador indica 4.5 l/100 kms

Según voy avanzando se reduce el consumo hasta hoy a 4.1 l/100 kms.

Al principio motor apretado, parece que se va soltando y eso, a pesar de forzar cada vez ligeramente un poco más , redunda en menor consumo.

Por cierto, 149 kms antes de que el indicador de gasolina apague la primera rayita, luego o el aforador va mal o el ordenador es el que falla... esperaremos a ver cuando salte la reserva y vuelva a llenar el depósito.

Share this post


Link to post
Share on other sites

La mia me ha subido durante los primeros mil kilómetros de 4.1 del primer deposito de media a los 4.6 con el que llegue a los 1000. Creo que hablando de consumos en una franja tan estrecha es difícil poner a dos motos en comparación. Yo peso 100 kilos y mido mas de 1.90. Llevo cúpula baja y suelo ir a velocidades legales. Una cosa que si he notado es que a 100km/h recién comprada podía ir con un consumo de 3.5, 3.6 y ahora el mismo trayecto raro me baja de 4 manteniendo velocidad de igual forma que antes....

alfgaxatico likes this

Share this post


Link to post
Share on other sites

Se acabó el primer depósito, o casi. 10,5 litros le han entrado, con lo que he hecho 258 Km. Marcaba el ordenador 4.2 l/ 100 Km (kilometros más o menos, litro más o menos, los números ajustan bien).

Cierto es que el indicador del aforador hay que vigilarlo, ya que pasa de algo más de medio deposito a vacío en menos de 100Km , al principio ni se inmuta, 150Km con el primer/segundo palito y para los otros 100Km los otros cuatro, habrá que acostumbrarse.

Share this post


Link to post
Share on other sites

×