Saltar al contenido

fjavierg2003

Usuarios
  • Mensajes

    20
  • Registro:

  • Última visita

Todo lo publicado por fjavierg2003

  1. Gracias, pero lo que me ha extrañado es que antes de llevarla a revisión me marcaba el ordenador 3.8/3.7 y ahora de 4.4 no baja y conduzco igual, no se si será que antes no marcaba bien, sabéis si se mete en la máquina en la revisión o se toca algo de la centralita. Saludos
  2. Hola, ya lo hice pero no aparece, lo he vuelto a hacer. Gracias
  3. Hola compis, quería preguntaros el consumo de vuestras 350, yo ahora tengo 1050 km y hasta los 1000 km tenia 3,8 l/100 haciendo bastante carretera (A5 a 70-80 km/h) ayer hice la revisión de los 1000km y me ha subido a 4.1/4.2 es normal? Saludos
  4. Todo perfecto, el precio ha sido 56 y pico, el trato muy bueno por parte del equipo. Saludos
  5. Hola, mañana voy a llevar mi SD 350 a la revisión de los 1000 km y quería saber el precio final con la oferta del foro, ya que cuando llamé me comentaron que 64 e y creo que deberia ser el mismo precio que la antigua SD 300 no?
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...