Saltar al contenido

Revisión de los 10000 , factura de 261€ 🤦


Isi1979
 Compartir

Publicaciones recomendadas

Buenas a todos , hace tiempo que no escribía por aquí  , he tenido demasiados problemas personales .... En fin al lío , acabo de pasar la revisión de los 10000, y me han tenido que cambiar la correa del variador por qué estaba agrietada , supongo que sería defectuosa y de paso los rodillos que estaban pachin pachan he puesto todo el material de serie , pensando que volvería a pillar los 120 km/h otra vez ( me había bajado casi 10 km/h ) resulta que ahora a duras penas llega a los 100 . No sé por qué motivo ha pasado esto por que hasta que la recogi del taller iba perfecta y ahora parece que se haya dormido y este perezosa , hay que decir que uno de los problemas que tuve esto meses atrás , es que me robaron mi escape yasuni junto a la sonda lambda y he tenido que pillar una sonda de desguace de la E4 que la broma han sido 90 e y el escape puse otra vez el de serie . Y no le acabo de sacar el mismo jugo que cuando estaba de rigurosa serie , que iba perfecta tenía los bajos y la punta perfecta para ser la moto que es . Perdón por el ladrillo y haber si me podéis hechar un cable , gracias de antemano y otra vez perdon por el ladrillo 😞🙏

Enlace al comentario
Compartir en otros sitios web

Lo de la correa agrietada con 10.000km si eres de los que vas "a todo gas" sobre todo por autopista o autovía, puede ser "normal" estas motos tienen un problema de refrigeración de la parte de la transmisión sobre todo en esfuerzos continuados a tope de velocidad

Si confías en el taller, recuerda que la correa requiere de un poco de rodaje para adaptarse bien

De todas formas, no estaría de más preguntar en el taller qué tipo de rodillos y peso te han colocado

No me queda claro si el cambio de escape lo ha hecho el taller o lo has hecho tú, si lo ha hecho el taller, debería de funcionar como al principio es decir, bien

Desconozco si la sonda lambda es diferente en la €4 y €5

Salu2

 

A TRANCELINE le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 15 horas, Isi1979 dijo:

Buenas a todos , hace tiempo que no escribía por aquí  , he tenido demasiados problemas personales .... En fin al lío , acabo de pasar la revisión de los 10000, y me han tenido que cambiar la correa del variador por qué estaba agrietada , supongo que sería defectuosa y de paso los rodillos que estaban pachin pachan he puesto todo el material de serie , pensando que volvería a pillar los 120 km/h otra vez ( me había bajado casi 10 km/h ) resulta que ahora a duras penas llega a los 100 . No sé por qué motivo ha pasado esto por que hasta que la recogi del taller iba perfecta y ahora parece que se haya dormido y este perezosa , hay que decir que uno de los problemas que tuve esto meses atrás , es que me robaron mi escape yasuni junto a la sonda lambda y he tenido que pillar una sonda de desguace de la E4 que la broma han sido 90 e y el escape puse otra vez el de serie . Y no le acabo de sacar el mismo jugo que cuando estaba de rigurosa serie , que iba perfecta tenía los bajos y la punta perfecta para ser la moto que es . Perdón por el ladrillo y haber si me podéis hechar un cable , gracias de antemano y otra vez perdon por el ladrillo 😞🙏

Menuda gracia lo del Yasuni y la sonda lambda. El otro día me comentaron de una XMax que le habían sustraido el Akrapovic... Nos estan quedando unas ciudades bien bonitas y no quiero pensar que como el precio del combustible siga a estos niveles a ver si como en antaño vamos a volver a ver tapas de depósitos forzadas.

A TRANCELINE le gusta esto
Enlace al comentario
Compartir en otros sitios web

Buenas, 

Es posible que la sonda de desguace no estuviera al 100 % aunque todavía sea funcional. Además, como ya te han comentado, la correa necesita unos kilómetros para adaptarse al variador. Hasta ese momento va a patinar bastante y llevarla a tope de revoluciones hará que se requemen los laterales de la correa y perderás mucha velocidad punta hasta que se desgasten un poco. 

Saludos, 

Enlace al comentario
Compartir en otros sitios web

hace 26 minutos, lord486 dijo:

Buenas, 

Es posible que la sonda de desguace no estuviera al 100 % aunque todavía sea funcional. Además, como ya te han comentado, la correa necesita unos kilómetros para adaptarse al variador. Hasta ese momento va a patinar bastante y llevarla a tope de revoluciones hará que se requemen los laterales de la correa y perderás mucha velocidad punta hasta que se desgasten un poco. 

Saludos, 

Muy buenas 

Gracias por contestar esto va para los demás también , la sonda era nueva de una moto con 3000 km se pegó una buena leche , por lo de la correa está bien saberlo espero que vuelva a la normalidad dentro de pocos días , gracias a todos otra vez

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 3 meses más tarde...

Hay algo que no me queda claro, ¿el escape te lo robaron antes de que llevaras la Super al taller a cambiar correa y rodillos? te pregunto esto porque si fue antes y dices que llegabas a los 120 km y después del robo has tenido que volver a montar el original con la correa nueva y los rodillos nuevos, es posible que hayas perdido algo de velocidad punta al volver al escape original, esto sumado a como dicen los compañeros que la correa se tiene que "asentar" y también saber que peso de rodillos nuevos te han puesto. Si no e entendido mal lo que nos consultas.

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...