Saltar al contenido

Perdida líquido refrigerante


Publicaciones recomendadas

Buenos días 

Ayer me si cuenta que mi super Ding perdía agua por debajo, veo que pierde por debajo del vaso expansor. Pero la perdida no es de este ya que está lleno y por el tubo de rebosadero no sale nada, creo que pueda ser algún manguito o el radiador. He quitado la tapa de los faros para llegar al tapón de llenado y estaba vacío lo lleno pero veo como sale el agua por abajo. ¿Sabéis que podría ser? Y algún vídeo de cómo desmontar el piso para llagar al radiador y esa zona.

 

Gracias de antemano.

Enlace al comentario
Compartir en otros sitios web

Buenas,  hace dos meses que mi moto hizo lo mismo, tiraba agua, miré todo y no vi nada. Se la llevé al mecánico y se volvió loco, no encontraba la fuga, hasta que se dio cuenta que la botella expansora tenía una fisura casi inapreciable, no se si será lo mismo, es por que le eches un vistazo a la botella por si aprecias alguna fuga. Saludos 

A Christiansosa le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 22 horas, Christiansosa dijo:

Gracias he revisado, lo curioso es que el vaso estaba lleno, por encima de la marca y el radiador vacío, le he hecha agua al radiador, pulgado como vi en el foro, y por lo pronto no pierde, eso sí recalcó que el radiador estaba seco.

Ese efecto es muy común en este sistema de refrigeración, por eso al revisar el nivel del vaso de expansión debemos estar alerta a que no se haya llenado, si es así, es que el motor ha sufrido un aumento de temperatura (por diversos motivos puede ser casual o por avería), ese aumento de temperatura hace abrir la válvula del tapón del radiador y lleva el exceso de líquido dilatado al vaso de expansión, si el calentamiento ha sido puntual al enfriarse el motor, se abre la válvula de presión/vacío del tapón del radiador y el líquido vuelve al radiador, pero si el calentamiento es más a menudo o es producto de una avería o mal purgado del sistema, el líquido expulsado ya no vuelve al radiador, creándose un círculo vicioso ya que entonces el radiador queda con aire, se crea vapor, y poco a poco se va vaciando el radiador.

Ahora que lo has rellenado y purgado, observa a menudo el nivel del vaso de expansión, si se vuelve a llenar o se vacía, tienes una avería grave, que puede ser junta de culata.

Un saludo

A cordobitax, Christiansosa, Rogers y 1 otro les gusta esto
Enlace al comentario
Compartir en otros sitios web

Podria ser el tapón del radiador que no hiciera su función y seria una avería que te volverías loco hasta detectarla. A mi me paso en una moto. El tapón no actuaba el muelle como debe y va perdiendo liquido poco a poco. Suerte con la averia.

A Christiansosa, lord486 y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 1 hora, Christiansosa dijo:

Bueno he hablado con mi mecánico y hoy se la llevó, por las explicaciones que le he dado, me comenta que lo más probable se la junta de la culata, ahora a rezar para que solo sea eso. Ya les contaré, gracias por la ayuda

 

Buenas,

Pues esperemos que sea solo eso, aunque yo lo observaría unos días y ver si sigue bajando el nivel del refrigerante.

Saludos,

Enlace al comentario
Compartir en otros sitios web

Bueno gente hoy me ha llamado el mecánico y me ha dicho, que las juntas de la parte alta, hay que ponerlas nuevas (de cilindro para arriba todas las juntas) ya que están todas pasadas. Por lo que le entendí solo con el cambio de juntas se queda bien.

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 10 horas, Christiansosa dijo:

Bueno gente hoy me ha llamado el mecánico y me ha dicho, que las juntas de la parte alta, hay que ponerlas nuevas (de cilindro para arriba todas las juntas) ya que están todas pasadas. Por lo que le entendí solo con el cambio de juntas se queda bien.

Buenas,

Habitualmente se venden todas estas juntas en un kit junto con la de la culata. Lo normal es que cuando cambias la junta de la culata, es cambiar todas las demás. La junta del cárter suele venir también en el kit, pero no se suele cambiar porque requiere más mano de obra.

Saludos,

A Christiansosa le gusta esto
Enlace al comentario
Compartir en otros sitios web

La verdad que no entiendo como los mecánicos se precipitan en las conclusiones sin haber hecho ninguna prueba.

Lo que te sucedió es muy normal. solo que hay que observar el comportamiento después de rellenar el líquido y purgar el circuito, solo entonces, después de observar y comprobar que  sube o baja el nivel de líquido en el bote de expansión hay que tomar una resolución al respecto, pero no antes como parece ser el caso.

Un saludo

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 16 minutos, Tiritos dijo:

La verdad que no entiendo como los mecánicos se precipitan en las conclusiones sin haber hecho ninguna prueba.

Lo que te sucedió es muy normal. solo que hay que observar el comportamiento después de rellenar el líquido y purgar el circuito, solo entonces, después de observar y comprobar que  sube o baja el nivel de líquido en el bote de expansión hay que tomar una resolución al respecto, pero no antes como parece ser el caso.

Un saludo

La prueba estaba hecha se había llenado y pulgado el circuito y seguia botando el agua. La abrió y efectivamente la junta estaba mal

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

Eso lo sabías tu, pero se te olvidó comentarlo.

Desde aquí y con la poca información que recibimos solo tratamos de ayudar, no de meter cizaña 

Un saludo

Editado por Tiritos
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...