Saltar al contenido

"Problema" con maneta de freno trasera [SOLUCIONADO]


Publicaciones recomendadas

A ver gente, tengo un problema que no se por donde atajarlo (bueno, sospecho, pero mejor lo expongo).Os pregunto: ¿qué recorrido tiene la maneta del freno trasero de vuestras motos? La mía es la 125 €4 de 2017. El problema que tengo es que el recorrido de la maneta es bastante largo. El delantero funciona perfectamente, va al tacto, pero el trasero no llega a tocar con el mando pero poco le falta la verdad. El año pasado me ocurría lo mismo, por lo que supuse que tal vez las pastillas estaban gastadas (la compré de segunda mano), así que compré unas nuevas originales (aprovechando que cambiaba cubiertas) y se las monté. Recuperó bastante recorrido al punto de llegar casi al de la derecha (decir que las zapatas estaban con ferodo, no estaban tan gastadas como supuse, un 60% tal vez), pero con el uso otra vez me lo está haciendo y no ha llevado un uso intensivo ni excesivo como para provocarlo. Quiero decir, si el uso que le diera a la scooter fuera por ciudad solo y que estuviera parando en semáforos o cruces constantemente pues igual tal vez te podrías plantear que las pastillas se estén gastando, pero no es el caso, ya que el uso es casi carretera, autopista y muy poca ciudad. Decir eso si, que casi siempre freno primero con el trasero y luego con el delantero.

La moto frena, actúa el ABS, pero tiene un recorrido muy largo si tomo como referencia el derecho. No digo que debería de frenar al toque pero tampoco clavar freno llegando casi al final. Hoy le he cambiado el líquido de frenos a los 2 sistemas y el de delante ha mejorado bastante, pero el trasero ha seguido igual, e incluso, diría que ha empeorado ligeramente. Purgado el circuíto está, el aceite es DOT4 como recomienda Kymco, así que lo único que me falta por hacer es verificar el espesor del disco pero dudo mucho que haya perdido densidad y las pastillas no creo que se hayan degradado tanto en menos de 1 año. Descontando estos 2 componentes, por donde más puedo tirar? podría ser un problema del mecanismo del ABS? A alguien le ha ocurrido algo similar? Si puedo bajaré esta tarde a hacer un video.

Perdón por el tostón...

 

EDIT: Ya esta hecho el video: 

Como se ve, hago una comparativa entre ambas manetas, en su recorrido. La derecha se ve que el recorrido es corto (obviando el hecho de que también el circuito es corto), en comparación a la izquierda que llega al manillar. 

Mañana por la mañana verificaré el nivel de desgaste de las pastillas, y el espesor del disco lo he comprobado con el dedo y es inapreciable practicamente, así que lo descarto desde ya, ya que según el manual de taller, el espesor del disco trasero tiene que rondar entre los 4.9mm y los 5.1mm. Como mucho si se habrá gastado medio milímetro.

También he llamado a la Kymco para solicitar información. Kit de reparación como tal no venden, así que la bomba de freno cuesta 120€ iva incluido y el latiguillo cuesta unos 45€ más o menos. 

Mañana lo que haré será abrir el depósito y grabar ese reflujo que hace el líquido de frenos y lo compararé con el derecho a ver si lo hace. Si no fuese el caso, entonces casi seguro que sea la bomba. 

Si alguien supiese de algún despiece que me avise.

 

EDIT2: Ha empezado a hacerlo nuevamente. He modificado la posición de la maneta a la 4, que es la más alejada del mando, y sigue igual, el tacto es bastante deficiente. Así que o me falla la bomba de freno, latiguillo, o ABS, porque mordaza no tiene pinta.

 

EDIT3; He recargado por la mordaza de freno y se ha solucionado el problema del tacto esponjoso y el recorrido ha disminuido bastante. Asi que mejor es hacerlo de esta forma.

Editado por avila2474
Enlace al mensaje
Compartir en otros sitios web
hace 19 minutos, avila2474 dijo:

A ver gente, tengo un problema que no se por donde atajarlo (bueno, sospecho, pero mejor lo expongo).Os pregunto: ¿qué recorrido tiene la maneta del freno trasero de vuestras motos? La mía es la 125 €4 de 2017. El problema que tengo es que el recorrido de la maneta es bastante largo. El delantero funciona perfectamente, va al tacto, pero el trasero no llega a tocar con el mando pero poco le falta la verdad. El año pasado me ocurría lo mismo, por lo que supuse que tal vez las pastillas estaban gastadas (la compré de segunda mano), así que compré unas nuevas originales (aprovechando que cambiaba cubiertas) y se las monté. Recuperó bastante recorrido al punto de llegar casi al de la derecha (decir que las zapatas estaban con ferodo, no estaban tan gastadas como supuse, un 60% tal vez), pero con el uso otra vez me lo está haciendo y no ha llevado un uso intensivo ni excesivo como para provocarlo. Quiero decir, si el uso que le diera a la scooter fuera por ciudad solo y que estuviera parando en semáforos o cruces constantemente pues igual tal vez te podrías plantear que las pastillas se estén gastando, pero no es el caso, ya que el uso es casi carretera, autopista y muy poca ciudad. Decir eso si, que casi siempre freno primero con el trasero y luego con el delantero.

La moto frena, actúa el ABS, pero tiene un recorrido muy largo si tomo como referencia el derecho. No digo que debería de frenar al toque pero tampoco clavar freno llegando casi al final. Hoy le he cambiado el líquido de frenos a los 2 sistemas y el de delante ha mejorado bastante, pero el trasero ha seguido igual, e incluso, diría que ha empeorado ligeramente. Purgado el circuíto está, el aceite es DOT4 como recomienda Kymco, así que lo único que me falta por hacer es verificar el espesor del disco pero dudo mucho que haya perdido densidad y las pastillas no creo que se hayan degradado tanto en menos de 1 año. Descontando estos 2 componentes, por donde más puedo tirar? podría ser un problema del mecanismo del ABS? A alguien le ha ocurrido algo similar? Si puedo bajaré esta tarde a hacer un video.

Perdón por el tostón...

Pues si está descartado que haya aire en el circuito y que tampoco hay fugas en el mismo me inclino a pensar que el problema lo tienes con la bomba de freno donde el cilindro no llega a realizar toda la compresión.

Yamaha suele vender el kit interno de la bomba pero hay marcas que te hacen comprar la bomba/depósito entero.

Un saludo

A avila2474 le gusta esto
Enlace al mensaje
Compartir en otros sitios web

Buenas,

Si has sustituido el líquido del circuito , no tiene aire y el nivel es correcto, solo se me ocurre que bien el cilindro maestro, o bien en la pinza de freno el circuito no sea completamente estanco y se pase el líquido. No es un fallo extraño pero poco habitual en una moto con 4 años, sin embargo sí lo he visto en motos  antiguas en las que ni siquiera la maneta vuelve a su posición sola y hay que empujarla con los dedos.

Saludos,

hace 2 minutos, Rogers dijo:

Pues si está descartado que haya aire en el circuito y que tampoco hay fugas en el mismo me inclino a pensar que el problema lo tienes con la bomba de freno donde el cilindro no llega a realizar toda la compresión.

Yamaha suele vender el kit interno de la bomba pero hay marcas que te hacen comprar la bomba/depósito entero.

Un saludo

Justo a eso me refería. El kit consiste en los retenes y guardapolvos del cilindro maestro o de los pistones de la pinza de freno.

Saludos,

A avila2474 le gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 1 minuto, Rogers dijo:

Pues si está descartado que haya aire en el circuito y que tampoco hay fugas en el mismo me inclino a pensar que el problema lo tienes con la bomba de freno donde el cilindro no llega a realizar toda la compresión.

Yamaha suele vender el kit interno de la bomba pero hay marcas que te hacen comprar la bomba/depósito entero.

Un saludo

La verdad es que ahora que lo dices, cuando aprieto el freno con el depósito abierto, me he dado cuenta que al apretar, hace como especie de un rebufillo el líquido. Quiero decir, se ve como que retornara aceite al depósito. No me he fijado si el otro sistema lo hacía (el derecho quiero decir).

Hablando en otro grupo de SD, me han comentado que tal vez podría ser el latiguillo que haya dado de si. 

Qué opináis? 

Enlace al mensaje
Compartir en otros sitios web
hace 3 minutos, lord486 dijo:

Buenas,

Si has sustituido el líquido del circuito , no tiene aire y el nivel es correcto, solo se me ocurre que bien el cilindro maestro, o bien en la pinza de freno el circuito no sea completamente estanco y se pase el líquido. No es un fallo extraño pero poco habitual en una moto con 4 años, sin embargo sí lo he visto en motos  antiguas en las que ni siquiera la maneta vuelve a su posición sola y hay que empujarla con los dedos.

Saludos,

Justo a eso me refería. El kit consiste en los retenes y guardapolvos del cilindro maestro o de los pistones de la pinza de freno.

Saludos,

Pero si fuese esto, la mordaza debería de rezumar aceite por algún sitio??? 

Cuando dices cilindro maestro, te refieres al de la maneta? 

Enlace al mensaje
Compartir en otros sitios web
hace 2 minutos, avila2474 dijo:

La verdad es que ahora que lo dices, cuando aprieto el freno con el depósito abierto, me he dado cuenta que al apretar, hace como especie de un rebufillo el líquido. Quiero decir, se ve como que retornara aceite al depósito. No me he fijado si el otro sistema lo hacía (el derecho quiero decir).

Hablando en otro grupo de SD, me han comentado que tal vez podría ser el latiguillo que haya dado de si. 

Qué opináis? 

Creo recordar que los latiguillos son metálicos, precisamente para evitar un tacto excesivamente esponjoso. De todos modos, por lo que has observado al actuar sobre la maneta con el depósito abierto, apostaría a que el cilindro maestro no es completamente estanco.

Saludos,

hace 2 minutos, avila2474 dijo:

Pero si fuese esto, la mordaza debería de rezumar aceite por algún sitio??? 

Cuando dices cilindro maestro, te refieres al de la maneta? 

Sí, el cilindro maestro es el que está en la maneta.

Saludos,

A avila2474 le gusta esto
Enlace al mensaje
Compartir en otros sitios web
Justo ahora, lord486 dijo:

Creo recordar que los latiguillos son metálicos, precisamente para evitar un tacto excesivamente esponjoso. De todos modos, por lo que has observado al actuar sobre la maneta con el depósito abierto, apostaría a que el cilindro maestro no es completamente estanco.

Saludos,

Pero creo que si fuese esto, no debería de seguir apretando hasta llegar al final de recorrido? por perder presión hidráulica a lo largo del recorrido de la maneta. 

Enlace al mensaje
Compartir en otros sitios web
hace 24 minutos, avila2474 dijo:

Pero creo que si fuese esto, no debería de seguir apretando hasta llegar al final de recorrido? por perder presión hidráulica a lo largo del recorrido de la maneta. 

Bueno, si eso ocurriese, y podría ocurrir si fuese a más el fallo, dejaría de actuar el freno trasero. Si el problema es de un retén del cilindro maestro, significa que el sistema funciona correctamente, pero el retén no es estanco al 100%, sino a un 99,8%. Si el fallo va a más, perdería efectividad el freno y la maneta no recuperaría la posición.

Esto es lo que yo verificaría, pero no tengo la moto delante.

Saludos,

A avila2474 le gusta esto
Enlace al mensaje
Compartir en otros sitios web

Alguien me puede confirmar si la bomba de freno en el modelo €3 es la misma que la de la €4? según el manual de taller, y a ojímetro, parece que si. 

He estado investigando y aparentemente si que debería de haber recambios para la bomba de freno, porque en el manual de taller comentan que se reemplace los componentes del cilindro maestro que hagan falta, en ningún momento dicen que hay que reemplazar el sistema completo. Alguno compatible habrá me imagino.

Sea como fuere, suponiendo que fuese el cilindro maestro, he localizado un despiece de una SD, en donde me venden la bomba por 25€ más gastos de envío. Lo que no se es si ambas bombas son iguales. Tomando en cuenta que Kymco suele reutilizar componentes de modelos anteriores, doy por sentado que en teoría si que lo son. 

Pero claro, necesito confirmación para pedirla. Tiritos, por donde andas???

Enlace al mensaje
Compartir en otros sitios web

Buenas, 

En la mayoría de talleres te cambiarán la bomba completa porque es más sencilla y deja más margen. Como has comprobado, la bomba cuesta 25€ y el kit de reparación costará unos pocos euros si lo encuentras. 

Las manetas se parecen mucho las de la SD E3 y la E4. Ahora no lo puedo comprobar, pero en recambio-kymco.com lo puedes verificar. 

Saludos, 

Enlace al mensaje
Compartir en otros sitios web

Prueba lo siguiente:

(Ya lo he comentado otras veces y es mano de santo)

Aprieta la maneta de freno y dejala atada con algo durante toda la noche, al día siguiente te habrá recuperado el 90% del recorrido, si no es así, vuelve a dejarla apretada unas horas más.

Un saludo

A lord486, avila2474 y FERNANDOPR les gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 32 minutos, Tiritos dijo:

Prueba lo siguiente:

(Ya lo he comentado otras veces y es mano de santo)

Aprieta la maneta de freno y dejala atada con algo durante toda la noche, al día siguiente te habrá recuperado el 90% del recorrido, si no es así, vuelve a dejarla apretada unas horas más.

Un saludo

Es cierto que es muy efectivo para eliminar pequeñas burbujas de aire que pueda haber en el circuito, pero @avila2474 asegura que ha purgado correctamente el circuito, aunque no pierde nada por probar. 

Yo lo hice y, efectivamente el tacto del freno trasero mejoró, pero en mi caso no se hundía hasta el final. Simplemente estaba más blando. 

Saludos, 

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 13 minutos, lord486 dijo:

Es cierto que es muy efectivo para eliminar pequeñas burbujas de aire que pueda haber en el circuito, pero @avila2474 asegura que ha purgado correctamente el circuito, aunque no pierde nada por probar. 

Yo lo hice y, efectivamente el tacto del freno trasero mejoró, pero en mi caso no se hundía hasta el final. Simplemente estaba más blando. 

Saludos, 

Cuesta muy poco probar.

Un saludo

A avila2474, lord486 y FERNANDOPR les gusta esto
Enlace al mensaje
Compartir en otros sitios web

Buenos días. He bajado a comprobar el trabajo de ayer. Primero, he querido verificar el estado de las pastillas de freno, estan perfectas, con bastante ferodo. Luego he comprobado el estado del disco y está en su medida correspondiente (5mm de espesor, sin hendiduras). Así que he procedido a revisar el depósito derecho del freno delantero, he mirado si hace el rebufo hidráulico y nada, he cerrado, me he ido al izquierdo, y esto es lo que hace:

 

He vuelto a purgar el circuíto y he añadido un poco más de aceite y aparentemente algo ha mejorado, pero aún así, no debería de tener un recorrido tan largo (en mi opinión). He modificado la posición de la maneta una posición y la he dejado como ha recomendado tiritos. De momento como no necesito la moto la dejaré así hasta mañana como poco a ver si algo mejora. 

Como lo veis, es normal ese comportamiento de la bomba hidráulica o por el contrario, es síntoma de un posible fallo del cilindro maestro? porque da la impresión de que no está enviando toda la presión necesaria a la primera de cambio si no que algo retorna por fallo del retén del cilindro. 

 

O directamente son paranoias mías y es que funciona así?  

Enlace al mensaje
Compartir en otros sitios web

Buenas,

Da la sensación que tiene todavía lago de aire el circuito. Si es correctamente estanco, el problema te desaparecerá dejando unas horas (yo lo dejo toda la noche) la maneta accionada con una brida como te recomendaba @Tiritos . Si el circuito no es completamente estanco, aunque mejore volverás a tener la misma sensación y será señal clara de que el cilindro maestro tiene una cierta permeabilidad y deberás repararlo.

Saludos,

A Rogers y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web
Publicado (editado)
hace 1 hora, lord486 dijo:

Buenas,

Da la sensación que tiene todavía lago de aire el circuito. Si es correctamente estanco, el problema te desaparecerá dejando unas horas (yo lo dejo toda la noche) la maneta accionada con una brida como te recomendaba @Tiritos . Si el circuito no es completamente estanco, aunque mejore volverás a tener la misma sensación y será señal clara de que el cilindro maestro tiene una cierta permeabilidad y deberás repararlo.

Saludos,

La verdad compañero es que me permito dudarlo, porque he aplicado esta metodología que la verdad, me pareció la más idónea en cuanto al tema de purgado: Básicamente lo que hace es abrir el depósito y la válvula de la mordaza, y dejar que el sistema vaya "lavando" todo el circuito por gravedad. A medida que se va vaciando la cazoleta, va rellenando el circuito con aceite nuevo:

 

Lo apliqué en el delantero y ha quedado igual o incluso algo mejor que antes. El trasero desde antes del cambio tenía ese tacto "raro" y con un recorrido largo. Es por esto que me animé a hacerlo por si mejoraba este comportamiento. 

En mi caso lo que hice fue vaciar un poco la cazoleta con una jeringa, sin llegar a que se viera la toma del cilindro, y rellenarla con aceite nuevo e ir lavando el circuito. He gastado mucho material y es más lento, pero te garantizas de que no entre aire y, para lo que vale la botella de aceite he preferido hacerlo así. Si hubiese sido el caso, debería de haber salido ayer las burbujas cuando fue empujando el aceite nuevo al viejo. Y no fue el caso la verdad. Hoy lo he repetido y salido igual, sin burbujas. Lo que se ve en el segundo video que he subido, es aceite, no es aire.

De todas formas he seguido la recomendación de Tiritos y he dejado la maneta accionada con  2 bridas. Veremos mañana el resultado. 

Editado por avila2474
A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web

El sistema que has empleado para sustituir el líquido en el circuito es correcta siempre que no existiera ninguna burbuja incluida en el circuito, pues como bien dices se renueva por gravedad, pero si no se empuja el líquido a presión, no se puede empujar el aire, ya que por gravedad, el aire queda en la parte más alta ( en la bomba).

Verás como mañana te encuentras la maneta con menos recorrido.

Un saludo.

 

A avila2474, lord486, Rogers y 1 otro les gusta esto
Enlace al mensaje
Compartir en otros sitios web
hace 28 minutos, Tiritos dijo:

El sistema que has empleado para sustituir el líquido en el circuito es correcta siempre que no existiera ninguna burbuja incluida en el circuito, pues como bien dices se renueva por gravedad, pero si no se empuja el líquido a presión, no se puede empujar el aire, ya que por gravedad, el aire queda en la parte más alta ( en la bomba).

Verás como mañana te encuentras la maneta con menos recorrido.

Un saludo.

 

Hoy lo hice distinto. Presuricé el circuito tal como se debería hacer con la maneta, luego 1/4 de vuelta en la válvula de la mordaza, dejar salir, y repetir. 

 

Ya os contaré mañana...

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web
Publicado (editado)

Bueno, habemus resultado: Ha mejorado bastante!

Esta igual que el otro, aunque noto que lo que seria en el último tramo del recorrido, va un poco a saltos, pero bueno, confio en que mejore con el uso. También imagino que el hecho de que ahora mismo estemos a 12º influye. 

Saldré a dar una vuelta por autovía a ver como se comporta. Si no hay más novedades después de este post, quiere decir que el problema se ha solucionado. La verdad es que me deja descolocado esto, porque entonces quiere decir que este fallo lo ha tenido desde siempre. Confio en que se mantenga así hasta dentro de 10.000 Kms. que es cuando le volveré a cambiar el líquido de frenos. 

Saludos!

Editado por avila2474
A lord486 y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web
En 17/3/2021 a las 12:41, avila2474 dijo:

La verdad compañero es que me permito dudarlo, porque he aplicado esta metodología que la verdad, me pareció la más idónea en cuanto al tema de purgado: Básicamente lo que hace es abrir el depósito y la válvula de la mordaza, y dejar que el sistema vaya "lavando" todo el circuito por gravedad. A medida que se va vaciando la cazoleta, va rellenando el circuito con aceite nuevo:

 

Lo apliqué en el delantero y ha quedado igual o incluso algo mejor que antes. El trasero desde antes del cambio tenía ese tacto "raro" y con un recorrido largo. Es por esto que me animé a hacerlo por si mejoraba este comportamiento. 

En mi caso lo que hice fue vaciar un poco la cazoleta con una jeringa, sin llegar a que se viera la toma del cilindro, y rellenarla con aceite nuevo e ir lavando el circuito. He gastado mucho material y es más lento, pero te garantizas de que no entre aire y, para lo que vale la botella de aceite he preferido hacerlo así. Si hubiese sido el caso, debería de haber salido ayer las burbujas cuando fue empujando el aceite nuevo al viejo. Y no fue el caso la verdad. Hoy lo he repetido y salido igual, sin burbujas. Lo que se ve en el segundo video que he subido, es aceite, no es aire.

De todas formas he seguido la recomendación de Tiritos y he dejado la maneta accionada con  2 bridas. Veremos mañana el resultado. 

Ese método de sustitución por declive (aparte de que para el trasero tarda un huevo) funciona bien para lo que es estrictamente una renovación del liquido, pero como ha mencionado Tiritos cuando hay un problema de aire en el circuito éste difícilmente va a salir si no se aplica presión con la maneta-bomba pq el líquido tiende a bajar pero la burbuja de aire tiende a subir = no hay movimiento en el circuito.

Un saludo

A avila2474 y Tiritos les gusta esto
Enlace al mensaje
Compartir en otros sitios web
En 18/3/2021 a las 9:48, avila2474 dijo:

Bueno, habemus resultado: Ha mejorado bastante!

Esta igual que el otro, aunque noto que lo que seria en el último tramo del recorrido, va un poco a saltos, pero bueno, confio en que mejore con el uso. También imagino que el hecho de que ahora mismo estemos a 12º influye. 

Saldré a dar una vuelta por autovía a ver como se comporta. Si no hay más novedades después de este post, quiere decir que el problema se ha solucionado. La verdad es que me deja descolocado esto, porque entonces quiere decir que este fallo lo ha tenido desde siempre. Confio en que se mantenga así hasta dentro de 10.000 Kms. que es cuando le volveré a cambiar el líquido de frenos. 

Saludos!

Jajaja, me alegro.

No es magia, tiene una explicación :

Las motos, al tener la bomba más alta que el resto del circuito son susceptibles de alojar en la parte alta del cilindro maestro pequeñas burbujas de aire que aleatoriamente se quedan ahí y son muy difíciles de evacuar, porque el caudal bombeado es pequeño y el recorrido hasta el bombín es muy largo, las burbujas grandes las expulsa al sangrar, pero las más pequeñas no.

Por eso lo de sangrar utilizando una jeringuilla acoplada al sangrador y presurizar con ella ( empujando) el líquido hacia arriba, arrastrando las burbujas hacia el depósito o bomba.

Al mantener apretada la maneta de freno durante muchas horas ( y más efectivo si se le dan unos pequeños golpes al latiguillo con una llave), se consigue que al estar el circuito a presión, los restos de aire vayan escapándose lentamente a través de los retenes del cilindro maestro hacia el depósito.

Si se tiene en cuenta que los líquidos no son comprimibles y si la maneta tiene un recorrido largo y "esponjoso", no cabe duda de que existe aire en el cilindro.

Un saludo

Editado por Tiritos
A lord486, avila2474 y FERNANDOPR les gusta esto
Enlace al mensaje
Compartir en otros sitios web
En 18/3/2021 a las 15:01, Tiritos dijo:

Si se tiene en cuenta que los líquidos no son compresibles y si la maneta tiene un recorrido largo y "esponjoso", no cabe duda de que existe aire en el cilindro.

Las motos, al tener la bomba más alta que el resto del circuito son susceptibles de alojar en la parte alta del cilindro maestro pequeñas burbujas de aire que aleatoriamente se quedan ahí y son muy difíciles de evacuar, porque el caudal bombeado es pequeño y el recorrido hasta el bombín es muy largo, las burbujas grandes las expulsa al sangrar, pero las más pequeñas no.

Por eso lo de sangrar utilizando una jeringuilla acoplada al sangrador y presurizar con ella ( empujando) el líquido hacia arriba, arrastrando las burbujas hacia el depósito o bomba.

Al mantener apretada la maneta de freno durante muchas horas ( y más efectivo si se le dan unos pequeños golpes al latiguillo con una llave), se consigue que al estar el circuito a presión, los restos de aire vayan escapándose lentamente a través de los retenes del cilindro maestro hacia el depósito.

Un saludo

 

Editado por Tiritos
corregir palabras mal escritas
Enlace al mensaje
Compartir en otros sitios web
hace 56 minutos, Tiritos dijo:

Jajaja, me alegro.

No es magia, tiene una explicación :

Las motos, al tener la bomba más alta que el resto del circuito son susceptibles de alojar en la parte alta del cilindro maestro pequeñas burbujas de aire que aleatoriamente se quedan ahí y son muy difíciles de evacuar, porque el caudal bombeado es pequeño y el recorrido hasta el bombín es muy largo, las burbujas grandes las expulsa al sangrar, pero las más pequeñas no.

Por eso lo de sangrar utilizando una jeringuilla acoplada al sangrador y presurizar con ella ( empujando) el líquido hacia arriba, arrastrando las burbujas hacia el depósito o bomba.

Al mantener apretada la maneta de freno durante muchas horas ( y más efectivo si se le dan unos pequeños golpes al latiguillo con una llave), se consigue que al estar el circuito a presión, los restos de aire vayan escapándose lentamente a través de los retenes del cilindro maestro hacia el depósito.

Si se tiene en cuenta que los líquidos no son compatibles y la maneta tiene un recorrido largo y "esponjoso", no cabe duda de que existe aire en el cilindro.

Un saludo

Igualmente sigo con la sensación de que no termina de ir del todo bien. Así que como tengo un video grabado y tengo que subir mañana a BCN, aprovecharé y me acercaré a la Kymco BCN y le mostraré el video al mecánico a ver si es normal ese retorno que de aceite que tiene. Por lo pronto, he subido un punto la maneta, de las 4 que tiene, la he subido a la 3. Si me dice que es normal, pues nada, así se queda, si me dice que no, pues nada, a buscar la bomba de segunda mano porque como que 120€ ahora mismo no.

A Tiritos le gusta esto
Enlace al mensaje
Compartir en otros sitios web



×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...