Saltar al contenido
Carles piquer

FRENOS OTRA VEZ (Y 2)

Mensajes recomendados

Bueno, pues lo dicho en el titular del asunto... FRENOS OTRA VEZ ¡¡¡¡. Me cambiaron los frenos con 8000 kms, llevo 16100 en este momento y volvemos a las andadas... La moto vibra y vibra sobre todo a alta velocidad (ojo, a 100-120, no os penseis que estoy loco... bueno un poco si, pero dentro de los parámetros normales).

Hace unas semanas parecía que hacía amagos de vibrar y la mosca se me subió a la oreja, bueno... pues esta semana pasada, una salida por curvas del jueves 6.12 y un viaje relámpago de Barcelona a Castellón ir y volver en el día y ya estamos con la dichosa vibración. He comprobado los discos y se han vuelto a clavar los remaches, el flotante no actúa... mi*rda ¡¡¡¡ Hablé ayer con el concesionario y esta mañana me han llamado que KYMCO tiene que tramitar otra vez un cambio de discos, como la voy a dejar por la campaña, me dicen que le harán fotos, que las ha pedido KYMCO (fotos ???, pa' que ???).. que vamos a estar los 4 años de garantía igual ???... Creo que son los remaches los que están defectuosos, porque los discos no están apenas rayados, no tienen surcos y la moto frena bien, pero con vibraciones... Desesperado estoy ¡¡¡, la verdad, me parece que hay alguien que me pincha un budú o me ha metido un "mal de ojo", más bien un "mal de AK". Furiosoooo ¡¡¡, estoy que me subo por las paredes... 

Ahi lo dejo... a ver si a alguien le ha pasado lo que a mí, porque ya me vale ¡¡¡

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Bueno, pues lo dicho en el titular del asunto... FRENOS OTRA VEZ ¡¡¡¡. Me cambiaron los frenos con 8000 kms, llevo 16100 en este momento y volvemos a las andadas... La moto vibra y vibra sobre todo a alta velocidad (ojo, a 100-120, no os penseis que estoy loco... bueno un poco si, pero dentro de los parámetros normales).
Hace unas semanas parecía que hacía amagos de vibrar y la mosca se me subió a la oreja, bueno... pues esta semana pasada, una salida por curvas del jueves 6.12 y un viaje relámpago de Barcelona a Castellón ir y volver en el día y ya estamos con la dichosa vibración. He comprobado los discos y se han vuelto a clavar los remaches, el flotante no actúa... mi*rda ¡¡¡¡ Hablé ayer con el concesionario y esta mañana me han llamado que KYMCO tiene que tramitar otra vez un cambio de discos, como la voy a dejar por la campaña, me dicen que le harán fotos, que las ha pedido KYMCO (fotos ???, pa' que ???).. que vamos a estar los 4 años de garantía igual ???... Creo que son los remaches los que están defectuosos, porque los discos no están apenas rayados, no tienen surcos y la moto frena bien, pero con vibraciones... Desesperado estoy ¡¡¡, la verdad, me parece que hay alguien que me pincha un budú o me ha metido un "mal de ojo", más bien un "mal de AK". Furiosoooo ¡¡¡, estoy que me subo por las paredes... 
Ahi lo dejo... a ver si a alguien le ha pasado lo que a mí, porque ya me vale ¡¡¡
Tranquilo hombre,yo estoy igual esperando que me los coloquen y la mía tiene ahora 4000 y vibra,que vibra

Enviado desde mi S41 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Bueno, pues lo dicho en el titular del asunto... FRENOS OTRA VEZ ¡¡¡¡. Me cambiaron los frenos con 8000 kms, llevo 16100 en este momento y volvemos a las andadas... La moto vibra y vibra sobre todo a alta velocidad (ojo, a 100-120, no os penseis que estoy loco... bueno un poco si, pero dentro de los parámetros normales).

Hace unas semanas parecía que hacía amagos de vibrar y la mosca se me subió a la oreja, bueno... pues esta semana pasada, una salida por curvas del jueves 6.12 y un viaje relámpago de Barcelona a Castellón ir y volver en el día y ya estamos con la dichosa vibración. He comprobado los discos y se han vuelto a clavar los remaches, el flotante no actúa... mi*rda ¡¡¡¡ Hablé ayer con el concesionario y esta mañana me han llamado que KYMCO tiene que tramitar otra vez un cambio de discos, como la voy a dejar por la campaña, me dicen que le harán fotos, que las ha pedido KYMCO (fotos ???, pa' que ???).. que vamos a estar los 4 años de garantía igual ???... Creo que son los remaches los que están defectuosos, porque los discos no están apenas rayados, no tienen surcos y la moto frena bien, pero con vibraciones... Desesperado estoy ¡¡¡, la verdad, me parece que hay alguien que me pincha un budú o me ha metido un "mal de ojo", más bien un "mal de AK". Furiosoooo ¡¡¡, estoy que me subo por las paredes... 

Ahi lo dejo... a ver si a alguien le ha pasado lo que a mí, porque ya me vale ¡¡¡

¡Jajajaja! ¡Madre mía Carles!

 

Yo creo que hasta que los mandamases de Taiwán no den el ok y cambien el proveedor de discos, los problemas con el control de calidad seguiran existiendo, almenos con ese proveedor...

 

Yo de momento no he tenido problemas, ya veremos si seguimos así...

 

Vs y a disfrutar

 

Enviado desde mi SM-G965F

 

 

 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
¡Jajajaja! ¡Madre mía Carles!
 
Yo creo que hasta que los mandamases de Taiwán no den el ok y cambien el proveedor de discos, los problemas con el control de calidad seguiran existiendo, almenos con ese proveedor...
 
Yo de momento no he tenido problemas, ya veremos si seguimos así...
 
Vs y a disfrutar
 
Enviado desde mi SM-G965F
 
 
 
Olle y a ninguno os pasa lo de el traqueteo en frio

Enviado desde mi S41 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Si hace un ruido desagradable solo en relentin

Enviado desde mi S41 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

A mi me paso este fin de semana después de andar casi 200 kms desde CASTELLON, que al parar la moto a respostar (consumo de 6,5 l/100 km) hacía unos chasquidos al relentí, un zimbreo muy metálico... pero fue enfriarse y sonar normal... el motor bien de potencia y todo lo demás normal... la verdad es que no bajé de 7000 rpm en todo el trayecto... después hice los 120 de vuelta a Barcelona que quedaban a la misma velocidad y no lo hizo más... siempre sin bajar de 6500-7000 rpm todo el camino... menos las zonas de radar claro...

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Yo la verdad el motor va muy fino solo es en relentin como un traqueteo y el relentin sube y baja un poco

Enviado desde mi S41 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Que es lo que notas carles? Te tiembla todo ? La maneta de freno incluido o como?
preguntaste lo de la correa ?
No, solamente al pararla, al oir el ralentí el motor hacía un ruido muy metálico... Fue tomar un café y al ponerla en marcha ya nada, todo bien y hoy que voy a trabajar con ella cada, pues nada... Eso sí, los frenos cada vez más vibración...

Enviado desde mi Mi A1 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Hace 8 minutos , mandoble dijo:

6,5 litros a los cien consume esta moto???

 

:llorar:

Sin bajarla de 7000 rpm por autopista a velocidad constante... haz números y verás la media... con una conducción normal, se va a 4,9-5,1 l/100 kms.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Bueno, pues lo dicho en el titular del asunto... FRENOS OTRA VEZ ¡¡¡¡. Me cambiaron los frenos con 8000 kms, llevo 16100 en este momento y volvemos a las andadas... La moto vibra y vibra sobre todo a alta velocidad (ojo, a 100-120, no os penseis que estoy loco... bueno un poco si, pero dentro de los parámetros normales).
Hace unas semanas parecía que hacía amagos de vibrar y la mosca se me subió a la oreja, bueno... pues esta semana pasada, una salida por curvas del jueves 6.12 y un viaje relámpago de Barcelona a Castellón ir y volver en el día y ya estamos con la dichosa vibración. He comprobado los discos y se han vuelto a clavar los remaches, el flotante no actúa... mi*rda ¡¡¡¡ Hablé ayer con el concesionario y esta mañana me han llamado que KYMCO tiene que tramitar otra vez un cambio de discos, como la voy a dejar por la campaña, me dicen que le harán fotos, que las ha pedido KYMCO (fotos ???, pa' que ???).. que vamos a estar los 4 años de garantía igual ???... Creo que son los remaches los que están defectuosos, porque los discos no están apenas rayados, no tienen surcos y la moto frena bien, pero con vibraciones... Desesperado estoy ¡¡¡, la verdad, me parece que hay alguien que me pincha un budú o me ha metido un "mal de ojo", más bien un "mal de AK". Furiosoooo ¡¡¡, estoy que me subo por las paredes... 
Ahi lo dejo... a ver si a alguien le ha pasado lo que a mí, porque ya me vale ¡¡¡
Pues la mia recien comprada, de serie ya llevaba los remaches fijos sin mover.
Por lo que esto de discos "flotantes" no se que decirte...

Enviado desde mi SM-G950F mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Bueno, ayer la deje en el taller, y la casualidad fue que por la mañana fueron los de KYMCO BARCELONA allí... le comentaron el tema de los discos y la respuesta de KYMCO fue que los discos no aguantan la presión que ejercen las pinzas BREMBO.... en pocas palabras, mucha pinza para tan poco disco.. La opción es cambiarlos, que les está pasando en casi todas, entonces la solución es sustitución por unos nuevos, hasta que desde Fábrica den con el proveedor que fabrique unos discos en condiciones a un precio razonable y que aguanten las pinzas BREMBO... mi pregunta es... No sería más fácil negociar con BREMBO una partida de discos a sustituir en la AK, que no ir cambiando discos a todo meter, que ya tiene eso un coste de material y mano de obra, que en algunos casos serán 2-3 veces hacer esa operación ??. Por lo que a mi respecta, veo que cada 8000 kms los tendré que cambiar... tengo 4 años de garantía, a 2 discos por año haced números... Creo que KYMCO no sabe donde se ha metido con ese modelo... le está costando un pastón mantenerlo en el mercado y no llega a las ventas... Una ruína total ¡¡¡.

Desde luego, con todo esto las ventas no aumentarán, más bien todo lo contrario, por muy buen servicio de atención al cliente, que es bueno, no digo lo contrario, pero que la gente no está dispuesta a que le pasen las 1000 y una como a mi y estar padeciendo... Con los puños lo mismo, he visto la COSMOS, esta última y trae los mismos... yo ya llevaré 2 puños y los de las COSMOS son iguales, con lo cual el problema del desgaste creo que no lo han corregido... Más de lo msimo..

La moto va bien, por que si es cierto es que el producto es bueno, pero no está afinado y eso desmerece que te gastes 10249 eur y tengas problemas, que para mi, son de principiante...

Os dejo, que ya he descargado mi mochila aqui... tenía que decirlo...

Un abrazo... espero tenerla esta tarde... porque voy con una scoopy y no me encuentro, va a ser que no me va mucho... me da miedo y todo.. :)

A Manuelvela le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Imagino que estarán gastando todo el stock de los discos que hayan comprado, porque de ser así lo del proveedor, no tiene sentido seguir montando los mismos discos más la mano de obra... Perderán menos dinero, como algún compañero dijo algunos meses, cerrando un acuerdo con brembo o algún otro fabricante de similar calidad y ponerlos "buenos" de una vez...

 

Vs y a disfrutar

 

Enviado desde mi SM-G965F mediante Tapatalk

 

 

 

 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Buena informacion, yo llevo 17mil y sin problemas por ahora, claro os digo que soy de usar poco el freno.

De verdad que fallos de principiante total, la moto esta de 10, pero... no tener en cuenta los discos con unos frenos tan buenos, el desgaste brutal de los manguitos etc.

Yo no me arrepiento para nada, pero vaya fallos mas tontos, que les valga de experiencia jeje

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs
Buena informacion, yo llevo 17mil y sin problemas por ahora, claro os digo que soy de usar poco el freno.
De verdad que fallos de principiante total, la moto esta de 10, pero... no tener en cuenta los discos con unos frenos tan buenos, el desgaste brutal de los manguitos etc.
Yo no me arrepiento para nada, pero vaya fallos mas tontos, que les valga de experiencia jeje
La canal de sacar esta tarde del concesionario, os digo que los puños son los mismos... Un poco más brillantes, pero tiene. Pinta de durar poco...por lo demás todo bien....

Enviado desde mi Mi A1 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Yo de momento bastante bien de frenos , quitando que el trasero en parado y con el caballete puesto , gira un pelin la rueda y suena como si rozaran las pastillas .. no es siempre ... y que no frena como el de delante claro ...  pero bueno creo que sera normal ya que delante lleva doble disco .. 

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Cuesta mucho que salte el abs delante, el de atras salta mucho mas facil.

Si el asfalto esta seco y en buen estado dificilmente lograras que salte el abs, lo puedes probar sobre mojado,pero ten cuidado.

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Yo me he visto apurado un par de veces y salta no te preocupes
Felices fiestas

Enviado desde mi S41 mediante Tapatalk

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

 

Yo estoi un poco preocupado con la frenada delantera me vibra un pelin la cupula al apurar un poco la frenada

fui al taller y la probo el macanico me dijo qe discos no eran porqe ya habia tenido casos de discos alaveados y se notaba mucho mas incluso en la maneta de freno

ami la maneta no me vibra y ya nose si es cosa mia o qe hay algo raro

me cambiaron retenes y pastillas nuevas en garantia ...

 

 

Gracias

Felices fiestas a todos

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Al principio empieza así si quieres que empeore rápido para que se note mas,apura las frenadas solo con el de delante y en una semana veras

Enviado desde mi S41 mediante Tapatalk

A Manuelvela le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

Hola, te confirmo 100% que son los discos,  a mi me los han cambiado hace 3000 kms y vuelve a hacerlo, hablado con el taller, trámite de garantía otra vez y empezamos de 0... les va a pasar a todas, la pinza de freno ejerce una presión que los discos se alavean, se clavan los remaches, hacia afuera de la rueda, por eso vibran y cada ves más. Dicho por Kymco en Barcelona  que se cambien hasta que traigan los nuevos , se supone, de fábrica ya que son conscientes de lo que pasa... no te cortes, dales el coñazo de que tramiten la garantía y que te los cambien, sin ningún problema...

A SerchAK le gusta esto

Compartir este mensaje


Enlace a mensaje
Compartir con otras webs

×