Jump to content
Tramel

Ayuda, moto mal desde cambio correa

Recommended Posts

La moto iba perfecta, aceleracion, punta y consumo perfetctisimo.

 

El problema es que la compre de segundamano y la correa que tenia (una yamaha 3aa 17641-00)  no me daba buen rollo, tenia grietas y preferi comprar una nueva, elegi la Mitsuboshi 36127061. Tambien aproveché y le compre una campana de embrague malossi que la campana que tenia estaba hecha una mi*rda.

 

Desde que lo monté la moto no va bien.....Lo primero que noté fue que se hizo perezoso como si se hubiese alargado el desarrollo....Eso lo solucioné aligerandole los rodillos.

 

Pero otro problema es que perdio salida.....Y eso no he conseguido solucionarlo.....En principio pense que seria como la campana era nueva, igual la otra tenia mas distancia a estar mas gastada desde el interior de la campana a los ferodos......Le compré unos muelles rojos, los mas duros y sigue exactamente igual....

 

No es problema de embrague, es la p*ta correa, la moto no sale con fuerza, sale poco revolucionada y derrepente se revoluciona muy rapido, yo creo que hasta patina un poco....Tambien probe a ponerle un muelle de contaste mas duro pero iba peor, y volvi al blando.

 

Lo que note es eso, tarda mas en coger velocidad aunque revoluciona rapido y mucho,. y la salida, sale poco revolucionada, y repito, no es culpa del embrague, tiene campana nueva y los muelles rojos que son los mas duros.

Desde que puse la correa esta ya la he hecho 150km 

¿Podeis ayudarme?

Edited by Tramel

Share this post


Link to post
Share on other sites

He probado a cambiar la campana y nada, pasa lo mismo con la vieja que con la nueva....

 

Decir que la correa en teoria si es adecuada, segun la tienda sirve para mi modelo

Edited by Tramel

Share this post


Link to post
Share on other sites

La Mitsuboshi es la que llevo yo,es la linea blanca de la original,por lo tanto no deberías tener problemas con ella,a ver si llevas las zapatas acristaladas y no coje o agarra la campana,lijale las zapatas  y la campana y luego me dices?

Poli

Share this post


Link to post
Share on other sites
Hace 1 hora, POLI dijo:

La Mitsuboshi es la que llevo yo,es la linea blanca de la original,por lo tanto no deberías tener problemas con ella,a ver si llevas las zapatas acristaladas y no coje o agarra la campana,lijale las zapatas  y la campana y luego me dices?

Poli

El embrague esta recien hecho, engrasado perfectamente, las zapatas lijadas, muelles y campana nuevos.

 

He probado tambien la campana vieja, incluso con otro muelle de contraste mas duro...

 

Es la correa, estoy convencidisimo

Share this post


Link to post
Share on other sites

Dices:

El embrague esta recien puesto y engrasado,a ver si es por lo de engrasado y patina,que yo sepa no se engrasa ninguna de las partes del embrague??

Poli

Share this post


Link to post
Share on other sites
Hace 11 horas, POLI dijo:

Dices:

El embrague esta recien puesto y engrasado,a ver si es por lo de engrasado y patina,que yo sepa no se engrasa ninguna de las partes del embrague??

Poli

El interior delas poleas que tiene dos rodamientos o el mismo eje, llevan grasa 

Tiritos likes this

Share this post


Link to post
Share on other sites
Hace 4 horas, abhang dijo:

Si nos dices el modelo de tu escúter, mejor.

Yamaha aerox 50 del año 99

abhang likes this

Share this post


Link to post
Share on other sites
En 4/7/2020 en 1:29 , POLI dijo:

Dices:

El embrague esta recien puesto y engrasado,a ver si es por lo de engrasado y patina,que yo sepa no se engrasa ninguna de las partes del embrague??

Poli

Sí el compañero se refiere al interior del eje de embrague, que lleva 2 retenes para la grasa que lubrica los rodamientos y la cruceta del muelle.

Un saludo

Tramel likes this

Share this post


Link to post
Share on other sites
Hace 27 minutos , Tiritos dijo:

Sí el compañero se refiere al interior del eje de embrague, que lleva 2 retenes para la grasa que lubrica los rodamientos y la cruceta del muelle.

Un saludo

Eso es. 

 

Respecto a la correa ya me tiene amargado, volveré a ponerle la vieja con los rodillos del gramaje que tenía y cuando rompa que rompa. 

Share this post


Link to post
Share on other sites
Hace 2 horas, Tramel dijo:

Eso es. 

 

Respecto a la correa ya me tiene amargado, volveré a ponerle la vieja con los rodillos del gramaje que tenía y cuando rompa que rompa. 

A ver, la correa que lleva tu moto de origen es la Mitsuboshi 36127061 y mide 751x 16,5 y es de 30º, la que le has puesto, si dices que es más corta tiene que ser la Bando 36123706 que mide 738 x 16,5 y es de 28º como puedes apreciar son 13mm de diferencia en el desarrollo, por lo que le quita toda la fuerza al motor de 50cc que es como si saliera en segunda y patinando embrague (debido a los muelles más duros).

Por mucho que te digan en la tienda que es la equivalente, el resultado lo has visto tú directamente.

La correa correcta es la Mitsuboshi 36127061 y la tienes por 11€ en Ubricarmotos, así que cámbiala y te irá mejor, la experiencia se paga y ahora ya sabes que un exceso de desarrollo hace que el motor no tenga fuerza. Yo he utilizado ese truco en cilindradas mayores a la tuya, pero compensando la pérdida de fuerza con rodillos del tipo Techpulley del gramaje adecuado para coger un poco más de punta, pero 13mm es mucha diferencia, y más para un motor pequeño.

https://www.recambiosubricar.com/tienda/Correa-mitsuboshi-yamaha-aerox-50--bw-s-50--neo-s-Mitsuboshi-36127061_11058994_gp

Tramel likes this

Share this post


Link to post
Share on other sites
Hace 11 horas, Tiritos dijo:

A ver, la correa que lleva tu moto de origen es la Mitsuboshi 36127061 y mide 751x 16,5 y es de 30º, la que le has puesto, si dices que es más corta tiene que ser la Bando 36123706 que mide 738 x 16,5 y es de 28º como puedes apreciar son 13mm de diferencia en el desarrollo, por lo que le quita toda la fuerza al motor de 50cc que es como si saliera en segunda y patinando embrague (debido a los muelles más duros).

Por mucho que te digan en la tienda que es la equivalente, el resultado lo has visto tú directamente.

La correa correcta es la Mitsuboshi 36127061 y la tienes por 11€ en Ubricarmotos, así que cámbiala y te irá mejor, la experiencia se paga y ahora ya sabes que un exceso de desarrollo hace que el motor no tenga fuerza. Yo he utilizado ese truco en cilindradas mayores a la tuya, pero compensando la pérdida de fuerza con rodillos del tipo Techpulley del gramaje adecuado para coger un poco más de punta, pero 13mm es mucha diferencia, y más para un motor pequeño.

https://www.recambiosubricar.com/tienda/Correa-mitsuboshi-yamaha-aerox-50--bw-s-50--neo-s-Mitsuboshi-36127061_11058994_gp

Además de la diferencia en longitud, está la diferencia en grados (28º sobre 30º) eso hace que la correa se introduzca en la polea más forzada al ajustar solo de la parte del diente, con lo cual debido a la tensión del muelle antagonista hace el efecto cuña, por eso preguntaste desde el primer momento si era normal que vibrara y se escucharan los dientes, esto delataba que se clavaba de dientes por el defecto de inclinación no adecuada, también coincide en que con el muelle más fuerte iba peor, por lo que está clarísimo que esa correa no es compatible con tu moto.

Saludos

Tramel likes this

Share this post


Link to post
Share on other sites
Hace 5 horas, Tiritos dijo:

Además de la diferencia en longitud, está la diferencia en grados (28º sobre 30º) eso hace que la correa se introduzca en la polea más forzada al ajustar solo de la parte del diente, con lo cual debido a la tensión del muelle antagonista hace el efecto cuña, por eso preguntaste desde el primer momento si era normal que vibrara y se escucharan los dientes, esto delataba que se clavaba de dientes por el defecto de inclinación no adecuada, también coincide en que con el muelle más fuerte iba peor, por lo que está clarísimo que esa correa no es compatible con tu moto.

Saludos

Te aseguro que la correa es esa, 36127061 de la marca Mitsuboshi. Asi la elegi en mot*sc**t poniendo mi modelo salia esa y otras, y esa fue la que recibí.

Share this post


Link to post
Share on other sites

GuelñY dices que es más corta? Pues hay una un poco más larga, cuando llegue a casa te paso el link.

Saludos

Share this post


Link to post
Share on other sites
Hace 2 horas, Tiritos dijo:

GuelñY dices que es más corta? Pues hay una un poco más larga, cuando llegue a casa te paso el link.

Saludos

Segun las especificaciones era un poco mas corta, por cierto la Mitsuboshi en la web pone 751 pero una vez recibida en el cartoncillo ese que trae, pone 748....No es gran diferencia pero quien sabe....

 

Lo que si cuando cambie la correa, puse una encima de otra, la nueva y la vieja y si que la nueva era un poco mas corta al ojo.

Como ya estoy harto, ahora mismo voy a abrir la tapa, y voy a montar la correa vieja y los rodillos viejos.....La campana de embrague nueva, los muelles nuevos duros, y la grasa del diametro interior se quedarán ahi....Ya os comentaré a la noche...

Edited by Tramel

Share this post


Link to post
Share on other sites

Pues vaya chasco, en la documentación que encontré sale la Mitsuboshi como la original.

Esta es de la marca Dayco y es un poco más larga que la Mirtsuboshi: 

https://www.jcbmotos.com/tienda/Correa-de-transmision-yamaha-aerox-50-Dayco-36771671_7745053_gp (la tienes en más tiendas)

Tramel likes this

Share this post


Link to post
Share on other sites

Bueno pues como os comenté, abri la tapa, y le volvi a poner la correa y los rodillos viejos......El cambio de rodillos no es mas que por ponerles el peso que yo llevaba originalmente, ya que los que monté con la correa nueva los llegué a aligerar 0,4gr para compensar la falta de potencia.

 

Y efectivamente, era la p*ta correa nueva. Ahora la moto vuelve a ir perfecta, con salida, aceleracion buena y constante....

 

El embrague le he dejado la campana y muelles nuevos, y va bien, osea que no era culpa del embrague, lo era de la correa o rodillos, que a sido ahora el unico cambio que se hizo.

 

Gracias a Tiritos por el enlace, la tengo guardada para comprarla en un futuro, que dicho sea de paso ya tengo panico a los cambios de correa, porque me a amargado la semana, llamadme maniatico o polilla, pero me gusta que la moto vaya fina.....Aunque logicamente, tratandose de la correa, algun dia habra que cambiarla si o si, ya que si no la cambio yo por mi voluntad y por las buenas, será la correa la que lo pida por las malas cuando rompa asi que...

 

A ver si con esa Dayco larga y un buen rodaje bien hecho y con paciencia va mejor, reconozco que el rodaje que le hice a esta fueron 6 o 7 kilometros, pero como no tiraba ya me puso nervioso y de mala ost*a y le apretaba el puño para ver si respondia o como respondia....

Tiritos likes this

Share this post


Link to post
Share on other sites

Tengo ese problema de unos días para acá,  ha cambiado de sonido el escape , más ronco y más chulo ....pero en salida la moto.... como que no!! No tiene chicha, mañana la llevaré a la revisión de los 20000 aunque le faltan 1500, a ver si con el cambio de correa y rodillos la vuelven a dejar como estaba, que yo estaba súper contento con la aptitud de esta máquina.

si hay alguien que me pueda orientar sería de agradecer!! Saludos al foro.....

Share this post


Link to post
Share on other sites
Hace 18 minutos , Sindo dijo:

Tengo ese problema de unos días para acá,  ha cambiado de sonido el escape , más ronco y más chulo ....pero en salida la moto.... como que no!! No tiene chicha, mañana la llevaré a la revisión de los 20000 aunque le faltan 1500, a ver si con el cambio de correa y rodillos la vuelven a dejar como estaba, que yo estaba súper contento con la aptitud de esta máquina.

si hay alguien que me pueda orientar sería de agradecer!! Saludos al foro.....

Tienes que decirnos algo más, como el modelo de tu moto, si el cambio que has notado a venido de golpe o a sido poco a poco, etc.

Un saludo

Share this post


Link to post
Share on other sites
Hace 2 horas, Tramel dijo:

Bueno pues como os comenté, abri la tapa, y le volvi a poner la correa y los rodillos viejos......El cambio de rodillos no es mas que por ponerles el peso que yo llevaba originalmente, ya que los que monté con la correa nueva los llegué a aligerar 0,4gr para compensar la falta de potencia.

 

Y efectivamente, era la p*ta correa nueva. Ahora la moto vuelve a ir perfecta, con salida, aceleracion buena y constante....

 

El embrague le he dejado la campana y muelles nuevos, y va bien, osea que no era culpa del embrague, lo era de la correa o rodillos, que a sido ahora el unico cambio que se hizo.

 

Gracias a Tiritos por el enlace, la tengo guardada para comprarla en un futuro, que dicho sea de paso ya tengo panico a los cambios de correa, porque me a amargado la semana, llamadme maniatico o polilla, pero me gusta que la moto vaya fina.....Aunque logicamente, tratandose de la correa, algun dia habra que cambiarla si o si, ya que si no la cambio yo por mi voluntad y por las buenas, será la correa la que lo pida por las malas cuando rompa asi que...

 

A ver si con esa Dayco larga y un buen rodaje bien hecho y con paciencia va mejor, reconozco que el rodaje que le hice a esta fueron 6 o 7 kilometros, pero como no tiraba ya me puso nervioso y de mala ost*a y le apretaba el puño para ver si respondia o como respondia....

Conforme iba leyendo el hilo ya me asaltaba el firme pensamiento que lo que pasaba era ocasionado por la nueva correa.

Tiritos and Tramel like this

Share this post


Link to post
Share on other sites

×