Jump to content

javi70

Usuarios
  • Content count

    41
  • Joined

  • Last visited

  • Days Won

    1

Reputation Activity

  1. javi70 liked a post in a topic by YaGaRo in Nuevo con AK550   
    Yo tampoco entiendo la obsesión de sacar 2 o 3 cv más a una moto que está fabricada y diseñada para ser cómoda y polivalente.
    Siempre he pensado que una moto o coche de serie está totalmente optimizado su rendimiento, trabajan cientos de mecánicos e ingenieros en que tu moto otorgue las mayores prestaciones sin influir en desgastes prematuros y en ponerte un tubo de escape solo trabaja un mecánico y a prisas, echando por tierra el trabajo de años de estudio para la moto que acabas de comprar, pero allá cada uno.
    Yo no sé ni la velocidad punta que tiene mi ak, ni me interesa saberlo, solo sé que va muy bien, es cómoda y con eso me vale.
    Será cosa de la edad que con 21 años ya tuve mi primera gsx r600 y ahora con 35 he bajado a scooter estando todos estos años sólo con motos deportivas.
     
     
  2. LobariX liked a post in a topic by javi70 in Campaña Técnica de Urgencia   
    Gracias por la información, muy interesante conocer que es lo que se va a sustituir, la mía está afectada por la campaña. Un saludo.... 
  3. Tiritos liked a post in a topic by javi70 in Biela rota   
    Buenas tardes, dos cosas: Tiritos eres un crack 👏👏👏, hay que agredecerte el altruismo en tus aportaciones.... y la segunda, es primordial revisar el nivel de aceite habitualmente en cualquier motor (yo lo hago cada 1000 km. más o menos y siempre antes de cualquier viaje medianamente largo). 
    Un saludo 
  4. javi70 liked a post in a topic by Tiritos in Biela rota   
    @cap_hook: Aprecio mucho las aportaciones que haces a está "investigacion" de la averia, porque gracias a los comentarios de unos y otros con nuestros aciertos  y nuestros errores creo que estamos avanzando en un objetivo común.
    Lo que tu refieres de los 2 tamices  tiene mucha lógica y asi lo pensaba yo, pero luego me di cuenta de que sólo es posible si existieran 2 bombas, una que aspire del carter de embrague, y otra que retorne el aceite  que cae en forma de lluvia al fondo del receptáculo  del motor hasta el carter del embrague pasando  por el tamiz motor, porque para hacerlo sin bomba de retorno se tiene que hacer por gravedad ( a presión atmosférica) y el retorno tiene que ir sin duda por el tubo o conexion de la parte alta, ya que si el retorno atmosférico fuera por la parte baja, se convertirían ambos carteres en uno solo por vasos comunicantes y se necesitaría el doble de aceite para el nivel y el del motor dejaría de ser un carter  seco.
    Por esa razon y no otra, descarte esa posiblidad. Y en las fotos del motor se ve como el compartimento que retorna el aceite está más alto que el fondo del carter motor. 
    En cuanto a la fusión de biela, no se puede descartar, porque con la foto sola no se puede juzgar, pero lo de evaporarse un litro y pico de aceite en una fusión de biela yo lo descartaría, porque yo he realizado pruebas similares templando herramienta de acero en la fragua, al rojo cereza y al rojo claro (entre 1000 y 1200°C) y te garantizo que a pesar de la fumarrina no se evaporan ni 50 ml de aceite, un recipiente de 2 litros servia para 40 o 50 templados. (Hace mas de 40 años teniamos que forjar algun tipo de herramienta especial para el torno). Y la fusión de biela es instantánea debido al bloqueo que sufre el motor, se puede ver en la Fórmula 1 cuando rompen motor la fumarrina que sale, y el vehículo se para ipso- facto, que no es lo que ha descrito el compañero. El ha dicho que el ruido del motor era como el de un elefante en una cacharrería , por eso yo insisto en que miren la caja del embrague, donde pueden haberse roto los rodamientos que se engrasan por nivel, y el nivel estaba muy bajo segun el compañero.
    Tienes razón también en que es muy difícil diagnosticar la causa de la avería, pero con razonamientos lógicos de unos y otros creo que nos acercamos mucho, teniendo en cuenta los pocos medios a nuestro alcance.
    Que me disculpen los compañeros que se les hace aburrido leer estos comentarios, pero si no se especifica un poco cuesta mucho entendernos, y aún con todo lo entienden muy pocos.
    Un saludo
  5. javi70 liked a post in a topic by Tiritos in Biela rota   
    Hola de nuevo.
    A costa de hacerme pesado, y después de todo el tocho que hemos montado y que al parecer no llegamos a un acuerdo en la opinión de dilucidar cuál ha podido ser el motivo de la avería del motor del compañero @Anxinhopg, voy a insistir en el tema, pero sin hablar ya del circuito de aceite y la bomba, solo comentar las huellas que se ven en la foto que nos envió el compañero.
    Marcadas con redondeles rojos las zonas que indican anomalías: (si no se aprecian bien, hay que agrandar la imagen)
    1.- Pistones con señales de gripaje (típicas rayas longitudinales que ocurren cuando se arrancan partículas de aluminio por puntos calientes).
    2.-Cojinetes (semi cojinetes) de bancada con color tostado ( se deberían ver de un color más metalico).
    3.-Señales o manchas de aceite tostado en cabeza de pistones y algo menos en costados .
    4.- Señal de abrasión en cigueñal por reten radial de lado variador (habría que ver si ha fugado algo de aceite por el lado variador).
    5.- Señales o manchas de aceite tostado en contrapesos cigueñal y de excesivo calor en cabeza de biela pistón izquierdo (derecha de la imagen).
    DEDUCCIONES 1ª PARTE
    De todo eso se deduce que el aceite ha trabajado muy caliente desde hace algún tiempo, ya que las manchas en los pistones y contrapesos no se hacen en un rato, así como el color tostado de los cojinetes de bancada que aparentemente no se han gripado, pero acusan calor continuado.
    Señales de excesiva temperatura también acusan las faldas de los pistones, que tienen rayaduras de relativa importancia por dilatación de los pistones, sin llegar al gripado completo (eso ha podido suceder en arranques en frío, cuando el aceite aun no lubrica bien, o en una situación donde la temperatura del motor estaba más alta de lo normal).
    Sin embargo el punto crítico de la avería parece ser el calentón que se ha llevado la cabeza de biela del pistón lado cadena de transmisión, y eso sí que sucede en un tris y no avanza más porque el motor se frena.
    De todas las deducciones que hemos sacado, el único efecto  que se ve claro es un defecto de lubricación causado por temperatura, las causa pueden ser múltiples:
    A.-Temperatura causada por mala refrigeración del motor: Se descarta por no haber dado señales de temperatura ni advertirse que falta liquido refrigerante, ni advertir síntomas de junta de culata.
    B.- Fallo de presión en la lubricación de aceite: Descartado por no haber salido ni testigo ni error.
    C.-Subida excesiva de r.p.m.:  Descartada porque ni el variador ni la centralita lo permiten.
    D.- Poco caudal de aceite en el interior del circuito debido a filtro de aceite muy sucio:Teniendo en cuenta que han  aparecido partículas metálicas en el tamiz de aspiración de la bomba  No se descarta  que el filtro se haya atascado .(Faltaría comprobar el filtro comparándolo con otro limpio en banco de pruebas)( cuando este filtro se atasca, hay un pistón con un muelle junto al filtro que abre directo al circuito sin pasar por el filtro, entonces el aceite va al circuito sin filtrar)
    E.- nivel de aceite por debajo del mínimo: No se descarta que haya sido la causa del deterioro de piezas que se engrasan por nivel en la caja de embrague (Faltaría comprobar los elementos de esa caja) y que ese deterioro aportara partículas en suspensión al circuito motor.
    F.- Aceite deteriorado o inadecuado para las solicitaciones de ese motor: No tenemos datos Hay que fiarse del taller
    G.- Fallas de material en cojinetes de bielas: No tenemos datos, pero es descartable después de 36000 km
    H.- Fallo de presión en determinadas zonas de engrase debido a fugas por reten de cigueñal y sin afectar a la presión general controlada por el sensor: Descartado  por no existir evidencias de fugas de aceite.
    I.- Intercambiador de calor anterior al filtro: No se descarta que unido a un nivel bajo del aceite haya sido la causa de un recalentamiento excesivo del aceite, pues es de suponer que ese intercambiador solo puede funcionar con el circuito de refrigeración del motor, y eso puede significar que con el intercambio se ponga el aceite antes de lubricar el circuito a 87ºC, en el caso de que venga más caliente del embrague lo refrigeraría, pero si viene más frío (debería), en ese intercambio se sobrecalentaría en exceso en mi opinión ya que después le llegaría más caliente también al embrague siendo un círculo vicioso.
    Esto es todo lo que se me ocurre para encontrar la causa y otra cosa sería que puede haber influido para que se produzca esa causa, que se tratará en el siguiente post.
    Un saludo a todos.
     
     
     

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  6. javi70 liked a post in a topic by Tiritos in Biela rota   
    Hola, como os dije ahí va la 2ª parte de las deducciones de la causa raíz de la avería:
    Como han salido 3 posibles causas que no podemos descartar, vamos a seguir escudriñando en ellas.
    DEDUCCIONES 2ª PARTE
     
    CAUSA--------------------------------------------------------------------EVIDENCIA-----------------------------------------------------------ACCIÓN
     
    D.- Poco caudal en el circuito por filtro de impulsión muy sucio.
    Piezas con escasa lubricación y señales de calentamiento.... Tamiz de aspiración de bomba lleno de partículas metálicas
    Asegurarse de sustituir el filtro de cartucho en cada cambio de aceite.
    Asegurarse de desmontar y limpiar los 2 tamices de aspiración de bomba (uno lado motor y otro lado embrague).
     
    E.- Nivel de aceite por debajo del mínimo.
    Se ha podido comprobar en el taller al desmontar que solo había 1,5 litros de aceite ( con motor desmontado caben 3 litros S/. fabricante ).
    Tamiz de aspiración de bomba lleno de partículas metálicas.
    Revisar estado de rodamientos, engranajes, y discos en caja de embrague antes de montar.
    Asegurarse que el nivel de aceite está correcto, después sustituirlo con filtro incluido, arrancar el motor y dejarlo asentarse y volver a comprobar.
    Si se deja con la varilla al nivel máximo se debería revisar el nivel y reponer a los 5000 Km, si se trabaja con la varilla en el centro, se deberá comprobar al menos a los 2000 km.
     
    I.- Intercambiador de calor anterior al filtro de cartucho.
    Señales de alta  temperatura en el aceite.
    Comprobar la circulación de refrigerante por el intercambiador.
     
    Bueno, con esas acciones y siguiendo las recomendaciones del fabricante, creo que se  debería evitar que se reprodujera la avería.
    Y a los que no les ha ocurrido creo que no deberían de preocuparse tanto si aunque el aceite se cambie a los 10.000, lo revisan y reponen nivel a los 5000 como aconseja el fabricante, y el que sea más concienzudo, pues que lo revise (aunque sea en frío) cada 2000 Km.
    Un saludo a todos/@s
  7. javi70 liked a post in a topic by Tiritos in Biela rota   
    Buenos días compañeros.
    Dándole vueltas al asunto del nivel de aceite, he descubierto algo que puede darle un giro de 180º a todo lo que elucubré con anterioridad por falta de documentación al respecto y por explicaciones de marketing que nos han dado de que la AK lleva un cárter seco en el motor y otro cárter con aceite en el embrague.
    Pues viendo el despiece de los recambios (es la única documentación que he encontrado), se ve claramente que existe un tamiz en el cárter motor, y sabiendo que siempre detrás del tamiz está la aspiración de bomba, se contradice el sistema explicado.
    Datos Objetivos: El motor tiene un cárter donde va instalada la bomba de 2 impulsores, va instalado el tamiz de aceite que es por donde aspira la bomba, está el circuito de lubricación como en todos los motores, que comienza en el filtro de impulsión (cartucho), que por cierto, también he descubierto que lleva un intercambiador de calor que va con el circuito de refrigeración para refrescar el aceite, ya que tiene en este cárter muy poca cantidad de aceite y además se comunica a través de orificios con el aceite del cárter de transmisión donde va el embrague y también se genera calor por la fricción de los discos (ignoro si se recircula por el propio circuito o solo se comunica por vasos comunicantes). 
    Elucubración:
    1.- La varilla del nivel, y el tapón de vaciado del aceite se encuentran en el cárter del embrague, por lo que si el mecánico vacía el aceite por el tapón, y no desmonta el tamiz, solo sale la parte de aceite que se encuentra en ese cárter, el resto de aceite no sale y no se sustituye pudiendo llegar a degradarse el aceite por envejecimiento y perdiendo parte de sus propiedades.
    2.- Si el nivel queda más bajo en el cárter del embrague, no llega a comunicarse con el cárter motor, por lo que la bomba se queda escasamente con el resto de aceite de ese compartimento, que es más bien escaso deteriorándose rápidamente.
    3.- Rotura de biela por aceite deteriorado que ha perdido sus propiedades. ( los cojinetes de biela, junto con los de bancada son la parte más delicada a lubricar, por su material, y por la alta velocidad lineal a la que giran, ya que son las piezas de fricción de más diámetro y las que más revoluciones cogen).
    Un saludo
    EDITO: El planteamiento expuesto está equivocado partiendo de la base de que no sabía que existía otro tamiz en el cárter del aceite (el tapón de vaciado que he marcado en el dibujo), que es  de donde realmente aspira la bomba, está explicado mejor unos post más abajo.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
     

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  8. javi70 liked a post in a topic by Tiritos in Biela rota   
    Me auto-cito para deciros que el que no entienda lo que he explicado que me lo diga si quiere en el foro o en privado, me parece un tema tan importante que creo que sería una pena que no se entendiera  y se quede apagado y en el olvido.
    Un saludo
    EDITO: El planteamiento expuesto está equivocado partiendo de la base de que no sabía que existía otro tamiz en el cárter del aceite (el tapón de vaciado que he marcado en el dibujo), que es  de donde realmente aspira la bomba, está explicado mejor unos post más abajo.
  9. javi70 liked a post in a topic by Tiritos in Biela rota   
    Correcto, y se acentúa el cuidado con el nivel de aceite en especial por una razón, para mí la más importante: 
    Si miramos la foto del motor, donde he trazado una línea que separa el bloque motor y el bloque de embrague (línea vertical de color azul) donde se cruza con las líneas horizontales roja y verde, ese es el punto más bajo por donde se puede comunicar el aceite del cárter de embrague con el cárter motor que es donde está la bomba y el tamiz por donde aspira el aceite, si el nivel del cárter de aceite (embrague) baja de esa línea, no se comunica un cárter con otro, y el poco aceite que le cabe en la parte motor es el que tiene para lubricar el circuito a presión, con lo cuál cabe pensar en un rápido deterioro del mismo y en un riesgo de rotura de bielas.
    Un saludo
     
  10. eletrusco liked a post in a topic by javi70 in Biela rota   
    Yo echaría algo más de aceite.... En todos mis motores siempre he llevado aceite de la mitad al límite superior y nunca he tenido problemas. En mi AK lo llevo dos marcas por debajo del límite superior. 
  11. eletrusco liked a post in a topic by javi70 in Biela rota   
    Yo echaría algo más de aceite.... En todos mis motores siempre he llevado aceite de la mitad al límite superior y nunca he tenido problemas. En mi AK lo llevo dos marcas por debajo del límite superior. 
  12. javi70 liked a post in a topic by Tiritos in ¿ Dónde ha ido el ABS? AK 550.   
    Buff..... que desastre.
    Seguro que ha fallado el engrase, desde que empezó el debate con las bielas  vengo dándole vueltas y no he encontrado documentación de Kymco, pero  veo  en el despiece que la misma bomba tiene 2 rotores, con eso se aumenta la potencia de succión, debido a que la bomba está colocada en el cárter del motor y el aceite de donde aspira está en el cárter del embrague.
    Desconozco el circuito del aceite porque no hay información colgada y debe ser secreto, pero supongo que la bomba aspira del aceite del cárter del embrague, pasa por el filtro y continúa Hacia el circuito motor, pero todo el aceite aspirado del cárter de embrague tiene que volver a él, si no se quedaría seco, por tanto tiene que haber unos orificios de comunicación del aceite de un cárter con otro, y el resultado es que parte del aceite del embrague se nivela con el cárter del motor. Esta tesis se contradice con la información de cárter seco que nos dieron en el vídeo de presentación del motor, pero no veo que pueda ser de otra manera.
    Entonces se plantea un serio problema de nivel de aceite:
    1.- Con el motor parado y el aceite asentado, si se llena hasta el máximo de la varilla, cabe menos aceite debido a que el cárter motor habrá escurrido el sobrante hacia el cárter del embrague, y al poner en marcha el motor, se llena el circuito de lubricación y hasta que no rebosa el sobrante hacia el cárter del embrague se ha llevado un volumen de aceite que hace que el nivel esté más bajo.
    2.- Los usuarios que se dan cuenta que con el nivel al máximo la moto tira menos, (porque seguramente se bañen algunas piezas rodantes que hacen de freno al batir el aceite) entonces se  busca que funcione con un nivel más bajo (esto se ha hablado en el foro), con lo cuál la moto tira mejor, pero... aparece otro problema que puede ser más grave: Si se deja el nivel bajo por que el motor va mejor, pero se hace con el motor frío y el aceite asentado, al arrancar el motor se distribuye el aceite por el circuito y cárter motor quedándose el nivel por debajo de la medición, con lo cuál la bomba en determinados momentos (sobre todo en bajadas) puede "descebarse" y mermar el caudal de lubricación, y en el mejor de los casos  el aceite se sobre calienta por falta de caudal de bombeo, se evapora más rápido y también pierde sus características, con lo cuál cuando pasa un poco de tiempo y se descuida el nivel de aceite, ya estaría por debajo del mínimo.
    3.- Si se controla el nivel de aceite (sin roscar la varilla) como dice el fabricante, después de haber estado el motor en marcha un tiempo, parando motor y dejando un tiempo concreto para medir, el aceite va a estar distribuido en todo el motor y  cabe más aceite en el cárter hasta llegar al nivel, esa puede ser la explicación de que al estar el motor frío, y todo el aceite en el cárter del embrague, se note que la moto tira menos, porque moja en exceso las partes giratorias del embrague. Pero al calentarse, se distribuye por todo el circuito sin que afecte como "freno" a las partes giratorias.
    Hay que recordar que las partes más sensibles a la lubricación son los cojinetes de cigueñal (cabeza de biela), ya que son de un material llamado antifricción que se raya con la uña, y que necesita la capa de aceite para realizar su función, por eso yo he insistido siempre que para romper una biela, es necesario que falle la lubricación, sino las bielas no se rompen. 
    Resumiendo: Tengo que dar la razón a los que han dicho que la rotura de bielas en la AK puede deberse a un defecto intrínseco de este modelo, a mi entender  causado por el propio diseño del sistema de engrase que da lugar a los problemas que he planteado.
    La solución si damos como cierto o posible lo que acabo de explicar, es estar muy pendientes de que el nivel de aceite sea el correcto y que Kymco estudie el tema para una posible mejora y establecimiento de un nivel fiable que se conseguiría cambiando las varillas actuales por otras recalibradas a la medida que diga Kymco.
    Un saludo a todos/as
    EDITO: Se ha abierto un nuevo hilo en foro AK550 donde se complementa esta información.
    EDITO DE NUEVO: Este planteamiento mío se ha demostrado que estaba equivocado, por lo que no hay que tenerlo en cuenta. En el hilo de rotura de biela se aclara todo.
  13. Tiritos liked a post in a topic by javi70 in Quiero comprar la AK 550 ¿me la recomiendáis?   
    Cierto es que muchos componentes electrónicos nada tienen que ver con un buen mantenimiento, pero en su día pensé que si en dos años de uso continuado no daba problemas, porque los va a dar luego...... pero bueno es saber que se puede ampliar esa garantía poniéndose en contacto con Kymco, muchas gracias por el consejo. 
    Saludos 
  14. Tiritos liked a post in a topic by javi70 in Quiero comprar la AK 550 ¿me la recomiendáis?   
    Cierto es que muchos componentes electrónicos nada tienen que ver con un buen mantenimiento, pero en su día pensé que si en dos años de uso continuado no daba problemas, porque los va a dar luego...... pero bueno es saber que se puede ampliar esa garantía poniéndose en contacto con Kymco, muchas gracias por el consejo. 
    Saludos 
  15. javi70 liked a post in a topic by Jandro1980 in Quiero comprar la AK 550 ¿me la recomiendáis?   
    Estoy de acuerdo en todo lo que dices, pero te recomiendo muy mucho que amplies la garantia a la de 2+2, porque hay muchos elementos caros que no dependen de un buen mantenimiento o no por parte del propietario.
    Toda la parte eléctrica, desde el keyless, nodooe, el tablero, luces, etc... ante eso no hay buen mantenimiento y cualquiera de esas costará 4, 5 o 6 veces más dinero que lo que cuesta la ampliación 
    Yo acabo de ampliar ahora, a 15 días de que cumpliera los 2 años, y teniendo la moto en el taller por faro trasero, chivato pata cabra y modulo bluetooth de la presión de los nemáticos. 
    Y decir con casi 20.000 km estoy encantado con la moto, porque es la leche conducirla.... De parte mecánica solo el piñón de ataque que había cogido juego, en garantia y por otro de diseño distinto
    Saludos
  16. Tiritos liked a post in a topic by javi70 in Quiero comprar la AK 550 ¿me la recomiendáis?   
    Después de 7 meses y 5000 kms., yo estoy muy contento con la AK. 
    Cierto es que el desconocimiento por parte de algunos mecánicos o el mantenimiento inadecuado de cualquier moto, puede llevar a ciertos problemas o averías. En todas las motos que he tenido, yo mismo les he hecho el mantenimiento y en esta no va a ser menos, de hecho no he ampliado la garantía para cuando la AK cumpla dos años, seré yo el que le meta mano. 
    Un saludo y V'ssss
  17. isk690 liked a post in a topic by javi70 in KYMCO AK-550 MALOSSI   
    Ya te digo...... chula, chula. 
  18. javi70 liked a post in a topic by isk690 in KYMCO AK-550 MALOSSI   
    Buenas a tod@s.
    Aqui tienes una AK ( malossi ) lista para circuitos.
    No me digas que no te gustaria probarla ?

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.  
    Saludos !!!
     
     
     
  19. javi70 liked a post in a topic by Nachetoman in Quiero comprar la AK 550 ¿me la recomiendáis?   
    Hola eletrusco.....si de problemas hablas ...estas con la persona que creo que en un año y 9000 km ha tenido el 93% de los que se oyen......ahora, tambien te digo que estoy deseando que salga la moto por enesima vez del taller para volver a disfrutar de ella....yo no se si porque me endiñaron el chasis 000050 del 2017 habiendpla comprado en sep del 2018, pero aparte de todas las mierdas habidas y por haber, tiene un paso por curva im pre si o  nan te, la frenada delantera flipas y hasta yendo con pasajero y un dedo en la maneta que es con lo que suelo ir, los metzeler que trae de origen si el asfalto es bueno y el que va contigo no es un kamikaze puedes hacer unas rutas de curvas para recordar, y a la que le coges el punto al gas y se pone en movimiento, el peso esta tan bajo que se aguanta sola, y ya te digo que de origen y sin cambiar nada tira como para cepillarte todos los puntos de dos carnets, yo un dia y por curiosidad con un medidor gps hice 0-100 en 5.07 y si vamos al obdll pone los 182 de punta pero de gps 175 los coges tengo las graficas por el movil guardadas, pero a 120-130 es una balsa, y con un consumo super ajustado, con respuesta ante cualquier imprevisto con un toque de gas.
    no me eches luego pestes por habertela recomendado a muerte, porque si no tienes ninguna pega, disfrutaras lo que no esta escrito, y si las tienes como yo, te hartaras a escribir sobre ellas.
    yo me la compre un viernes sin probarla siquiera y el miercoles habia ido a preguntar precios, (solo habia visto una un dia de pasada)....amor a primera vista.
    lo dicho, si pulen todas las cosas que les hemos ido probando entre todos de gratis, sera sin duda la mejor opcion que tomaras.
    espero que te haya convencido un poco o quizas ya la tengas, o no...
    de todos modos, disfruta con cabeza!
  20. javi70 liked a post in a topic by Tiritos in Correa de transmisión, arrastre o la de atrás, como se quiera llamar.   
    El video es muy ilustrativo si lo entiendes. Voy a explicar un poco lo que yo veo:
    Empieza enseñando los 2 laterales de los tensores apreciándose que en el del lado izquierdo no se ven las muescas de referencia del tensado, y en el lado derecho sí se ven las muescas (una arriba y otra abajo en la pletina de la horquilla).
    Parece que lo que pretende es dejar los dos lados por igual, para ello enseña las herramientas que hacen falta: una llave plana de 12 mm para los tornillos de los tensores  y una pistola de impacto de 120Nw/m para aflojar la tuerca de la rueda.
    Coloca unas cinta adhesiva de papel en las zonas donde al apretar los tensores se le puede escapar la llave y marcar la pintura de la horquilla.
    Marca con un rotulador la tuerca principal de la rueda y la parte fija antes de aflojarla, para saber cuando apriete de nuevo donde tiene que quedar la tuerca para respetar el par de apriete original, ya que la llave de impacto que va a utilizar no es regulable y se pasaría de apriete.
    Afloja la contratuerca de uno de los tensores y luego mueve el tornillo tensor hacia un lado y hacia otro para mostrar como actúa moviendo la rueda, luego ajusta para dejar la pletina del tensor a ras con la marca fija de la horquilla (muescas) y aprieta de nuevo la contratuerca.
    Después se pasa al otro lado, muestra que no se ve la señal o muesca, y después de aflojar la contratuerca, destensa ese lado hasta que aparece la muesca, y ahí fija la contartuerca.
    Muestra ambos lados para que se vean las marcas por igual y se dispone a apretar la rueda con la misma llave (pistola de impacto) que la aflojó. La aprieta con cuidado para no pasarse de la raya del rotulador.
    Eso es lo que quería decir el video
    Comentario:
    La tensión de la correa se mide con un tensiómetro, ya lo hemos hablado otras veces en este mismo foro, incluso pasé imágenes de la web con precios; no lo tienen en los concesionarios, y ni siquiera sé si lo saben utilizar, pero si no disponemos de el hay otras formas de tensar esas correas que también expliqué en su día, pero ahora no importa, porque de lo que se trata es de que sin tener los medios, ni ser mecánicos, con un poco de idea y la explicación que os dí más arriba podáis DESTENSAR un poco la correa, basándonos en la desviación que tiene hacia un lateral, para ello, repito: se destensa en el lado contrario al lado que se desvía la correa, si se desvía hacia la izquierda de la moto, hay que destensar el lado derecho de la moto, ¿cuanto? lo mínimo fijándonos en las muescas, volver a apretar y probar, si se sigue yendo hacia el mismo costado, hay que destensar más. si se mejora la posición de la correa, no tocar más y rodarla unos días, si nos hemos pasado, se puede volver a tensar el lado que hemos tocado o hacer lo contrario (que es lo que yo aconsejé) se destensa del lado contario al que hemos tocado antes.
    El motivo de hacerlo destensando es porque tenemos síntomas de exceso de tensión: Ruido en correa en caliente, y desviación de correa.
    Cuando se coloca una correa nueva y no se tienen referencias del tensado Sí que hay que tensar de los dos lados por un igual y medir la tesión con un tensiómetro u otro método, pero en el caso que hablamos hoy la referencia es que está demasiado tensada la correa.
    Espero que lo hayáis entendido y os sirva.
    Un saludo
  21. javi70 liked a post in a topic by Tiritos in Correa de transmisión, arrastre o la de atrás, como se quiera llamar.   
    Hola.
    Debe tratarse de un error, ya que la única correa que hay en la tienda Malossi para la AK es la del variador, y cuesta 175€, (ahora en oferta por 157€).
    De todas maneras Malossi no es fabricante de correas, y las que vende se las fabrican bajo su nombre, pero eso no quiere decir que sean mejor que las Mitsuboshi.
    Al margen de esto, tu problema, tanto del anterior cambio de piñón, como del ruido y desviación que tiene la correa, estoy cansado de decirlo en este foro, se corrige fácilmente destensando correa. Ya que se te acaba la garantía, te voy a explicar como hacerlo de una manera fácil:
    Si se desvía hacia la izquierda debes aflojar la tensión de la correa en el lado derecho, de momento una raya de las que están marcadas en la placa, asegurándote de que la rueda se mueve hacia adelante, si no va sola, te ayudas con un destornillador haciendo palanca. Observas con el caballete puesto y el motor en marcha acelerando muy poco si se corrige el defecto: si sigue desviándose a la izquierda, destensas media raya más del lado derecho, si se corrige el error a medias, no toques nada más y utilízala unos días para luego repetir la operación con más tacto, si por el contrario ahora se desvía a la derecha, eso es porque tiene todavía mucha tensión y hay que destensar del lado izquierdo siguiendo el mismo procedimiento.
    Si haces esto, en varias veces (porque a la primera no te va a quedar bien), y rodándola unos días, volviendo a corregirlo, verás como se le quita el vicio y los ruidos raros.
    Esa correa tiene que durar al menos 80.000 km
    Un saludo
  22. javi70 liked a post in a topic by Chulma in Rotura de motor (biela)   
    El motor de la AK 550 es de los llamados de cárter seco, es decir, el aceite no va en el cul* del cárter si no en un depósito separado, funciona con dos bombas de aceite, una recoge el aceite del depósito y alimenta la otra bomba que es la que lubrifica, un exceso de aceite en el depósito no puede provocar en este caso un exceso de presión de la bomba
    El problema de la rotura de esa biela puede ser por un problema de la bomba (cosa que dudo) pero no por un exceso de aceite en el circuito
    Salu2
     
  23. javi70 liked a post in a topic by Tiritos in De golpe, mucho ruido y pocas nueces...   
    Hola Capitán, encantado de volver a leerte por aquí Mi opinión es que está superdemostrado que Kymco está asumiendo los costes de las reparaciones en garantia en la AK que es donde se están presentando más problemas, también en la SD 350 en temas puntuales que han salido, como cambio en los neumáticos. Pero la verdad es que han salido pocas averías que consten en el foro que tenga que asumir Kymco en garantía, así que si mi embrague de la SD 350 peta, supongo que también se tendrá que hacer cargo, por una regla de tres.
    Lo cierto es que todo el mundo achaca falta de calidad de materiales cuando salen los fallos en la AK, pero nadie habla de las excelencias de la marca cuándo cumple con la garantía, y si alguien lo hace, añade: "faltaría más", ni nadie habla de que en otros modelos no estamos teniendo ningún problema, yo por ejemplo, cada día estoy más contento con mi SD 350.
    Todos sabemos que algunas cosas que se le tachan de defectos a la AK son en realidad desconocimiento de una máquina innovadora por parte de los mecánicos, y algún que otro "defecto" fruto del uso abusivo de sus prestaciones, como puede ser el caso que se está tratando en el hilo.
    Un saludo Capitán.
  24. javi70 liked a post in a topic by Tiritos in Posición de la correa   
    Para quitar la correa tuviste que aflojarla, y aunque esté marcada la posición y la dejes igual, la tensión que tiene la correa la deforma hacia el lado contrario a donde está más tensada quedando "viciada", es decir: más estirada de un lado que del otro, eso se corrige muy lentamente actuando sobre ella tal como explica el compañero @javi70, y si está muy viciada costará destensar varias veces, eso te lo digo por una dilatada experiencia en esas correas, no creas que las han inventado ahora, hace muchos años que se utilizan en la maquinaria industrial. Todo se debe a la alineación de las poleas, de todas maneras si se consigue que no se vaya hasta el tope de las aletas de la polea ya está bien, aunque no quede en el centro, el problema es que si se va exageradamente, se deteriora la correa y puede llegar hasta a cortarse con el tope de chapa.
    Aparte de la alineación , conviene limpiar los dientes de la correa con una brocha de pelo duro e hidratarla con algún lubricante especial o con polvos de talco.
    P.D. También tienen un sentido de montaje según la tracción, y no se les debe dar la vuelta.
    Un saludo
  25. javi70 liked a post in a topic by Constantino Garcia in Falta fuerza de salida   
    Puede que te sorprenda la respuesta J pero el variador POLINI no va mal para nada. Todo lo contrario, es un tiro del que estoy encantado.
    Mi caso es de pura experimentación, te cuento.
    Yo casi no conozco la moto de serie , solamente la prueba de la que me dejó el Concesionario (También probé T-MAX,Honda....etc) durante una horas, y ya no me acuerdo de como iba. Cuando  compré la AK (Par mi la mejor sin duda, y tengo 3 motos) ,el concesionario me hizo una oferta de precio regalandoma además un variador POLINI que me instaló inmediatamente al recogerla, así que siempre la disfruté así.
    Ahora al acercarme a la revisión de los 10.000 me pica la curiosidad y me apetece cambiarle el desarrollo por eso empecé a pensar en el Kit Malossi.
    POLINI también tiene semipoleas...etc pero me parece mas optimizado montar el KIT Malossi.
    Por ello calculo que en un mes haré revisión, El Conce ya me ha dado precio del KIT montado y posiblemente venderé el POLINI para hacer caja a un buén precio (Atención interesados)
    Realmente estoy encantado de como vá .De hecho tengo una BMW GS1200 ADVENTURE estrenada hace 2 años, que desde que tengo la AK solo utilizo para viajes y largos paseos con mi mujer ( Otro color en comodidad de pasajero comparado con la AK)
    Por cierto y hablando de BMW , Como dicho Concesionario me queda a unos Km de mi casa , en las revisiones siempre me deja un scooter BMW .lDiferentes modelos , y los tengo todos muy bien probados. De hecho como tengo confianza (Ya es la 4º BMW) me dejaron a estrenar durante 2 dias el 650 mas deportivo de la marca recieén renovado, y ni con esas.
    Para mi el scooter BMW sin duda en carretera y autopista anda mas que nuestras AK (Al menos de serie) y para mi la solución del casco trasero bajando la tranpilla es la mejor que conozco. Frena menos , se tiene menos y el motor , mejor dicho la transmisión tiene un aspecto muy antiguo comparando con AK y TMAX.
    Saludos a todos.
×