Saltar al contenido

Red Velvet

Usuarios
  • Mensajes

    1.583
  • Registro:

  • Última visita

  • Días ganados

    6

Actividad de reputación

  1. A Red Velvet les ha gustado https://www.forokymco.es/topic/46962-cantidad-de-valvulina-y-filtro-de-la-tapa-del-vari/?do=findComment&comment=515622 por un mensaje en un tema en Cantidad de valvulina y filtro de la tapa del vari   
    Hola.
    Yo lo he hecho siempre en distintas scooters con el terreno nivelado y las 2 ruedas apoyadas en el suelo (con alguien que sostenga la moto) y que el aceite empiece a salir por el orificio de llenado. la cantidad que te dice Kymco es a modo orientativo, pues no es lo mismo vaciar y rellenar, que llenar con todo el cárter vacío (por ejemplo si se ha abierto la caja. o se ha soplado con aire), la cantidad no es la misma.
    También puede ocurrir que como el aceite es muy espeso y se inyecta con una jeringa, que al retirar la jeringa salga por el orificio y tapemos inmediatamente, entonces llevaría más cantidad, ya que si dejamos escurrir (y tarda un poco), sale a veces bastante cantidad hasta que se nivela a ras del orificio.
    Un saludo
  2. A fededb les ha gustado https://www.forokymco.es/topic/42790-pensionista/?do=findComment&comment=488165 por un mensaje en un tema en *PENSIONISTA*   
    Ahora a disfrutar del tiempo que no te ha dejado tu ocupación laboral.
    Sin duda merecido.
  3. A Red Velvet les ha gustado https://www.forokymco.es/topic/46644-no-me-arranca-la-moto/?do=findComment&comment=512847 por un mensaje en un tema en No me arranca la moto   
    Si te hizo el gesto de arrancar con la llave quitada, es porque el relé de arranque está mal, hay que cambiarlo. Al estar mal el relé de arranque te echa abajo la batería, ya que la conexión del positivo de batería va directa al relé de arranque.
    Saludos
  4. A Tiritos les ha gustado https://www.forokymco.es/topic/43143-problema-de-embrague-redise%C3%B1o-oficial/?do=findComment&comment=513168 por un mensaje en un tema en Problema de embrague. Rediseño oficial.   
    Opino como @ Tiritos. La tuya no tiene porqué tener el problema. Puede ser debido a lo que dice o a la fatiga de los elementos por tiempo.
  5. A Red Velvet les ha gustado https://www.forokymco.es/topic/43143-problema-de-embrague-redise%C3%B1o-oficial/?do=findComment&comment=513167 por un mensaje en un tema en Problema de embrague. Rediseño oficial.   
    No te sugestiones que ese problema no es común.
    Lo que si es común es que con el motor frío gire la rueda lentamente mientras está en el caballete. Esto se debe a que cuando el motor está frío la centralita hace que esté más acelerado durante un rato, y al estar acelerado y dependiendo de los muelles del embrague embraga o hace intento de embragar.
    Un saludo
  6. A SuperSD les ha gustado https://www.forokymco.es/topic/43143-problema-de-embrague-redise%C3%B1o-oficial/?do=findComment&comment=513076 por un mensaje en un tema en Problema de embrague. Rediseño oficial.   
    SD 125 E3, matriculada en octubre de 2016. De la última hornada de este modelo.
    Desde luego que no lo modificaron en fábrica, si no la mía hubiese salido ya con ello.
    Supongo que ese "rediseño" lo harían a posteriori y debido al número de averías que se han dado. Al menos eso es lo que desprendo de la explicación del concesionario.
    La última revisión fue la de los 30k en agosto de éste año.
     
    Hay otro forero que tuvo problemas con el embrague y al comprar uno de segunda mano tampoco se adaptaba la campana original al conjunto. Y supuestamente eran de otra moto igual. https://www.forokymco.es/topic/46535-de-embragues-va-la-cosa/?do=findComment&comment=512316
  7. A SuperSD les ha gustado https://www.forokymco.es/topic/43143-problema-de-embrague-redise%C3%B1o-oficial/?do=findComment&comment=512997 por un mensaje en un tema en Problema de embrague. Rediseño oficial.   
    Buenas.
    Pues tengo que actualizar el hilo.
    Recordad que "solucionaron" el problema de la tuerca aplicando pasta fijaroscas.
    El pasado mes de agosto le pasé la revisión a la moto, de nuevo en el conce (menos mal).
    Antes de pasar 3 meses desde entonces, volvieron los problemas del embrague, empezando a girar la rueda trasera estando al relentí encima del caballete.
    La llevé al taller y les recordé las veces que había estado antes ya el año pasado con ese problema. Lo tenían grabado en el sistema. Allí se quedó para abrir y comprobar qué pasaba.
    En una hora me llamaron para decirme que la pieza 22350 que sujeta el conjunto del embrague tenía una fuerte holgura, cuando debía estar fija al tener los mismos planos que el eje de la polea que evitan que gire. Lo señalo en las fotos del despiece.
    Y ¡sorpresa!, qué la marca se hacía cargo porque era un problema que ya arrastraba hacía mucho tiempo. Raro ¿no?
    No todo fue tan "bonito". La moto la dejé el lunes 31 de octubre. El jueves 3 llamé porque no tenía noticias. Me dijeron que faltaban algunos componentes, que estaban a la espera y que seguramente el viernes 4 estaría lista. No fue así. Y tampoco estuvo lista la semana siguiente.
    Hoy me llaman para decirme que ya está reparada. Así que fui a recogerla y pedir explicaciones por la tardanza.
    Explicación:
    Pidieron a Kymco varios componentes, entre ellos la campana del embrague y llegaron a mandarles y les devolvieron hasta 3. La campana no cubría el conjunto. Era diferente a la que la moto tenía de fábrica, y no sabían porqué.
    Al parecer, y ésto es importante para otros usuarios de este modelo, el sistema a tenido la misma avería un número de veces tan elevado que Kymco decidió modificar el diseño de todo el conjunto o al menos de parte de el. De manera que elementos del sistema de fábrica no se adaptaban al nuevo.
    La holgura de la pieza 22350 provocó que el embrague también se moviera y en conjunto forzaba a que la tuerca 90202 se aflojara, rozando por dentro de la campana. Tanto en la tuerca como en la campana se podían ver las marcas de los roces.
    Solución:
    Me han cambiado todo el conjunto (polea, conjunto de embrague zapatas incluidas y campana) sin cargo. Me enseñaron todas las piezas sustituidas y se veían las marcas en la tuerca y en la campana, así como las "muescas" que la holgura que cito fue haciendo.
    En resumen, creo que es importante que lo sepan los usuarios y que bien podría Kymco hacer una campaña para al menos verificar el estado de los componentes que cito y si fuese necesario, cambiarlos.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  8. A Red Velvet les ha gustado https://www.forokymco.es/topic/46554-no-arranca-y-cuando-suelto-el-star-suena-un-ruido/?do=findComment&comment=512789 por un mensaje en un tema en No arranca y cuando suelto el star suena un ruido   
    Hola gente 
    Bueno al final di con el problema es el volante magnetico.
    Era q los tacos q lleva dentro del volante magmetico ya estaban lisos y provocaba q la bobina del encendido se descasraba con el roce de los tronillos que sujetan el engranaje de. Va detras del volante magnetico y rebentaba la bobina del encendido con el roce de los tornillos y de hay el sonido fuerte. Q os comentaba.
    Bueno cambiando volante magnetico solucionado. 
  9. A Chulma les ha gustado https://www.forokymco.es/topic/43143-problema-de-embrague-redise%C3%B1o-oficial/?do=findComment&comment=512997 por un mensaje en un tema en Problema de embrague. Rediseño oficial.   
    Buenas.
    Pues tengo que actualizar el hilo.
    Recordad que "solucionaron" el problema de la tuerca aplicando pasta fijaroscas.
    El pasado mes de agosto le pasé la revisión a la moto, de nuevo en el conce (menos mal).
    Antes de pasar 3 meses desde entonces, volvieron los problemas del embrague, empezando a girar la rueda trasera estando al relentí encima del caballete.
    La llevé al taller y les recordé las veces que había estado antes ya el año pasado con ese problema. Lo tenían grabado en el sistema. Allí se quedó para abrir y comprobar qué pasaba.
    En una hora me llamaron para decirme que la pieza 22350 que sujeta el conjunto del embrague tenía una fuerte holgura, cuando debía estar fija al tener los mismos planos que el eje de la polea que evitan que gire. Lo señalo en las fotos del despiece.
    Y ¡sorpresa!, qué la marca se hacía cargo porque era un problema que ya arrastraba hacía mucho tiempo. Raro ¿no?
    No todo fue tan "bonito". La moto la dejé el lunes 31 de octubre. El jueves 3 llamé porque no tenía noticias. Me dijeron que faltaban algunos componentes, que estaban a la espera y que seguramente el viernes 4 estaría lista. No fue así. Y tampoco estuvo lista la semana siguiente.
    Hoy me llaman para decirme que ya está reparada. Así que fui a recogerla y pedir explicaciones por la tardanza.
    Explicación:
    Pidieron a Kymco varios componentes, entre ellos la campana del embrague y llegaron a mandarles y les devolvieron hasta 3. La campana no cubría el conjunto. Era diferente a la que la moto tenía de fábrica, y no sabían porqué.
    Al parecer, y ésto es importante para otros usuarios de este modelo, el sistema a tenido la misma avería un número de veces tan elevado que Kymco decidió modificar el diseño de todo el conjunto o al menos de parte de el. De manera que elementos del sistema de fábrica no se adaptaban al nuevo.
    La holgura de la pieza 22350 provocó que el embrague también se moviera y en conjunto forzaba a que la tuerca 90202 se aflojara, rozando por dentro de la campana. Tanto en la tuerca como en la campana se podían ver las marcas de los roces.
    Solución:
    Me han cambiado todo el conjunto (polea, conjunto de embrague zapatas incluidas y campana) sin cargo. Me enseñaron todas las piezas sustituidas y se veían las marcas en la tuerca y en la campana, así como las "muescas" que la holgura que cito fue haciendo.
    En resumen, creo que es importante que lo sepan los usuarios y que bien podría Kymco hacer una campaña para al menos verificar el estado de los componentes que cito y si fuese necesario, cambiarlos.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  10. A Red Velvet les ha gustado https://www.forokymco.es/topic/43143-problema-de-embrague-redise%C3%B1o-oficial/?do=findComment&comment=513044 por un mensaje en un tema en Problema de embrague. Rediseño oficial.   
    Buen post. Y Kymco ha dado la cara y lo ha solucionado, me alegro mucho 
  11. A Mito les ha gustado https://www.forokymco.es/topic/43143-problema-de-embrague-redise%C3%B1o-oficial/?do=findComment&comment=512997 por un mensaje en un tema en Problema de embrague. Rediseño oficial.   
    Buenas.
    Pues tengo que actualizar el hilo.
    Recordad que "solucionaron" el problema de la tuerca aplicando pasta fijaroscas.
    El pasado mes de agosto le pasé la revisión a la moto, de nuevo en el conce (menos mal).
    Antes de pasar 3 meses desde entonces, volvieron los problemas del embrague, empezando a girar la rueda trasera estando al relentí encima del caballete.
    La llevé al taller y les recordé las veces que había estado antes ya el año pasado con ese problema. Lo tenían grabado en el sistema. Allí se quedó para abrir y comprobar qué pasaba.
    En una hora me llamaron para decirme que la pieza 22350 que sujeta el conjunto del embrague tenía una fuerte holgura, cuando debía estar fija al tener los mismos planos que el eje de la polea que evitan que gire. Lo señalo en las fotos del despiece.
    Y ¡sorpresa!, qué la marca se hacía cargo porque era un problema que ya arrastraba hacía mucho tiempo. Raro ¿no?
    No todo fue tan "bonito". La moto la dejé el lunes 31 de octubre. El jueves 3 llamé porque no tenía noticias. Me dijeron que faltaban algunos componentes, que estaban a la espera y que seguramente el viernes 4 estaría lista. No fue así. Y tampoco estuvo lista la semana siguiente.
    Hoy me llaman para decirme que ya está reparada. Así que fui a recogerla y pedir explicaciones por la tardanza.
    Explicación:
    Pidieron a Kymco varios componentes, entre ellos la campana del embrague y llegaron a mandarles y les devolvieron hasta 3. La campana no cubría el conjunto. Era diferente a la que la moto tenía de fábrica, y no sabían porqué.
    Al parecer, y ésto es importante para otros usuarios de este modelo, el sistema a tenido la misma avería un número de veces tan elevado que Kymco decidió modificar el diseño de todo el conjunto o al menos de parte de el. De manera que elementos del sistema de fábrica no se adaptaban al nuevo.
    La holgura de la pieza 22350 provocó que el embrague también se moviera y en conjunto forzaba a que la tuerca 90202 se aflojara, rozando por dentro de la campana. Tanto en la tuerca como en la campana se podían ver las marcas de los roces.
    Solución:
    Me han cambiado todo el conjunto (polea, conjunto de embrague zapatas incluidas y campana) sin cargo. Me enseñaron todas las piezas sustituidas y se veían las marcas en la tuerca y en la campana, así como las "muescas" que la holgura que cito fue haciendo.
    En resumen, creo que es importante que lo sepan los usuarios y que bien podría Kymco hacer una campaña para al menos verificar el estado de los componentes que cito y si fuese necesario, cambiarlos.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  12. A Red Velvet les ha gustado https://www.forokymco.es/topic/43143-problema-de-embrague-redise%C3%B1o-oficial/?do=findComment&comment=513005 por un mensaje en un tema en Problema de embrague. Rediseño oficial.   
    Muy buen aporte Red.
    Un saludo
  13. A Tiritos les ha gustado https://www.forokymco.es/topic/43143-problema-de-embrague-redise%C3%B1o-oficial/?do=findComment&comment=512997 por un mensaje en un tema en Problema de embrague. Rediseño oficial.   
    Buenas.
    Pues tengo que actualizar el hilo.
    Recordad que "solucionaron" el problema de la tuerca aplicando pasta fijaroscas.
    El pasado mes de agosto le pasé la revisión a la moto, de nuevo en el conce (menos mal).
    Antes de pasar 3 meses desde entonces, volvieron los problemas del embrague, empezando a girar la rueda trasera estando al relentí encima del caballete.
    La llevé al taller y les recordé las veces que había estado antes ya el año pasado con ese problema. Lo tenían grabado en el sistema. Allí se quedó para abrir y comprobar qué pasaba.
    En una hora me llamaron para decirme que la pieza 22350 que sujeta el conjunto del embrague tenía una fuerte holgura, cuando debía estar fija al tener los mismos planos que el eje de la polea que evitan que gire. Lo señalo en las fotos del despiece.
    Y ¡sorpresa!, qué la marca se hacía cargo porque era un problema que ya arrastraba hacía mucho tiempo. Raro ¿no?
    No todo fue tan "bonito". La moto la dejé el lunes 31 de octubre. El jueves 3 llamé porque no tenía noticias. Me dijeron que faltaban algunos componentes, que estaban a la espera y que seguramente el viernes 4 estaría lista. No fue así. Y tampoco estuvo lista la semana siguiente.
    Hoy me llaman para decirme que ya está reparada. Así que fui a recogerla y pedir explicaciones por la tardanza.
    Explicación:
    Pidieron a Kymco varios componentes, entre ellos la campana del embrague y llegaron a mandarles y les devolvieron hasta 3. La campana no cubría el conjunto. Era diferente a la que la moto tenía de fábrica, y no sabían porqué.
    Al parecer, y ésto es importante para otros usuarios de este modelo, el sistema a tenido la misma avería un número de veces tan elevado que Kymco decidió modificar el diseño de todo el conjunto o al menos de parte de el. De manera que elementos del sistema de fábrica no se adaptaban al nuevo.
    La holgura de la pieza 22350 provocó que el embrague también se moviera y en conjunto forzaba a que la tuerca 90202 se aflojara, rozando por dentro de la campana. Tanto en la tuerca como en la campana se podían ver las marcas de los roces.
    Solución:
    Me han cambiado todo el conjunto (polea, conjunto de embrague zapatas incluidas y campana) sin cargo. Me enseñaron todas las piezas sustituidas y se veían las marcas en la tuerca y en la campana, así como las "muescas" que la holgura que cito fue haciendo.
    En resumen, creo que es importante que lo sepan los usuarios y que bien podría Kymco hacer una campaña para al menos verificar el estado de los componentes que cito y si fuese necesario, cambiarlos.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  14. A lord486 les ha gustado https://www.forokymco.es/topic/43143-problema-de-embrague-redise%C3%B1o-oficial/?do=findComment&comment=512997 por un mensaje en un tema en Problema de embrague. Rediseño oficial.   
    Buenas.
    Pues tengo que actualizar el hilo.
    Recordad que "solucionaron" el problema de la tuerca aplicando pasta fijaroscas.
    El pasado mes de agosto le pasé la revisión a la moto, de nuevo en el conce (menos mal).
    Antes de pasar 3 meses desde entonces, volvieron los problemas del embrague, empezando a girar la rueda trasera estando al relentí encima del caballete.
    La llevé al taller y les recordé las veces que había estado antes ya el año pasado con ese problema. Lo tenían grabado en el sistema. Allí se quedó para abrir y comprobar qué pasaba.
    En una hora me llamaron para decirme que la pieza 22350 que sujeta el conjunto del embrague tenía una fuerte holgura, cuando debía estar fija al tener los mismos planos que el eje de la polea que evitan que gire. Lo señalo en las fotos del despiece.
    Y ¡sorpresa!, qué la marca se hacía cargo porque era un problema que ya arrastraba hacía mucho tiempo. Raro ¿no?
    No todo fue tan "bonito". La moto la dejé el lunes 31 de octubre. El jueves 3 llamé porque no tenía noticias. Me dijeron que faltaban algunos componentes, que estaban a la espera y que seguramente el viernes 4 estaría lista. No fue así. Y tampoco estuvo lista la semana siguiente.
    Hoy me llaman para decirme que ya está reparada. Así que fui a recogerla y pedir explicaciones por la tardanza.
    Explicación:
    Pidieron a Kymco varios componentes, entre ellos la campana del embrague y llegaron a mandarles y les devolvieron hasta 3. La campana no cubría el conjunto. Era diferente a la que la moto tenía de fábrica, y no sabían porqué.
    Al parecer, y ésto es importante para otros usuarios de este modelo, el sistema a tenido la misma avería un número de veces tan elevado que Kymco decidió modificar el diseño de todo el conjunto o al menos de parte de el. De manera que elementos del sistema de fábrica no se adaptaban al nuevo.
    La holgura de la pieza 22350 provocó que el embrague también se moviera y en conjunto forzaba a que la tuerca 90202 se aflojara, rozando por dentro de la campana. Tanto en la tuerca como en la campana se podían ver las marcas de los roces.
    Solución:
    Me han cambiado todo el conjunto (polea, conjunto de embrague zapatas incluidas y campana) sin cargo. Me enseñaron todas las piezas sustituidas y se veían las marcas en la tuerca y en la campana, así como las "muescas" que la holgura que cito fue haciendo.
    En resumen, creo que es importante que lo sepan los usuarios y que bien podría Kymco hacer una campaña para al menos verificar el estado de los componentes que cito y si fuese necesario, cambiarlos.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  15. A abhang les ha gustado https://www.forokymco.es/topic/37675-aficionados-a-la-aviaci%C3%B3n/?do=findComment&comment=512945 por un mensaje en un tema en Aficionados a la aviación.   
    En los aviones de esa época todavía no se implementaron los sistemas de eyección. En todo caso la única y peligrosa opción era salir de la cabina y saltar en paracaídas.
  16. A Tiritos les ha gustado https://www.forokymco.es/topic/37675-aficionados-a-la-aviaci%C3%B3n/?do=findComment&comment=512945 por un mensaje en un tema en Aficionados a la aviación.   
    En los aviones de esa época todavía no se implementaron los sistemas de eyección. En todo caso la única y peligrosa opción era salir de la cabina y saltar en paracaídas.
  17. A Red Velvet les ha gustado https://www.forokymco.es/topic/37675-aficionados-a-la-aviaci%C3%B3n/?do=findComment&comment=512925 por un mensaje en un tema en Aficionados a la aviación.   
    Tienes razón, al verlo en el móvil, un trozo de fuselaje que brilla con el sol me pareció un paracaídas, pero luego he comprobado que no.
    Un saludo
  18. A Red Velvet les ha gustado https://www.forokymco.es/topic/37675-aficionados-a-la-aviaci%C3%B3n/?do=findComment&comment=512936 por un mensaje en un tema en Aficionados a la aviación.   
    Que desastre. Como decís, da la impresión que el piloto del caza pierde de vista al bombardero durante el giro.
    Y suerte que han caído en un descampado, no sobre zona con público, habitada o con tráfico de vehículos.😓
  19. A Red Velvet les ha gustado https://www.forokymco.es/topic/37675-aficionados-a-la-aviaci%C3%B3n/?do=findComment&comment=512924 por un mensaje en un tema en Aficionados a la aviación.   
    No se aprecia que alguien saliera eyectado, todos los tripulantes de ambas aeronaves fallecieron. De hecho el impacto se produce cuando teniendo el bombardero a sus 2 ligeramente debajo de su trayectoria el piloto del caza hace un viraje a izquierda, momento en que pierde visual del bombardero hasta que lo embiste. Digamos que lo vería con antelación y probablemente pensaría que con un ligero viraje lo evitaba.
  20. A Dani kym les ha gustado https://www.forokymco.es/topic/37675-aficionados-a-la-aviaci%C3%B3n/?do=findComment&comment=512871 por un mensaje en un tema en Aficionados a la aviación.   
    Un trágico accidente ocurrió ayer en el Dallas Airshow, donde participaban aeronaves de muchos tipos y épocas.
    Se vieron involucrados un bombardero B-17 y un caza P-63, ambos contemporáneos de la II Guerra Mundial.
    Seguro que todos los hemos visto en alguna ocasión en películas o documentales de esa guerra.
    El impacto fue tremendo. El caza golpeó en la mitad del fuselaje del B-17 partiendo su cola.
    D.E.P.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  21. A Rogers les ha gustado https://www.forokymco.es/topic/37675-aficionados-a-la-aviaci%C3%B3n/?do=findComment&comment=512871 por un mensaje en un tema en Aficionados a la aviación.   
    Un trágico accidente ocurrió ayer en el Dallas Airshow, donde participaban aeronaves de muchos tipos y épocas.
    Se vieron involucrados un bombardero B-17 y un caza P-63, ambos contemporáneos de la II Guerra Mundial.
    Seguro que todos los hemos visto en alguna ocasión en películas o documentales de esa guerra.
    El impacto fue tremendo. El caza golpeó en la mitad del fuselaje del B-17 partiendo su cola.
    D.E.P.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  22. A Tiritos les ha gustado https://www.forokymco.es/topic/37675-aficionados-a-la-aviaci%C3%B3n/?do=findComment&comment=512871 por un mensaje en un tema en Aficionados a la aviación.   
    Un trágico accidente ocurrió ayer en el Dallas Airshow, donde participaban aeronaves de muchos tipos y épocas.
    Se vieron involucrados un bombardero B-17 y un caza P-63, ambos contemporáneos de la II Guerra Mundial.
    Seguro que todos los hemos visto en alguna ocasión en películas o documentales de esa guerra.
    El impacto fue tremendo. El caza golpeó en la mitad del fuselaje del B-17 partiendo su cola.
    D.E.P.

    Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto. Hola invitado! Por favor regístrate o inicia sesión para ver el contenido oculto.
  23. A abhang les ha gustado https://www.forokymco.es/topic/46432-estriberas-pasajero/?do=findComment&comment=512260 por un mensaje en un tema en "estriberas" pasajero   
    Esas mismas se las puse yo. Y fue en el propio concesionario. No son la panacea, ni por mejorar la altura ni por ampliar a lo ancho, pero algo mejoró con respecto a los de origen.
    No recuerdo lo que me costaron. Aproveché una entrada en taller para que se las pusieran.
  24. A lord486 les ha gustado https://www.forokymco.es/topic/46432-estriberas-pasajero/?do=findComment&comment=512260 por un mensaje en un tema en "estriberas" pasajero   
    Esas mismas se las puse yo. Y fue en el propio concesionario. No son la panacea, ni por mejorar la altura ni por ampliar a lo ancho, pero algo mejoró con respecto a los de origen.
    No recuerdo lo que me costaron. Aproveché una entrada en taller para que se las pusieran.
  25. A Tiritos les ha gustado https://www.forokymco.es/topic/46432-estriberas-pasajero/?do=findComment&comment=512260 por un mensaje en un tema en "estriberas" pasajero   
    Esas mismas se las puse yo. Y fue en el propio concesionario. No son la panacea, ni por mejorar la altura ni por ampliar a lo ancho, pero algo mejoró con respecto a los de origen.
    No recuerdo lo que me costaron. Aproveché una entrada en taller para que se las pusieran.
×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...