Saltar al contenido

Ruido metalico en silenciador


Tramel
 Compartir

Publicaciones recomendadas

Desde hace unos dias me a aparecido un ruido...

 

Arranco la moto y no suena, cuando lleva unos 5 minutos en marcha aparece el ruido....Y solo suena cuando empiezas a acelerar, osea a ralenti no suena, empiezas a acelerar y empieza a sonar mientras va a bajas rpm, a medida que sigues acelerando y subiendo de rpm llega un momento que desaparece y no vuelve a sonar, sueltas el acelerador y sigue sin sonar unos segundos hasta que vuelve a bajar de X rpm (mi moto no tiene cuentarpm) y vuelve el dichoso ruido.

 

No sabia de era, hasta que fui probando, y es el silenciador....Una vez caliente la subo al caballete, acelero y suena el ruido, pero si en ese momento le apreto con el pie el silenciador deja automaticamente de sonar...

 

Pues nada me puse manos a la obra a intentar solucionarlo, lo primero que hice fue apretar bien todos los tornillos del escape, tanto de uniones del tubo y silenciador como de la sujección a chasis etc.....Y nada, el put* ruido seguia...

 

Pensé que podia el silenciador o el puro como se llame, que pudiera tener algo dentro, una arandela, o igual se habia roto un trozo del metal perforado que lleva dentro, vamos lo que es el nucleo del silenciador, un tubo perforado, la lana, y el tubo exterior. Pensé que podia ser un trozo de ese metal o un fragmento grande de carbonilla. Desmonté el silenciador y nada de nada, ahi dentro no suena nada al agitarlo, pensé en abrirlo para una inspeccion visual, lo llegué a abrir un poco pero me dio miedo quitar la lana o fibra y luego no ser capaz de volver a ponerlo bien...Pero lo dicho, al agitarlo no sonaba nada....Y es que como dije al principio, en frio no suena, asi que si hubiese un fragmento sonaria en frio.

 

La unica conclusión que saco es que por alguna razon, al dilatarse con el calor el tubo exterior no queda tan presionado con la fibra, y al vibrar al acelerar el motor retiembla, hasta que coge muchas rpm y digamos que deja de vibrar o vibra de otra forma.....Una explicacion que ni a mi mismo me convence, pero ahora mismo no le veo otra...

 

¿Alguna idea?

Enlace al comentario
Compartir en otros sitios web

Hace 4 horas, Tiritos dijo:

La lana o fibra si es  un silenciador tipo "puro" la venden suelta, y no está mal sustituirla porque se va quemando, ahí puede estar el origen del ruido .

Saludos

Pero si se fuera quemando y gastando la lana, el ruido sería el normal del motor solo que más fuerte, no? O podría ser que de gastarse y disminuir el espesor quede holgura entre la lana y el tubo exterior y por eso tiembla? 

Enlace al comentario
Compartir en otros sitios web

Hace 2 horas, Germi dijo:

No sera el escudo termico ?? La proteccion que lleva para no quemarse que suena en muchas motos sobre todo scuters. Que moto estamos hablando ??

Una yamaha aerox con tubo turbokit, no tiene escudo.

Pues esta medio solucionado.

 

Volvi a desmontar todo, esta vez abri el silenciador entero sacandole la fibra, el tubo no tenia absolutamente ninguna defecto ni nada suelto, le limpie un poco la carbonilla, lo agité y no sonaba nada suelto, a la vista tampoco habia ningun desperfecto.

 

Volvi a montarlo todo, bien apretados todos los tornillos, y obtuve una mejora, no se a solucionado del todo pero si a mejorado.

 

Ahora en lugar de sonar como decia en el primer post, ahora simplemente al arrancar y acelerar suena a metalico, a chapa retemblando, un ruido fuerte de 1 segundo, sales con la moto y una vez en marcha no vuelve a sonar vayas a la velocidad y rpm que vayas. Ahora nada mas suena, al acelerar de parado para salir, eso si, suena mas fuerte, no entiendo como un defecto que provoque ese ruido no sea visible.

 

En fin, no esta solucionado, pero con la mejora me doy por satisfecho asi.

Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...