Jump to content
kymcojud

vibraciones al frenar con el freno delantero?

Recommended Posts

Hola!!!

el viernes pude coger la moto y salir a carretera y la verdad es que no recuerdo como iba la anterior ya que poco la usé, pero ésta, he notado como unas vibraciones al frenar con el freno delantero, cuando pasa de 80 a 60 kms/h apurando un poco la frenada. Una prueba drástica que he hecho es parar la moto a velocidad y frenar y no me ha dado sensación de vibraciones.

Con el trasero no ocurre y frenando normal, no se nota nada. he buscado por el foro y no he encontrado nada similiar.

Disco doblado? (por golpe de la pinza de freno p.e. o calentamiento del mismo) aunque lo notaría a menos y a mas velocidad. Caidas según el anterior dueño, no ha tenido.

algún tornillo flojo de la horquilla o dirección??

retenciones del motor en desaceleración "brusca"? (lo haría también con el trasero) le quedan 500 kms para la revisión de los 10.000

Equilibrado de rueda? vibraría en marcha....

Alguna opción más para mirar?

Podría probar con la rueda delantera de la accidentada que tengo en casa. No encuentro manual de taller del modelo Euro4, para el tema de pares de apriete.

Gracias!!!

Edited by kymcojud

Share this post


Link to post
Share on other sites

He revisado presiones de neumaticos y el delantero estaba bajo. Lo he inflado pero no noto apenas diferencia 

Mañana o el miércoles, reviso el disco con un comparador a ver qué me dice. 

Os cuento 

abhang likes this

Share this post


Link to post
Share on other sites
En 22/9/2019 en 12:15 , kymcojud dijo:

Hola!!!

el viernes pude coger la moto y salir a carretera y la verdad es que no recuerdo como iba la anterior ya que poco la usé, pero ésta, he notado como unas vibraciones al frenar con el freno delantero, cuando pasa de 80 a 60 kms/h apurando un poco la frenada. Una prueba drástica que he hecho es parar la moto a velocidad y frenar y no me ha dado sensación de vibraciones.

Con el trasero no ocurre y frenando normal, no se nota nada. he buscado por el foro y no he encontrado nada similiar.

Disco doblado? (por golpe de la pinza de freno p.e. o calentamiento del mismo) aunque lo notaría a menos y a mas velocidad. Caidas según el anterior dueño, no ha tenido.

algún tornillo flojo de la horquilla?

retenciones del motor en desaceleración "brusca"? (lo haría también con el trasero) le quedan 500 kms para la revisión de los 10.000

Equilibrado de rueda? vibraría en marcha....

Alguna opción más para mirar?

Podría probar con la rueda delantera de la accidentada que tengo en casa. No encuentro manual de taller del modelo Euro4, para el tema de pares de apriete.

Gracias!!!

La vibración en el disco delantero puede deberse a 2 cosas:

Pastillas con superficie endurecida, o disco con alabeos.

Si el disco está alabeado es porque seguramente es un disco flotante (se sabe porque está hecho en 2 discos unidos por botones remachados), se alabean cuando entre los remaches y el disco no hay la suficiente holgura para absorber las dilataciones generadas por el calor en la frenada. Este fenómeno ocurre en varios modelos de Kymco, y se soluciona fácil antes de que los discos se tuerzan.

Se soluciona haciendo girar los remaches para que saquen las rebabas del prensado, para conseguirlo solamente hace falta un tornillo que pase por el agujero del remache, 2 arandelas de ala ancha y una tuerca. Se aprieta el remache con la tuerca y 2 llaves, y después se sigue girando con una llave y se lubrica con 3 en 1, eso en todos los remaches, después hay que limpiar el disco con desengrasante o limpiador de frenos.

Las pastillas conviene lijarlas con lija fina para quitarles la capa superficial que luego se requema.

Saludos

Mito likes this

Share this post


Link to post
Share on other sites

Exacto Tiritos, creo que va ser el disco, me pasó lo mismo en la Burgman cuando era nueva y en garantía lo cambiaron, estaba un poco deforme y al frenar la moto vibraba y hacia un ruido a chirridos. Saludos

Tiritos likes this

Share this post


Link to post
Share on other sites
Los títulos de los mensajes deben ser explicativos del contenido, no importa si son largos. Esto da velocidad al foro pues los forer@s ya entran donde saben que les interesa y también ayuda mucho a la hora de hacer búsquedas. Por ejemplo, titular un mensaje "Una duda", "Algo falla", "SOCORRO!!,problemas!", "Me aconsejáis",.... no es nada explicativo y tiende a hacer perder el tiempo a los forer@s. Títulos correctos serian, " Oigo un zumbido en la parte delantera al girar a derechas", "Se me funde repetidamente el mismo fusible", etc... , largos y explicativos.

Share this post


Link to post
Share on other sites

Gracias por las respuestas.

Ayer revisé el disco con un comparador y está bien, dentro de las tolerancias (la medida que me dio fue de 0.04mm de desvío)

Echaré otro vistazo a las pastillas, pero lo que me extraña es que si paro la moto en marcha y apuro la frenada, no lo hace, por eso me decanto más a un tema de combustión (de querer frenar la moto de golpe mientras el motor aún pide tirar por la inercia....no sé si me explico)

Tiritos likes this

Share this post


Link to post
Share on other sites

Prueba con cuidado a soltarte de manos cuando vayas a 80 y si al bajar a 60  vibra mucho el manillar (bamboleos fuertes) y tienes que sujetarlo, puede ser eso la causa de lo que notas al frenar suave a esa velocidad: desequilibrio en rueda delantera.

Yo he estado dándole vueltas a ese tema y pasa en varias motos, los mecánicos le echan la culpa al top case, otros a la pantalla, otros a la suspensión, pero yo he podido comprobar en mi caso que era un desequilibrio de masas en la rueda delantera, porque he cambiado el neumático hace pocos días, e incluso antes de cambiarlo se lo comenté al mecánico que lo equilibrara al máximo porque me vibraba, y me dijo que era imposible que la causa fuera el equilibrado, pero me hizo caso y  ha desaparecido ese fenómeno que lo tenía desde que la moto era nueva, también lo tuve en una Burgman y al poner neumáticos nuevos y equilibrar bien, ha desaparecido el bamboleo del manillar.

Un saludo

kymcojud likes this

Share this post


Link to post
Share on other sites

yo tuve ese problema, lo notaba al frenar y al soltarme de manos a 60 u 80km/h temblaba también el manillar, cambie la rueda delantera y desapareció la vibración por completo, al frenar y al circular... aun asi si solo lo hace al frenar pinta de disco de freno delt...

 

 

saludos 

Tiritos likes this

Share this post


Link to post
Share on other sites
Hace 3 horas, kymcojud dijo:

Gracias, hoy tengo la moto lo probaré 

Este es mi disco de freno

Este disco no es flotante, por lo tanto no cabe pensar en que esté alabeado por los remaches.

Un saludo

Share this post


Link to post
Share on other sites

Os comento cómo llevo el tema ya que hice una prueba y me pareció no notar nada extraño al frenar. La prueba que hice fue quitarle el baul. Las pocas veces que he probado, la moto ha frenado sin hacer ningún amago. 

A ver si acaba el confinamiento y puedo volver a probar más a fondo. Seguiré comentando, aunque me conecte poco, no me gusta dejar los temas sin acabar de responder.

Gracias

Share this post


Link to post
Share on other sites

Hola yo tengo la mismo moto, la compre nueva y no to lo mismo pero al frenar fuerte con el delantero, pero si sujeto fuerte el manillar, no se nota en absoluto. Frenando normal no se aprecia nada, todo normal...con esto deduzco que el disco esta bien, tan solo tiene 5500km. en la ultima revision me dijeron que se debe asentar mas el fren delantero, estoy por lijarle un poco las pastillas delanteras. Saludos, ya contaras

Gracias

Share this post


Link to post
Share on other sites

×