Jump to content
Jose_Ce_Es

Problemas transmisión.

Recommended Posts

Puse este tema en el foro de Mecánica,  pero lo pongo aquí que creo que es su sitio

 

  

Hola,  tengo una super dink del 2018, con 5000km, aun no he pasado ni las segunda revisión,  me faltan mil km.  La cuestión es que llevo días que al acelerar y al frenar,  casi al detenerme,  la moto me hace clock clock,  en baches también.  Después de dos semanas de visitas al taller me dijeron que eran los piñones de transmisión.  Hoy la he dejado porque ya no me atrevo no a conducirla,  y tienen que desmontar,  mandar a kymco y verificar,  y si es Ok cambiarán y si no,  sigue buscando. 

Pues a todo esto yo necesito la moto para ir a trabajar,  y el conce no me a podido o querido prestar nada para pasar el tirón,  según ellos kymco tampoco lo hará.  

Hace poco que la tengo,  y la verdad,  me parece una compra pésima,  iba comprarme una forza y me decante por esta,  por precio.  

Los plásticos crujen todos,  la llave se engancha al girarla y una de las guanteras apenas Cierra. 

Después de toda la parrafada,  es por si os sirve a alguno,  porque según el taller es raro,  había pasado en dos grand Dink,  pero no en la mía.  Y tengo la suerte de que me toque. 

Saludos! 

Share this post


Link to post
Share on other sites

En las dos Categorías sirve el Hilo, lo que sucede es que las dos se interaccionan; el otro Hilo podías haberlo borrado tú mismo. Bloqueado el primero..

Jose_Ce_Es likes this

Share this post


Link to post
Share on other sites

Pues nada,  el ruido sigue,  otra semana sin moto.  Ahora dice que van a cambiar la caja Reductora.  Desde Kymco España me dicen que no tienen constancia de nada  que llamarán al concesionario. 

Share this post


Link to post
Share on other sites
En 28/6/2019 en 17:56 , Jose_Ce_Es dijo:

Pues nada,  el ruido sigue,  otra semana sin moto.  Ahora dice que van a cambiar la caja Reductora.  Desde Kymco España me dicen que no tienen constancia de nada  que llamarán al concesionario. 

Es una extraña y muy cara manera de diagnosticar un defecto: Ir sustituyendo piezas y descartar las que cambias.

Si el defecto no está en la caja reductora,  ¿que será lo proximo a sustituir? El rotor del alternador ?

No se les ha ocurrido pensar en revisar suspensiones, silentblocs del motor, pinzas de freno, en fin cosas sencillas de comprobar.

Si los plásticos crujen todos, si la llave se engancha al girar, si una guantera apenas cierra, si hace "cloc" "cloc" en los baches.... Todo apunta a que hay un problema de suspensiones ( por ejemplo una barra sin aceite), y la vibración del traqueteo está deteriorando todo ( la sujeción de los plásticos, cerraduras, y hasta los internos de la barra) hasta que de pronto se aprecia el  ruido al circular.

Es muy extraño lo que le pasa a tu moto porque .as S.D. E4 no están dando problemas para nada, pero.... 

:saludo_motero:

Share this post


Link to post
Share on other sites

No lo se,  no estoy nada contento con el taller la verdad.  Esta claro que aquí no vuelvo,  he llamado a Kymco España,  y bueno,  que se pondrian en contacto con el concesionario,  porque no tienen constancia de nada,  y palabra textuales del chico que me atendió,  será problema del taller no del vehículo. 

Pero yo sigo sin moto.  En fin... 

Los silentblocks los miraron,  frenos también,  cables sueltos etc etc,  amortiguadores en apariencia se ven bien y no residan aceite,  no se,  es algo raro,  pero el ruido está.  Visto por los dos mecánicos,  Peto ninguno da con el fallo. 

Share this post


Link to post
Share on other sites

Buenas A todos. 

A mi también me paso el mismo problema con la moto sobre los 5000 kilómetros, me cambiaron embrague y seguía haciendo el mismo ruido, me cambiaron todo el eje y cojinetes de la distribución  y el ruido desapareció bastante tiempo pero volvió a aparecer volvi a ir y me lo volvieron a cambiar en garantía.  Ese video es de hace un tiempo de cuando puse embrague nuevo y como se ve el cloc que describes  viene  de hay espero que te  sirva de ayuda para que te lo repare. Si alguien sabe de donde puede venir será de gran ayuda un saludo.

20190630_190539.mp4

Edited by 3otijo
Jose_Ce_Es likes this

Share this post


Link to post
Share on other sites

La mía lo hace cuando ya está caliente,  al acelerar,  frenar brusco,  badenes etc,  no parece el mismo ruido.  De un principio me dijeron lo de la caja Reductora,  que los piñones cogen juego,  lo que no se porque cambian de todo menos eso. 

Share this post


Link to post
Share on other sites

Te aseguro que es lo mismo hice un tema hace tiempo con el mismo problema a mi  me hace ruido al pasar los badenes y al acelerar el famoso cloc.

Te dejo el enlace para que veas que hay más gente. Y de cuando me paso ami con lo kilometros y todo lo que me cambiaron y al final  siempre volvia  a salir el cloc.

Edited by 3otijo

Share this post


Link to post
Share on other sites

Si no te importa, puedes decirnos el peso que normalmente se carga en tu moto? Si soy uno o 2 pasajeros y en qué posición llevas regulada la suspensión trasera ( del 1 al 5)?

:saludo_motero:

Jose_Ce_Es and FERNANDOPR like this

Share this post


Link to post
Share on other sites

Suele venir en el 3 de fábrica, cuesta poco comprobarlo (están marcados los numeros y una flecha).

También cuesta poco cambiar a una posición más fuerte (girando a mano con el caballete puesto).

Lo digo especulando con la idea de que si se ha estropeado el sistema hco., y el muelle está regulado en posición floja, al ir sentado un rato (sensación de que sólo lo hace en caliente),el aceite de pasa todo a un lado, y el muelle cede, de manera que si se acelera de golpe o se pasa por badenes pude sentirse el tope de suspensión y hacer ruidos, después con caballete puesto el aceite se pasa de nuevo a su sitio y da la sensación al utilizarla de nuevo que esté todo bien.

Todo esto es una elucubración mía, pero cuesta poco tensar más el muelle en ambos lados y probar a ver qué hace.

Un saludo :saludo_motero:

FERNANDOPR and TRANCELINE like this

Share this post


Link to post
Share on other sites

Vengo del taller y me ha confirmado que van a cambiar lo que se muestra en el video.  De todas formas miraré a ver como está la suspensión, en principio no le noto nada  pero no está de mas

3otijo likes this

Share this post


Link to post
Share on other sites

Pues nada,  le han cambiado la caja Reductora y la moto sigue igual.  Ahora que vendrá una furgoneta y se llevarán la moto a no se donde para que la miren.  Vaya castaña de moto. 

Share this post


Link to post
Share on other sites

Pues después de mes y medio y dos reclamaciones a Kymco España,  parece que la moto ya está. Era un cocine te en la parte trasera,  no me ha quedado muy claro cual.  Ahora me viene otra duda,  llevo 5000 y pocos km,  según el del taller la siguiente revisión es 1000 de la primera más 5000 a los 6000, pero en el manual me pone 5000 y ahora me hace dudar de lo que me dijo este..  Si alguno lo sabéis,  graciad

Share this post


Link to post
Share on other sites
Hace 48 minutos , Jose_Ce_Es dijo:

Pues después de mes y medio y dos reclamaciones a Kymco España,  parece que la moto ya está. Era un cocine te en la parte trasera,  no me ha quedado muy claro cual.  Ahora me viene otra duda,  llevo 5000 y pocos km,  según el del taller la siguiente revisión es 1000 de la primera más 5000 a los 6000, pero en el manual me pone 5000 y ahora me hace dudar de lo que me dijo este..  Si alguno lo sabéis,  graciad

Aunque la revisión toque a los 5000 o según que criterio a los 6000 Km, si la moto acaba de salir del taller ya deberían de paso habérsela hecho, pero te dirán que pases a los 6000 para cobrártela.

Un saludo:saludo_motero:

FERNANDOPR and Jose_Ce_Es like this

Share this post


Link to post
Share on other sites
Hace 1 hora, Jose_Ce_Es dijo:

Si claro,  pero no se la voy a pagar a ellos,  ya me buscado otro oficial que está en el pueblo de al lado.  

En ese taller no tienen ojo clínico, si te hubieran hecho la revisión y luego te dicen: Mira, hemos aprovechado y te hemos cambiado el aceite, como no te hemos dicho nada, si quieres abonas el material, pero la mano de obra no te la cobramos, si no quieres no pagas nada (seguro que por verguenza torera, les pagas el material y agradecido).

A ellos no les cuesta nada, porque la reparación que te hayan podido hacer en garantía ya les da margen, y se ganan un cliente. Ahora acaban de perder un cliente.

Saludos:saludo_motero:

JD400, Jose_Ce_Es and FERNANDOPR like this

Share this post


Link to post
Share on other sites

Esta gente para vender me la moto,  dpm,  pero cuando he ido con problemas,  pues mal,  muy mal.  Ellos mismos. En la primera revisión que es nada,  kymco marca 1h de mano de obra y me soplarán 1,40.  No les dije nada pero de esta no pasa

Share this post


Link to post
Share on other sites
En 5/7/2019 en 12:14 , Jose_Ce_Es dijo:

Pues después de mes y medio y dos reclamaciones a Kymco España,  parece que la moto ya está. Era un cocine te en la parte trasera,  no me ha quedado muy claro cual.  Ahora me viene otra duda,  llevo 5000 y pocos km,  según el del taller la siguiente revisión es 1000 de la primera más 5000 a los 6000, pero en el manual me pone 5000 y ahora me hace dudar de lo que me dijo este..  Si alguno lo sabéis,  graciad

Me alegro que ya tengas la moto nuevamente operativa. Esperemos que sea algo puntual.

Sobre las revisiones, la primera era a los 1.000 km y las siguientes a los 5, 10, 15, 20, etc etc... En mi caso tuve un problema con la junta del tornillo de vaciado y me sacaron el aceite que puse con 1.000 km a los 2.000 km, con lo que la pospuse hasta los 6.000 km y ahora voy con 1.000 km de diferencia por ese inconveniente: 11,16, 21, etc etc... 

Saludos y a disfrutarla de nuevo.

Jose_Ce_Es likes this

Share this post


Link to post
Share on other sites

El problema a sido del taller esta claro, pero no creo que tengas que echarle toda la culpa a la moto, entiendo tu descontento y que te "rayes" pero tu averia es muy poco común y entiendo tu enfado y descontento yo estaría igual, lo mejor es que cambies de taller aunque en ocasiones se que no es nada fácil depende de donde se viva, en mi caso te puedo contar que gracias a que vivo en Madrid en Tad Motor me pudieron arreglar la ECU y ahorrarme un pastón, que me pedían en otros talleres pues la solución era cambiar todo siendo unos 500€ el arreglo y en Tad Motor por algo menos de 100€ me lo solucionaron, como ves es muy importante el taller donde vayas y que conozcan bien la moto. Al menos consiguieron dar con el fallo y ya la tienes arreglada, pero claro el perjuicio que te a causado eso o te lo quita nadie y mas cuando necesitas la moto para ir a trabajar, animo y no te rayes pensando que la moto es mala.

Jose_Ce_Es, FERNANDOPR and Tiritos like this

Share this post


Link to post
Share on other sites

De momento ya estoy mirando para cogerme otra más grande,  y con esta,  ya veremos.  Es poco común la verdad,  pero en el conce donde me he mirado la otra,  con los datos que le di y los síntomas,  me enseño la pieza en el despiece de taller.  Esta claro que en ese taller ya me han visto

Share this post


Link to post
Share on other sites

×