Jump to content
Xxxarly

Vibración al frenar

Recommended Posts

Pues vas a equivocarte, con tu sensación, veras como te gusta, son bobadas de fallos sin importancia y faciles de solucionar, te dará mas satisfacciones que disgustos, totalmente seguro. Yo estoy alucinando con la mia SD300i ABS esta hace la n* 20 he tenido de todo y no se si por haber estado mucho tiempo sin moto, me tiene loco de contento. ANIMO....

Share this post


Link to post
Share on other sites

hola Carlos, me alegro mucho de leer eso.

a mi también me llamaron esta mañana, para decirme que ya estaba terminada, entonces ya por mi cuenta, (aunque me han dicho que las pastillas estaban bien), y por seguridad, les he dicho que me las pongan nuevas, pero esta tarde no he podido ir a por ella, asi que mañana por la tarde iré a recogerla.

Share this post


Link to post
Share on other sites

Ya tengo la moto! Con los dos discos nuevos!

 

Ya me ha dicho que te había montado pastillas, yo ya he pedido las mías para mañana montarlas en el trabajo.

 

A ver si estos no se doblan, porque no tenían del todo claro que es lo que había provocado que se doblaran.

 

Un diez por tad motor

 

 

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites
hola Carlos, me alegro mucho de leer eso.

a mi también me llamaron esta mañana, para decirme que ya estaba terminada, entonces ya por mi cuenta, (aunque me han dicho que las pastillas estaban bien), y por seguridad, les he dicho que me las pongan nuevas, pero esta tarde no he podido ir a por ella, asi que mañana por la tarde iré a recogerla.

biennnnn.... Me alegro muchísimo por ti Jesús y muy bien echo lo del cambio de pastillas, estarian cristalizadas. As puesto otra marca de pastillas verdad? Te mereces lo mejor, un abrazo muy fuerte

Share this post


Link to post
Share on other sites

Cuanta alegría da al ver que muchos problemas se solucionan de una manera mejor de lo que en un principio pensamos. Ojalá siempre fuera así con todo. :okey :okey :okey

Share this post


Link to post
Share on other sites
Cuanta alegría da al ver que muchos problemas se solucionan de una manera mejor de lo que en un principio pensamos. Ojalá siempre fuera así con todo. :okey :okey :okey

 

 

 

 

pues si jmorale, la verdad es que no pintaba nada bien, ha costado mucho conseguirlo, pues en un principio dijeron que no, asi que edu de tad motor, se ha tenido que emplear a fondo para que cambiasen de opinión, asi que es una cosa que le tengo que agradecer.

también por otro lado yo le envié un mail a kymco, que me imagino que todo ayuda, y por ultimo también pienso que ha jugado a nuestro favor, es que se juntaran dos motos con el mismo problema.

también hay otra persona que está a la sombra, que ha jugado un papel mas importante de lo que el cree, al cual estoy muy agradecido.

asi que animo a todo el que note esas vibraciones al frenar que no lo deje y que se lo miren cuanto antes.

y también deciros, que después de cambiar los discos ma han puesto unas pastillas de freno nuevas, unas galfer (creo que organicas), que me dijo que eran de las buenas, por que las que monta kymco son muy duras.

y ya por ultimo, los discos se los llevan para estudiarlos, a ver por que se han alabeado.

yo creo que no es normal que estén asi con esos kilómetros.

ah y se me olvidaba, como no, agradecer el que habeis seguido el caso con preocupación y apoyando.

se que os alegrais de que todo haya salido bien.

os_quiero

Xxxarly and JUAN.H like this

Share this post


Link to post
Share on other sites

sinterizadas o sintetizadas son las nuevas pastillas que te han montado, con mejor mordiente y mejorando las pastillas originales de kymco.

 

esperemos no volver a tener otro problema con los discos"

Share this post


Link to post
Share on other sites

Son sinterizadas o organicas. Seguro que le an montado organicas para no arriesgarse, con estas no hacen limaduras en discos, estos no cogen tanta temperatura y duraran mas, eso si los dias de lluvia son menos efectivas que las sinterizadas

Share this post


Link to post
Share on other sites

Hola a tod@s,

 

Mi Xciting también ha empezado a hacerme lo mismo descritos por Ugena44 y Xxxarly. Exactamente igual.

 

Ya me he acercado por el concesionario y estos a su vez han enviado un email a Kymco. De momento aún sin noticias.

 

Lo que sí he notado es que la moto ha perdido mucha frenada, en el último tramo antes de pararse frena a trompicones, y el funcionamiento del abs también es anómalo.

 

No he tenido por suerte ninguna caida. Ni tampoco he arrancado con el antirrobo del disco puesto, como me sugirió el del concesionario que podría ser la causa. Y mi moto tiene 4700 kms.

 

De momento este tema me tiene preocupado, y la verdad que muy disgustado, pues el equipo de frenos de la Xciting era una de las causas por las que me decidí.

 

Frank Racing

Share this post


Link to post
Share on other sites

Asegúrate bien de que cierras bien el gas cuando frenas.... A veces se queda un poquito de gas accionado y la moto da trompicones al frenar...

Share this post


Link to post
Share on other sites

A un compañero del foro me parece que también le ocurría algo parecido, que cuando frenaba en último tramo antes de detener la moto tenía unas vibraciones extrañas, me parece que tenía la dirección un poco floja y eso hacia el efecto de vibracion. Se la reajustaron y listo.

Share this post


Link to post
Share on other sites
Hola a tod@s,

 

Mi Xciting también ha empezado a hacerme lo mismo descritos por Ugena44 y Xxxarly. Exactamente igual.

 

Ya me he acercado por el concesionario y estos a su vez han enviado un email a Kymco. De momento aún sin noticias.

 

Lo que sí he notado es que la moto ha perdido mucha frenada, en el último tramo antes de pararse frena a trompicones, y el funcionamiento del abs también es anómalo.

 

No he tenido por suerte ninguna caida. Ni tampoco he arrancado con el antirrobo del disco puesto, como me sugirió el del concesionario que podría ser la causa. Y mi moto tiene 4700 kms.

 

De momento este tema me tiene preocupado, y la verdad que muy disgustado, pues el equipo de frenos de la Xciting era una de las causas por las que me decidí.

 

Frank Racing

 

 

 

 

 

pues eso no lo dejes y que te lo revisen bien.

Share this post


Link to post
Share on other sites

Buenas,

 

Pues por desgracia uno más que se ha encontrado con este problema en su Kymco Xciting 400, al frenar con la manera de alante vibra. En mi caso la moto tiene 16.000km, aunque ya llevaba tiempo notándolo pero por falta de tiempo pues no le había dado tanta importancia. Ahora que se ha convertido en una lata la llevé al taller y me confirmaron que estaban los dos discos delanteros alaveados.

 

Después de ponerse en contacto con Kymco tanto mi mecánico como yo mismo, me dicen desde la marca que aunque la moto sigue con la garantía vigente, que ellos no lo cubren. Voy a intentar seguir peleando, porque esta claro que es un fallo que no es único, y por mucho que sea una pieza de desgaste, no es normal que dure tan poco.

 

Os mantendré informados, a ver que consigo. La atención, muy rápida. La respuesta, la verdad no me lo esperaba de una marca que en teoría tiene tan buena reputación en postventa, y más sabiendo que es un problema del que son conscientes y que puede poner en peligro nuestra seguridad.

 

Saludos

Share this post


Link to post
Share on other sites
Buenas,

 

Pues por desgracia uno más que se ha encontrado con este problema en su Kymco Xciting 400, al frenar con la manera de alante vibra. En mi caso la moto tiene 16.000km, aunque ya llevaba tiempo notándolo pero por falta de tiempo pues no le había dado tanta importancia. Ahora que se ha convertido en una lata la llevé al taller y me confirmaron que estaban los dos discos delanteros alaveados.

 

Después de ponerse en contacto con Kymco tanto mi mecánico como yo mismo, me dicen desde la marca que aunque la moto sigue con la garantía vigente, que ellos no lo cubren. Voy a intentar seguir peleando, porque esta claro que es un fallo que no es único, y por mucho que sea una pieza de desgaste, no es normal que dure tan poco.

 

Os mantendré informados, a ver que consigo. La atención, muy rápida. La respuesta, la verdad no me lo esperaba de una marca que en teoría tiene tan buena reputación en postventa, y más sabiendo que es un problema del que son conscientes y que puede poner en peligro nuestra seguridad.

 

Saludos

Cuando la lleve a revisión se lo comentaré ya que me pasa lo mismo

 

Enviado desde mi SM-N910F mediante Tapatalk

Share this post


Link to post
Share on other sites
Buenas,

 

Pues por desgracia uno más que se ha encontrado con este problema en su Kymco Xciting 400, al frenar con la manera de alante vibra. En mi caso la moto tiene 16.000km, aunque ya llevaba tiempo notándolo pero por falta de tiempo pues no le había dado tanta importancia. Ahora que se ha convertido en una lata la llevé al taller y me confirmaron que estaban los dos discos delanteros alaveados.

 

Después de ponerse en contacto con Kymco tanto mi mecánico como yo mismo, me dicen desde la marca que aunque la moto sigue con la garantía vigente, que ellos no lo cubren. Voy a intentar seguir peleando, porque esta claro que es un fallo que no es único, y por mucho que sea una pieza de desgaste, no es normal que dure tan poco.

 

Os mantendré informados, a ver que consigo. La atención, muy rápida. La respuesta, la verdad no me lo esperaba de una marca que en teoría tiene tan buena reputación en postventa, y más sabiendo que es un problema del que son conscientes y que puede poner en peligro nuestra seguridad.

 

Saludos

Que mala pata compañero. Animos y mucha suerte.

Una última cosa, si consigues que te los pongan en garantia, cámbiale las pastillas, por otra marca como brembo o galfer, no valen mucho y te merecera la pena, esto lo aconsejo a todo el mundo, que las cambien en cuanto antes,las pastillas que llevamos a parte de ser sinterizadas, son muy duras y tienen mucho compuesto metalico y se cristalizan muy rápido, esto hace que los discos duren menos, estas pastillas son capaces de durar mas que los discos.

Lo dicho, suerte. Un saludo desde ibiza

Senda32 likes this

Share this post


Link to post
Share on other sites
Buenas,

 

Pues por desgracia uno más que se ha encontrado con este problema en su Kymco Xciting 400, al frenar con la manera de alante vibra. En mi caso la moto tiene 16.000km, aunque ya llevaba tiempo notándolo pero por falta de tiempo pues no le había dado tanta importancia. Ahora que se ha convertido en una lata la llevé al taller y me confirmaron que estaban los dos discos delanteros alaveados.

 

Después de ponerse en contacto con Kymco tanto mi mecánico como yo mismo, me dicen desde la marca que aunque la moto sigue con la garantía vigente, que ellos no lo cubren. Voy a intentar seguir peleando, porque esta claro que es un fallo que no es único, y por mucho que sea una pieza de desgaste, no es normal que dure tan poco.

 

Os mantendré informados, a ver que consigo. La atención, muy rápida. La respuesta, la verdad no me lo esperaba de una marca que en teoría tiene tan buena reputación en postventa, y más sabiendo que es un problema del que son conscientes y que puede poner en peligro nuestra seguridad.

 

Saludos

Cuando la lleve a revisión se lo comentaré ya que me pasa lo mismo

 

Enviado desde mi SM-N910F mediante Tapatalk

Lo mismo te digo compañero. Animos y mucha suerte.

Un consejo, si te falta mucho para la revisión no te esperes, llevala en cuanto antes mejor.

Un saludo desde ibiza

Share this post


Link to post
Share on other sites
a mi lo que me está dando miedo es que en 8.000km vuelvan a estar doblados.
Hombre no creo!!! No te obsesiones, encargarte de disfrutar de la moto sin ninguna preocupacion.

Tu los tienes nuevos y creo que cambiastes las pastillas, te aseguro que no va a ser asi.

Un saludo compi y a disfrutar de la maquina claro_que_si cerveza_

Share this post


Link to post
Share on other sites

Muchas gracias Cucuibiza. La verdad ya había pensado que podrían estra tocadas también las pastillas, pero aunque no lo estén seguiré tu recomendación!!

 

De nuevo muchas gracias. Saludos

CUCUIBIZA likes this

Share this post


Link to post
Share on other sites

bueno pues vuelvo a abrir el tema, por que los discos nuevos con 1400 km, otra ves están alabeados y vuelven las vibraciones.

ayer lleve la moto al taller, por que ya los venia notando, y los comprobaron con un aparato de precisión,(ahora no me acuerdo del nombre).

efectivamente están alabeados, el izquierdo, 4 decimas y el derecho 6.

asi que hemos quedado en que el mecánico llamaba a kymco y a ver que decían esta vez, aunque el del taller se sigue inclinando por que son los discos que están defectuosos.

me ha comentado que están entrando mas motos con ese problema pero que ninguna había vuelto ha hacerlo después de cambiarle los discos.

igual, me comentó que en este momento creía que kymco no tenia discos.

asi que estoy a la espera de que me den noticias para seguir informándoos.

también al mismo tiempo quiero deciros que por lo demás estoy muy contento con la moto, pues aparte de ese fallo que hay que corregir, va todo perfecto.

también pienso que igual que digo las cosas buenas que tiene la moto, creo que siendo justo también tengo que decir lo malo.

al mismo tiempo, también he de deciros que lo considero como cuando uno tiene una mascota y tiene un problemilla, pues lo tiene que llevar donde sea hasta que lo curen.

también me gustaría comentar que igual que yo me molesto en contarlo para que a los demás les sirva y tengan conocimiento del problema, pues igual de la misma manera me gustaría que los demás que han tenido ese problema o lo tienen, también hagan sus comentario aquí para que los demás podamos aprender algo mas sobre dicho problema y su solución. y es que veo que hace un mes había mucho interés en el tema, y de repente desaparecieron.

un saludo y os seguiré informando.

CUCUIBIZA, Eimtivi and Xxxarly like this

Share this post


Link to post
Share on other sites

ugena a ver si hay suerte y dan con el problema, en caso de que no sean los discos seguira apareciendo este problema por los años de los años, o hasta que se acabe la garantia.

 

en mi caso, tan pronto le da la pajara y parece que empiezan a vibrar como que no lo hace.

 

pero desde luego, despues del 3000km desde que me los cambiaron, ya no vibra a lo loco como hacia cuando la lleve.

 

suerte!

ugena44 likes this

Share this post


Link to post
Share on other sites

Siento que se te haya reproducido el problema, y estoy de acuerdo que igual que se habla bien, también se digan los problemas / averías; que como, en absolutamente todos los modelos de todas las marcas, los puede tener.

Saludos y mucha suerte de verdad.

ugena44 likes this

Share this post


Link to post
Share on other sites
Jesús, aunque ya hablamos, te quiero mandar muchos animos, siento que te este pasando esto, no te lo mereces.

Un abrazo y suerte

 

 

 

gracias cucu, te puedo decir que estoy muy tranquilo y con toda la confianza de que se va a arreglar, es solo cuestión de tiempo.

también te puedo decir que al margen de eso, todo son satisfacciones. no la puedo abandonar, es mi niña.

gracias, se que estas pendiente.

CUCUIBIZA likes this

Share this post


Link to post
Share on other sites

Yo despues de quejarme mill veces cambiar ruedas poner pastillas brembo ahora con 30.000 km kymco no se hace cargo asique... A las minimas vibraciones luchar...

Share this post


Link to post
Share on other sites

×