Saltar al contenido

granpitu

Usuarios
  • Contenido

    141
  • Ingreso

  • Última visita

Acerca de granpitu

  • Rango
    Le estoy cogiendo el gusto

Visitantes recientes al perfil

El bloque de visitantes recientes está desactivado y no se muestra a otros usuarios.

  1. A mi también me ocurría lo mismo y me los cambiaron en garantía. Saludos
  2. Supongo que la instalación es igual que la de origen. Ya iras comentando como te va. Si te va bien acabare comprando una. Gracias por tu rápida respuesta
  3. exactamente que batería has puesto? vienen ya cargadas? Saludos
  4. yo la mía en verano basto con 3 semanas para que se quedara caput. Pero en invierno con una semana ya esta lista. (y la batería tiene 1 año)
  5. En mi trabajo hay un compañero que tiene también la AK y le cambiaron el sensor ese y ya no se ha vuelto a quedar sin batería. Le comentaron en el taller que estaba defectuoso y le consumía batería. Yo se lo comente a mi mecánico pero ni put* caso, total que me cargo la batería que tiene 1 año y otra vez estoy igual, 5 días sin coger la moto y se queda frita. Me comento que comprobó el consumo y este era correcto.
  6. Yo tengo mis sospechas de que tenga una fuga de corriente importante en el sensor de la luz de baúl, mi intención es desconectarlo pero no tengo acceso con la mano. Alguien sabe como se accede para desconectarlo?
  7. Yo puse algo muy parecido pero dentro de la guantera izquierda. (bueno yo no, el mecánico ) Pero algo tiene esta moto que como la dejes parada 5 días se queda frita.
  8. Yo aprovechando que me cambiaron los discos delanteros en garantía por los nuevos modificados, les puse las galfer del compañero feriber y de momento bien. Las traseras con 13000km aún llevo las de serie, pero cuando las cambie pondré las mismas. A todo esto, las traseras son muy complicadas cambiarlas, lo digo porque lleva el sistema de freno de mano.
  9. Yo lo decía porque lo he comprobado varias veces al salir del trabajo que a los 10 min se me apaga la luz. Puede que coincida que sean también 10km, no lo discuto, pero lo que si está claro es que se apaga sola. O haces el doble encendido y fuera luz.
  10. Quiero aportar, por comprobación propia, que cuando se queda la luz de presión de neumáticos encendida por la diferencia de presión de cuando se apago la moto a cuando se volvió a encender es de 10 minutos. A los 10 minutos se apaga la luz. Si la presión baja de la programada (1.6) por un pinchazo el parpadeo es más frecuente. Saludos
  11. A mi lo que me han dejado de salir las notificaciones en la pantalla de un día para otro sin tocar nada . el navegador me va bien.
  12. Bueno ya recogí la moto, resulta que los agujeros que disipan la calor son iguales, lo que han cambiado es que antes los discos eran semiflotantes (estos no tenían prácticamente juego), ahora si que tienen juego(lo puedes notar moviend los con la mano). Ahora dicen que amortigua mejor las vibraciones y esto hace que no se deformen. Veremos a ver que tal. Tambien aproveche para cambiar pastillas por las Galfer , las de serie con 11.000km, aun estaban en buen estado(esto significa que son bastante duras). Espero no tener mas problemas con los discos de freno. Saludos.
  13. Acabo de llevar la moto a taller para gestionar la garantía por la vibración al frenar. Resulta que me cambiaron hace unos 5000km un disco por deformación, y resulta que ha vuelto a pasar lo mismo con el mismo disco. Después de hablar mi mecánico con Kymco ha conseguido que me cambien los dos discos y me comenta ademas que han modificado los discos para solventar el problema que existía de deformación. De todas la maneras le he dicho que me cambie las pastillas por unas galfer FD475G1370 ,como hizo un compañero del foro que comento que eran un poco mas blandas y no deformaba el
  14. Yo cuando la compre puse la condición de que me rebajará un poco el asiento y que me rebajará un poco de la horquilla delantera. Un poco se nota, pero no demasiado. La horquilla tiene un pequeño margen para poder bajar un poco. Saludos.
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...