Saltar al contenido

Juli400

Usuarios
  • Mensajes

    14
  • Registro:

  • Última visita

Visitantes recientes al perfil

133 visitas al perfil

Logros de Juli400

Empieza a gustarme

Empieza a gustarme (3/12)

  • Primer Post
  • Colaborador
  • Inicio de Conversacion
  • Registrado hace 7 días
  • Registrado hace 30 días

Insignias recientes

4

Reputación

  1. Hola a ver si me podéis ayudar alguien, he comprado una cúpula de la marca ermax negra de segunda mano. El primer problema es que me venía con 8 tornillos y 8 separadores... No sé muy bien porque. Al instalarla me encontré con el problema que sabía que me iba a encontrar y es que me rozaba los espejos/manetas, lo que hice fui ponerle los otros 4 separadores con los 4 tornillos en los agujeros donde va el protector de la cúpula original, no sé si me explico. La cuestión es que ahora por la parte superior la cúpula toca con los tornillos que le he puesto con separadores en las tuercas donde se engancha el protector de la cúpula original y no me roza en los espejos ni manetas pero si apoya la cúpula en el tornillo metálico y tengo miedo de que se dañe. Otra cosa que me he dado cuenta es que la cúpula lleva 2 orificios de un tamaño y 2 de otro y no lleva arandelas para ponerle por la parte exterior lo que causa que se deforme la goma y no quede uniforme. La cúpula protege bastante más que la original y de estética es la que más me gusta. Por último mencionar que al ser negra, a través de ella no se ve prácticamente nada, perdiendo bastante visión y me parece hasta inseguro... Si tuviese que comprarla no la compraría negra sino gris o mitad y mitad que también las he visto. Mañana añado fotos para que entendáis todo este rollo. Muchas gracias y un saludo.
  2. Antes iba totalmente de serie y ahora le puse los techpulley y se nota en bajos y medios mejor respuesta, pero de velocidad punta no ha perdido. Aún no he conseguido que corte y eso que los 180 los he pasado en más de una ocasión. De hecho antes tenía una xmax de 125 y cortaba muy claramente a los 135 clavados. Pero con esta no hay forma, también es cierto que además de ir totalmente vendido en cuanto a protección, notas como la moto va sufriendo y al borde de lo rojo en las rpm.
  3. Llevo varias horas leyendo sobre qué tipos de aceite hay y por lo que veo el manual recomienda un 5w50 pero por aquí se recomienda 10w40 o 5w40. Y ya con lo de API y JASO es más lío aún porque he leído muy poco sobre productos concretos ya que también se recomienda un MB pero es muy difícil de encontrar. Pues yo estoy enteré estos 3 productos: - Aceite Castrol Power1 Racing 5W40 (100% sintetico ,JASO MA-2) - Aceite Motul 7100 5W40 4 (JASO MA2 T903,Lubricante 100% sintético) - Liqui Moly Modelo ‎20832 (JASO MB) Me recomendáis alguno más que otro, ambos me salen por el mismo precio más o menos y si hay otro mejor por el mismo rango 30€ 4 Litros me gustaría saberlo. Muchas gracias y un saludo!!
  4. Que guapa tío, voy a buscar por el foro las modificaciones que le has ido haciendo y te copiare alguno. Le da un toque muy chulo el carbono, los reposapiés y el tintado. Todo un acierto!
  5. Si hay también puse un poquito. Muchas gracias por todo y por las recomendaciones por privado.
  6. @Rogers En esos dos lugares que he marcado con azul Y es esto lo que me costó sacar y no deslizaba correctamente por la parte marcada en azul.
  7. Pues yo únicamente me limité a limpiar la grasa antigua y poner nueva en los mismos lugares. Ahora no sé si desmontar y limpiar la grasa o ya dejarlo asi, porque la verdad es que no noto nada raro y la moto va muy fina. Dentro del variador no llevaba, es en la guía metálica esa donde se engancha y se pilla con el tornillo que hay otra para el embrague y también llevaba grasa. Muchas gracias!
  8. Como veis este embrague? Hoy he hecho mantenimiento, limpiando y lijando y me han dado la sensación que están muy desgastadas las zapatas.
  9. Hola compis, hoy he montado los Techpulley, que he comentado mis impresiones en el post pertinente, pero quería comentar algunas cosas que me han pasado. 1- Lo primero es que había grasa en la guía del variador y en el de la polea, así como en el bulón y por todos los rodamientos y engranajes, la grasa estaba bastante sucia así que la he limpiado y he puesto esta. No sé si es la adecuada, pero me la han recomendado en la tienda de recambios. La grasa la he añadido por todos los sitios que tenía y más o menos la misma cantidad. 2- Me ha costado bastante sacar la rampa del variador, es decir, lo que tapa los rodillos, no sé cuál es su nombre exacto. Parecía como que no circulaba bien por la guía, la he intentado meter y sacar varias veces pero parecía que se atrancaba (en cambio las aspas y la otra parte del variador ha salido con facilidad). Lo he limpiado y engrasado, metiendo y sacando varias veces la rampa/tapa pero aún así no me he quedado con buena sensación. 3- He lijado las zapatas del embrague tras soplar y limpiar todo, lo he hecho con una lija fina de 1000 porque no sabía muy bien con que lija hacerlo. Me he dado cuenta que parecía que las zapatas iban algo gastadas pero al parecer en el concesionario las cambiaron hace 5mil km. Adjunto una foto para que valoréis.
  10. A mi me ha pasado hoy lo mismo al hacerle el cambio de aceite y la moto tiene 27 mil km. Todos los anteriores se los han hecho en concesionario oficial, no sé si pensar que nunca le han limpiado eso .... Al leer esto me quedo más tranquilo.
  11. Acabo de montar lo Techpulley de 16g (limpiando, engrasado y lijando las partes pertinentes). A ver la moto se nota más afinada y parece ser más constante en aceleración aunque he hecho mediciones y no sé si es porque aún no ha asentado bien el variador o antes iba muy bien pero la mejora es de aproximadamente 1 segundo de 0-100. De velocidad punta no la he probado del todo pero creo que sigue teniendo la misma. No diría que es otra moto... Me gusta ser realista, es la misma moto pero más compensada y comprimida. Lo que si he notado que incluso cuando subes una cuesta con un poquito de idea despega la rueda delantera del suelo. La modificación la recomiendo obviamente, pero tampoco os esperéis un avión, sigue siendo una moto de 400 con 36cv. También mencionar que han reducido las vibraciones a ralentin y bajas revoluciones.
  12. La mia la he visto a 180 de marcador bajando, no llego a cortar pero creo que no daba más de si. Por cierto totalmente de serie ?
  13. Pues nada me compré hace unos meses una xciting 400i y la verdad es que estoy muy contento con ella, el foro me ha ayudado a resolver muchas dudas de la moto.
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...