Saltar al contenido

Juli400

Usuarios
  • Contenido

    11
  • Ingreso

  • Última visita

Todo lo publicado por Juli400

  1. Que guapa tío, voy a buscar por el foro las modificaciones que le has ido haciendo y te copiare alguno. Le da un toque muy chulo el carbono, los reposapiés y el tintado. Todo un acierto!
  2. Si hay también puse un poquito. Muchas gracias por todo y por las recomendaciones por privado.
  3. @Rogers En esos dos lugares que he marcado con azul Y es esto lo que me costó sacar y no deslizaba correctamente por la parte marcada en azul.
  4. Pues yo únicamente me limité a limpiar la grasa antigua y poner nueva en los mismos lugares. Ahora no sé si desmontar y limpiar la grasa o ya dejarlo asi, porque la verdad es que no noto nada raro y la moto va muy fina. Dentro del variador no llevaba, es en la guía metálica esa donde se engancha y se pilla con el tornillo que hay otra para el embrague y también llevaba grasa. Muchas gracias!
  5. Como veis este embrague? Hoy he hecho mantenimiento, limpiando y lijando y me han dado la sensación que están muy desgastadas las zapatas.
  6. Hola compis, hoy he montado los Techpulley, que he comentado mis impresiones en el post pertinente, pero quería comentar algunas cosas que me han pasado. 1- Lo primero es que había grasa en la guía del variador y en el de la polea, así como en el bulón y por todos los rodamientos y engranajes, la grasa estaba bastante sucia así que la he limpiado y he puesto esta. No sé si es la adecuada, pero me la han recomendado en la tienda de recambios. La grasa la he añadido por todos los sitios que tenía y más o menos la misma cantidad. 2- Me ha costado bastante sacar la rampa del variado
  7. A mi me ha pasado hoy lo mismo al hacerle el cambio de aceite y la moto tiene 27 mil km. Todos los anteriores se los han hecho en concesionario oficial, no sé si pensar que nunca le han limpiado eso .... Al leer esto me quedo más tranquilo.
  8. Acabo de montar lo Techpulley de 16g (limpiando, engrasado y lijando las partes pertinentes). A ver la moto se nota más afinada y parece ser más constante en aceleración aunque he hecho mediciones y no sé si es porque aún no ha asentado bien el variador o antes iba muy bien pero la mejora es de aproximadamente 1 segundo de 0-100. De velocidad punta no la he probado del todo pero creo que sigue teniendo la misma. No diría que es otra moto... Me gusta ser realista, es la misma moto pero más compensada y comprimida. Lo que si he notado que incluso cuando subes una cuesta con un poquito
  9. La mia la he visto a 180 de marcador bajando, no llego a cortar pero creo que no daba más de si. Por cierto totalmente de serie ?
  10. Pues nada me compré hace unos meses una xciting 400i y la verdad es que estoy muy contento con ella, el foro me ha ayudado a resolver muchas dudas de la moto.
×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...