Saltar al contenido

feriber

Premium
  • Contenido

    473
  • Ingreso

  • Última visita

  • Días ganados

    8

Mensajes publicados por feriber

  1. En 29/5/2021 a las 23:11, Prmg1984 dijo:

    Buenas una pregunta, cuando te falló el faro te funcionaba la luz de freno??? Es que me está pasando a mí y no me arranca. 

    A mí me pasó que se partió uno de los cables que van desde los interruptores de las manetas del freno a la centralita, y evidentemente no había forma de arrancarla.

    Toda la información la tienes AQUÍ MISMO

    A Prmg1984 le gusta esto
  2. hace 1 hora, Chulma dijo:

    Para tranquilizarte, decirte que no le tiene por qué pasar absolutamente nada

    La cifra de 1.000km es una cifra estándar, han puesto esta cifra como podían haber puesto 1.500km

    Recuerda eso sí, que mientras no hagas el cambio de aceite, tendrás que intentar no forzar la moto, es como si siguieras en rodaje

    Salu2

     

    hace 1 hora, Tiritos dijo:

    Hola Feri. 

    La respuesta a la pregunta que me haces ya la ha contestado Chulma, ya que es exactamente lo que yo te iba a decir y seguramente lo que tu ya habías pensado.

    Salud y que disfrutes.

    Muchas gracias a los dos por responder, y sí efectivamente haré lo que tenía pensado, usarla lo mínimo y con mucho mimo.

    Un dato que se me ha olvidado aportar en el mensaje inicial es que en el caso de la Forza, las revisiones se espacian aún más que en la AK pasando de ser cada 10.000 a ser cada 12.000 Kms.

    Por eso tampoco me preocupa mucho alargarle el 1er cambio un par de cientos de kilómetros más.

    A Tiritos le gusta esto
  3. Esta es una pregunta para nuestro gurú de cabecera @ Tiritos , aunque creo que la respuesta me la sé. La pongo en este hilo en lugar de preguntárselo por privado, porque creo que puede ser de utilidad para todos

    En una moto nueva, ¿es malo alargar el primer cambio de aceite, ese que se hace sobre los 1.000 Kms. en el que se van todas las impurezas surgidas del ajuste de las piezas?.

    Yo acabo de hacer esos 1000 Kms en 3 semanas que la tengo, y mi sorpresa ha sido que al pedir cita para pasar la revisión, me la dan para dentro de otras 3 semanas, así que me entra la duda.

    ¿La dejo parada (que va a ser que no)?

    ¿La uso sólo para ir a trabajar y elimino las excursiones de rodaje que le he hecho estos días, lo que supondría unos 250 Kms más)?

    ¿Paso de todo y sigo como si nada, aunque dentro de tres semanas esté cerca de los 2.000 Kms?

    En cualquiera de los casos, no exprimo la moto (tiene que durar), aunque sí que la llevo a regímenes variados.

    A Tiritos le gusta esto
  4. hace 22 minutos, Prmg1984 dijo:

    Por fin veo algo…nunca fui de guiarme mucho de los foros porque soy consciente de que la mayoría nos metemos y despotricamos cuando tenemos algún problema. La mía ya no tiene garantía y por eso me asusta (más que nada lo del motor porque puños, retenes o así me da igual, lo asumo como mantenimiento), juro que llevo dos dias diciéndole a mi mujer que creo que me he equivocado 😅

    Te paso la lista de "incidencias":

    Fecha Kms. Evento
    23/10/17 1.069 Kms. Revisión 1.000 Kms.
    4/5/18 4.185 Kms. Cambio variador y muelles de embrague Malossi. Rodillos Dr.Pulley. Cambio pastillas freno delanteras Galfer
    27/8/18 6.752 Kms. Cambio pastillas freno traseras Galfer
    11/3/19 10.201 Kms. Revisión 10000. Campaña calidad Kymco (Detectores de presión ruedas y centralita puños calefactables)
    5/4/19 10.496 Kms. Cambio de embrague (con muelles originales) (2210B-LGC6-E00)
    26/6/19 11.935 Kms. Cambio del piñon de ataque (23800-LGC6-E00)
    29/11/19 14.575 Kms. Campaña tapón de aceite.
    27/5/20 16.092 Kms. Batería Yuasa TTZ14-S
    3/9/20 16.983 Kms. Cambio neumáticos y retenes de la horquilla

     

    Como verás no hay muchas. El embrague (le volví a poner los muelles originales por si acaso) es muy posible que me lo cargara yo por exceso de aceite (esa liebre saltó posteriormente).

    Todo solucionado en garantía, a pesar de haberle metido piezas NO originales.

    Desde entonces hasta el 28 de abril que la vendí con 19.357 Kms. no tuve mayor incidencia que un par de descargas de la batería (por no usarla) y un cable tras el manillar cortado (que pudo ser el origen de la fuga de corriente que provocaba la descarga) que no le tiene porque pasar a todo el mundo.

     

    A lord486 , Tiritos , Chulma y 1 otro les gusta esto
  5. hace 15 minutos, Prmg1984 dijo:

    Otro…mira que soy cabezon pero es que leo esto y me pienso si seguir con la ak o ponerla a la venta. Llevo solo 2 semanas con ella y tiene 5500km pero me tiene ya asustado. Dónde están los dueños de las ak que van genial muchos km y están locos de contento?

    Yo en tu lugar estaría tranquilo. A mí en estos 3 años y medio lo único que de verdad me ha dado rabia ha sido las fugas de corriente que me jamaba la batería. (Que al final sospecho que era un corto en un cable).

    Si me han pasado cosillas (ninguna del nivel de una rotura de motor), pero Kymco siempre ha respondido, y la moto da muchas satisfacciones.

    A Prmg1984 le gusta esto
  6. hace 3 horas, SkolgeaR dijo:

    Alguien más que quiera/pueda opinar con su experiencia o conocimientos ? Tanto poseedores de una Ak como compañeros ... ??

    Está bien 6.000 euros para 20.000km y del año 2019 con garantia hasta 2023 ??

    Muchas gracias !

    Me parece que está en la media, media-alta (yo la mía la he dejado en 4.500 pero directamente en el concesionario al coger la nueva y con un año más).

    Acuérdate, que si la quieres des limitar a posteriori, le tendrás que añadir unos cuantos euros más.

     

  7. hace 36 minutos, SkolgeaR dijo:

    Supongo que serán unos 10.000 al año los que le haga. Más o menos.

    De cabeza, sé que me sobra con la 400s, no necesito nada más para hacer 50km dia por nacional para ir al trabajo. Y todo será más barato claro ... Pero claro, corazón dice AK.

    El miedo es, que ya que se toma una decisión que no es racional, si encima despues vienen problemas mecanicos, pues apaga y vamonos.

    Yo te puedo aportar un segundo consejo. Si esta va a ser tu segunda moto, utiliza la cabeza y coge la 400s, te desfogas a la vez que le sacas partido práctico, te servirá para coger experiencia, y ya tendrás tiempo subir al siguiente escalón.

    A lord486 le gusta esto
  8. hace 10 horas, LobariX dijo:

    Buenos días. 
    El sistema de aviso de baja presión tiene dos modos: parpadeo rápido y parpadeo lento. 
    El rápido indica que se está perdiendo presión a demasiada velocidad. Es el que se activa cuando estas circulando y tienes un pinchazo por ejemplo.
    El parpadeo lento es el que indica una diferencia de más de 0,3 o 0,4bar entre la presión registrada cuando se apagó la moto y la presión actual. Suele suceder cuando has apagado la moto en caliente tras un recorrido con tiempo suficiente para que se calentasen los neumáticos y al volver a cogerla se han enfriado. Este parpadeo lento (bastante habitual) desaparece tras unos minutos circulando y cuando el sistema actualiza el registro de presiones. 
    El único caso preocupante es el de parpadeo rápido, ya que el lento es bastante lógico si antes de salir revisas las presiones y son las normales en frío. 

    Saludos!

    Lo del parpadeo lento que dice nuestro compañero @LobariX , lo puedes comprobar de la siguiente sencilla manera:

    Paras la moto, le quitas el contacto (con lo que vuelve a grabar unas presiones), y la vuelves a arrancar,. En unos segundos se apagará el parpadeo (es un comportamiento bastante peculiar por las diferencias de presión que puede haber entre el último apagado y el siguiente encendido, pero desde que cambiaron los sensores (a los veteranos nos los cambiaron en una campaña de Kymco) funcionan así.

    A Tiritos y COSR2D2 les gusta esto
  9. En 4/5/2021 a las 20:38, tieter1 dijo:

    (1) @ feriber las tuyas, quedan enviadas mañana. Acuérdate de seguir el videotutorial de la primera página. 

    Ya nos enseñas como te quedan 😉

    Colocadas:

    A abhang y tieter1 les gusta esto
  10. hace 7 minutos, Tiritos dijo:

    ¡¡¡Muy guapa Feriber , que la disfrutes mucho!!!

    Vaya pantalla que lleva, ahí puedes fumar mientras conduces, que no se te va la ceniza, jajaja.

    Muy buena máquina :okey:

    Un saludo

    En cuanto tenga echos unos Kms. más, os contaré mis impresiones.

    A Tiritos le gusta esto
  11. Aquí os presento a mi nueva "amiga". Las primeras impresiones han sido muy buenas, lo mejor el cambio y lógicamente los 200 cc más que hace que tenga un par de tractor. 

    La forma de conducir no cambia mucho de la AK a la FORZA, quizás se "percibe" algo más ágil o ligera (supongo que será cosa de geometrías de la horquilla y un poco también el reparto de pesos (aquí me da la sensación que TODO está más adelantado).

    EL que venga de otro scooter (no deportivo, por decirlo así) notará mucha diferencia, y el que venga de una moto, se sorprenderá mucho (como me pasó a mi con la AK).

    A lord486 y Chulma les gusta esto
  12. hace 4 horas, Tiritos dijo:

    Se te echará de menos compañero, siempre has sido sensato en tus aportaciones, visítanos de vez en cuando.

    Hasta siempre.

    Gracias a ti, siempre aprendemos leyéndote!!

    A Tiritos y abhang les gusta esto
  13. Buenas,

    en su día te cogí un juego de pegatinas para las llantas de la AK 550, y ahora que he cambiado de moto, estaría interesado en ponerles unas similares a mi nueva máquina.

    En este caso se trata de una HONDA Forza 750 por lo que las medidas serían algo diferentes a la AK:  17" la delantera y 15 " la trasera. (en la AK las dos son de 15".

    ¿Las haces también para estas medidas? Las cogería (al igual que las anteriores) en blanco (con las letras en rojo).

    Gracias por adelantado.

  14. Bueno chicos,

    con este mensaje me despido de todos vosotros. Tras haber estado casi 4 años por aquí, no sin pena os comento que he vendido mi AK y la cambio por una Forza 750.

    Como tengo un año premium pagado 😉 seguiré entrando de vez en cuando e intentado echar un cable dentro de mis posibilidades, como ha sido siempre mi intención.

    Un saludo a todos y abrazos especiales a los veteranos, y mis disculpas a los moderadores (por si este no es el sitio más adecuado para este mensaje).

    Buenas curvassss, V's y como soy viejo RÁFAGAS!!!!

     

    A Germi , javi70 , lord486 y 1 otro les gusta esto


  15. Ver Anuncio

    Cubre piernas KYMCO AK 550 original


    Vendo moto manta/cubre piernas original  KYMCO KA-01-0503 usada 3 años, pero en perfecto estado. 

     

     


     

  16. hace 8 horas, mandoble dijo:

    Por si alguien no lo conoce o no tiene caballete central (no las scooter) he comprado este y probado, la verdad que me evita el tener que ir con el caballete ese grande que se pone normalmente y que además, no tengo garaje privado es comunitario.

    En la maneta de freno, se le pone la cinta esta para tener frenada la rueda y evitar movimientos, tambien venia con el caballete

    20210411.jpg

    20210410.jpg

    El precio de Aliexpress, 15 euros, con esto soluciono el problema de levantar la rueda para lavarla o engrasarla.

    Ohhhh !!!
    Ya no saben qué inventar, quiero eso mismo para la rueda delantera de mi AK.

    A la hora de lavarla me vendría genial.

    A mandoble le gusta esto
  17. hace 1 hora, Ramsamo dijo:

    Gràcies XarlyVil, lo he podido leer, pero no acabo de entender como el deposito de gasolina pasa de 15L a 12'5L si la moto sige siendo la misma y ademas, pesa 4Kgs mas, si el único cambio es en el motor, para pasar del Euro 4 al Euro 5 y el acelerador electronico

    Los 15 litros de nuestra AK siempre han sido MUY teóricos. Yo lo máximo que he conseguido echarle han sido 13,37 litros (tras dejarme tirado sin gasolina) 😞

    A Tiritos y XarlyVlc les gusta esto
  18. hace 22 horas, The MPG dijo:

    Hola, en mi caso la batería ha caído a 10’7 después de un mes, así que he cogido el cargador y mantenedor Fervé que ya usaba con mi anterior SD 125i, he conectado los cables con arandela a la batería, y he sacado el conector con su tapa por el hueco rectangular que da al paso de rueda. Lo he fijado con una brida para que no se vaya para adentro, eso sí. Si me vuelve a pasar, o voy a estar tienpo sin rodarla, la enchufo una hora o incluso con media y ya! La idea no se si la saqué de este foro, pero si no lo encontráis, en un par de semanas cuelgo fotos.

    Vsss

    Lo bueno que tienes es que el "mantenedor" lo puedes enchufar en tu garaje.... Es la pieza fundamental del kit 😉

    A The MPG y Tiritos les gusta esto
  19. hace 24 minutos, fededb dijo:

    Tenemos un problema pues paypal ha actualizado algo y el pluging que tenemos da problemas.

    Si lo deseas lo hacemos manualmente ingresa tu donacion en  paypal@playweb.es   nosotros lo hacemos manualmente.

    Muchas gracias. Y gracias por avisarnos.

    Ya nos avisas cuando lo hayas hecho y te lo confirmamos

    Hecho:

    Has enviado 12,00 EUR a paypal@playweb.es

    Le diremos a paypal@playweb.es que le has enviado dinero.

    ¿Puedes decirnos qué tal ha ido la transacción?
    A fededb y iNoxvil les gusta esto
  20. En 7/4/2021 a las 18:39, feriber dijo:

    Bueno, creo que ya he descubierto el problema...... 

    Hoy la he ido a arrancar como todas las mañanas, y al pulsar el botón de arranque NO HA HECHO NADA. Después de un par de intentos, comprobar que el desconectador de la maneta derecha estaba en su posición (siempre paro la moto usando ese botón), y agobiarme un poco, se me ha ocurrido mover un poco el manillar de la posición de bloqueo, y albricias, ya ha funcionado el botón de arranque.

    Al salir de trabajar esta tarde, he reproducido el problema. Si intentaba arrancar con el manillar en la posición de bloqueo, no me hacía ni caso.

    Tirando del hilo, veo que no solo no arranca, sino que lo que pasa es que NO SE ENCIENDE la luz de freno trasera. EUREKA.

    En esa posición del manillar se está produciendo algún tipo de corto que hace que no se detecte la actuación sobre el freno (ni el trasero ni el delantero).

    En cuanto muevo el manillar un poco hacia la derecha, ya se enciende el piloto pulsando cualquiera de las dos manetas y por consiguiente se habilita el arranque.

    ¿Porqué no  me he dado cuenta antes? Pues porque la mayoría de las veces, por una razón o por otra muevo el manillar tras desbloquearla, bien para acceder al baúl, bien para quitar el antirrobo cuando me toca ponerlo en el disco izquierdo.

    Me consta que a varios compañeros les ha dado problemas la manguera de cables del puño izquierdo que se ha cortado por alguna brida, al ir muy tenso. Yo en su día cuando puse los paramanos, los estiré un poco y hasta ahora había librado, pero me parece que ya le toca otro paso por el taller (y van.....). 

    Mañana abriré el manillar y le echaré un ojo (no vaya a ser que caiga en el momento más inesperado....

    Quizás ese corto sea la causa de la descarga prematura de la batería (al final es una fuga de corriente).

    Coincide que ahora le toca la revisión de los 20.000, pero me parece que va a ser la última.

    @Carles piquer Me está dando el calentón la Forza 750, y ahora es muy buena época (dentro de lo que pandemus). A lo mejor mañana le echo un ojo.

    Efectivamente, como sospechaba uno de los cablecitos que van desde los interruptores de las manetas del freno (bajo el manillar se juntan en paralelo, y por eso fallaban los dos), estaba limpiamente cortado. En cuanto los he movido un poco, me he quedado con él en la mano.

    La verdad es que se ven muy mal montados, con cinta aislante (como lo hubieramos podido hacer cualquiera de nosotros).

    Justo se ha partido en el borde de la manguera que agrupa todos los cables hacia la trasera del escudo.

    Bueno, al final, he empalmado los cables, y listo.

    Espero que con esto, desaparezca también la fuga de corriente.

    A Prmg1984 le gusta esto
  21. hace 3 horas, juansinmedio dijo:

    Lo he visto, muchas gracias...!!! 👍

    El tema, para mi, es la discreción por varios motivos. 

    El principal es para que quien pueda observar la moto, por cualquier motivo, no encuentre un lugar susceptible de poder tocar, manipular o, incluso, hacer una trastada a la moto.

    Se puede proteger la batería e instalación hacia la misma de la misma manera pero es posible que en el momento más inadecuado no podamos llevar carga eléctrica a la batería y tengamos que desmontar la cúpula, no sirviendo de nada todo lo que hemos hecho.

    Incluso quería ponerlo en el hueco bajo la cúpula como único lugar pero se empeñó el mecánico y pensé en ese otro uso...

    Vuelvo a insistir en que hay 2 motivos para acceder la batería: para arrancar la moto o abrir el asiento y para cargar la batería. Y la primera puede necesitar una sección de cable mayor y sin que un fusible pueda noquear ese momento clave de inyección de corriente....

    Un saludo

    Ese cable precisamente es de gran sección y sin fusible. A lo mejor lo puedes fijar en la parte baja del carenado, quedando discretamente oculto y fijo. Y luego el otro cable (el de pinzas), lo enganchas al conector y te da directamente el positivo y el negativo (sin darle vueltas). Luego ya le puedes conectar o un arrancador o una batería o un mantenedor... eso ya a tu gusto.

    Lo que dices de que alguien te haga una "picia", pues esa posibilidad siempre está ahí, pero yo he preferido la comodidad. Cuando tenía el cable en la guantera, con la motomanta etc. Para dos veces que quise acceder era un follón (y a la segunda se fue el fusible). (Era un cable de un mantenedor de batería que da menos amperios que un arrancador, y así me fue).

×
×
  • Crear nuevo...

Información importante

Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios y mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí Términos de Uso..

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...