Saltar al contenido

Sube temperatura


Rupi73
 Compartir

Publicaciones recomendadas

Buenas tardes, tal y como he dicho en mi presentación, tengo una SuperDink 125 del 2010. Le he cambiado el embrague, variador, correa y sus correspondientes cambios de aceites y filtros. Siempre recambio original y la moto está cuidada, con sus 34.000km. El problema ha venido que en los últimos días, al dar al contacto aparecia E16 pero al ir la moto bien, no le hice caso. Esta mañana, parado en un semáforo y con el motor caliente, ha subido la temperatura de golpe, se ha encendido el testigo de averia motor parpadeando y la he parado al instante. He mirado el nivel del anticongelante y está limpio pero muy por encima. Alguna idea de por donde empezar? La moto arranca perfecto y suena ok. Muchas gracias y un saludo

Enlace al comentario
Compartir en otros sitios web

hace 2 horas, Rupi73 dijo:

Buenas tardes, tal y como he dicho en mi presentación, tengo una SuperDink 125 del 2010. Le he cambiado el embrague, variador, correa y sus correspondientes cambios de aceites y filtros. Siempre recambio original y la moto está cuidada, con sus 34.000km. El problema ha venido que en los últimos días, al dar al contacto aparecia E16 pero al ir la moto bien, no le hice caso. Esta mañana, parado en un semáforo y con el motor caliente, ha subido la temperatura de golpe, se ha encendido el testigo de averia motor parpadeando y la he parado al instante. He mirado el nivel del anticongelante y está limpio pero muy por encima. Alguna idea de por donde empezar? La moto arranca perfecto y suena ok. Muchas gracias y un saludo

Buenas, 

El nivel del anticongelante debes mirarlo directamente en el radiador. Que el nivel sea correcto en el bote de expansión no significa que sea correcto en el radiador.

El error 16 es del sensor de temperatura por lo que algo no va bien con el circuito de refrigeración. 

Saludos 

A Tiritos y abhang les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 11 horas, Rupi73 dijo:

Buenas tardes, tal y como he dicho en mi presentación, tengo una SuperDink 125 del 2010. Le he cambiado el embrague, variador, correa y sus correspondientes cambios de aceites y filtros. Siempre recambio original y la moto está cuidada, con sus 34.000km. El problema ha venido que en los últimos días, al dar al contacto aparecia E16 pero al ir la moto bien, no le hice caso. Esta mañana, parado en un semáforo y con el motor caliente, ha subido la temperatura de golpe, se ha encendido el testigo de averia motor parpadeando y la he parado al instante. He mirado el nivel del anticongelante y está limpio pero muy por encima. Alguna idea de por donde empezar? La moto arranca perfecto y suena ok. Muchas gracias y un saludo

Como te dice @lord486  debes quitar la cúpula y  con el motor frío destapar el radiador, seguramente tengas que rellenarlo y purgar el aire del circuito.

El tener más líquido en el vaso de expansión es una señal inequívoca de que ese líquido ha sido expulsado del radiador y ya no lo ha recuperado, en su lugar queda aire y no refrigera bien.

El motivo de la expulsión del líquido al vaso de expansión puede ser fortuito o por un calentamiento debido a fugas de líquido. Revisa que el aceite no esté contaminado ni que existan fugas por abrazaderas o testigo de la bomba de agua.

Un saludo

A abhang y lord486 les gusta esto
Enlace al comentario
Compartir en otros sitios web

En 12/5/2022 a las 8:09, Tiritos dijo:

Como te dice @lord486  debes quitar la cúpula y  con el motor frío destapar el radiador, seguramente tengas que rellenarlo y purgar el aire del circuito.

El tener más líquido en el vaso de expansión es una señal inequívoca de que ese líquido ha sido expulsado del radiador y ya no lo ha recuperado, en su lugar queda aire y no refrigera bien.

El motivo de la expulsión del líquido al vaso de expansión puede ser fortuito o por un calentamiento debido a fugas de líquido. Revisa que el aceite no esté contaminado ni que existan fugas por abrazaderas o testigo de la bomba de agua.

Un saludo

Bueno, ante todo disculpadme por el retraso en contestar pero es que trabajo fuera y voy dedicándome a ella a ratos.

Ayer comprobé el nivel del radiador y está seco. Después desmonté el cajón portacascos y desmonté el , manguito que conecta en el termostato (todo vacio de líquido) y arranqué durante 5 segundos y por el termostato expulsó líquido refrigerante, con lo cual deduzco que el termostato deja pasar el líquido y que la bomba funciona. La pregunta que me surje es por domde ha salido el agua (no deja ninguna gota en el suelo) y como es que el depósito de expansion está muy por encima de nivel. 

He pedido un tapón de radiador, aunque el mio parece ok, y por donde si que veo que está con restos de líquido es alrededor del sensor de temperatura (zona termostato).

Si se os ocurre alguna idea, os lo agradeceria.

Un abrazo y muchísimas gracias!

Enlace al comentario
Compartir en otros sitios web

hace 1 hora, Rupi73 dijo:

Bueno, ante todo disculpadme por el retraso en contestar pero es que trabajo fuera y voy dedicándome a ella a ratos.

Ayer comprobé el nivel del radiador y está seco. Después desmonté el cajón portacascos y desmonté el , manguito que conecta en el termostato (todo vacio de líquido) y arranqué durante 5 segundos y por el termostato expulsó líquido refrigerante, con lo cual deduzco que el termostato deja pasar el líquido y que la bomba funciona. La pregunta que me surje es por domde ha salido el agua (no deja ninguna gota en el suelo) y como es que el depósito de expansion está muy por encima de nivel. 

He pedido un tapón de radiador, aunque el mio parece ok, y por donde si que veo que está con restos de líquido es alrededor del sensor de temperatura (zona termostato).

Si se os ocurre alguna idea, os lo agradeceria.

Un abrazo y muchísimas gracias!

Buenas,

Cuando el líquido refrigerante alcanza el punto de ebullición, una parte de él deja de ser un líquido para pasar a ser un gas. Lo que facilita que se escape del circuito que, a pesar de estar presurizado para evitar que se escape, también incorpora una válvula en el propio tapón del radiador para liberar presión si ésta sobrepasa el valor que pueda dañar a los manguitos, bomba, etc.

Lo normal, el el caso de un calentón, es que se pierda líquido por el tapón del radiador y por un rebosadero en la bomba. En tu caso, que el radiador estaba completamente vacío, pueden haber pasado dos cosas: la avería es antigua y llevas mucho tiempo perdiendo refrigerante o es bastante grande.

Por ejemplo, si tienes un poro en el radiador, la pérdida de líquido es muy lenta y la mayoría de las veces es imperceptible. Lo mismo que si la válvula del tapón no funcionase correctamente. Si la fuga es en un manguito o en la propia bomba, la pérdida de líquido es muy visible.

Saludos,

Enlace al comentario
Compartir en otros sitios web

hace 4 horas, lord486 dijo:

Buenas,

Cuando el líquido refrigerante alcanza el punto de ebullición, una parte de él deja de ser un líquido para pasar a ser un gas. Lo que facilita que se escape del circuito que, a pesar de estar presurizado para evitar que se escape, también incorpora una válvula en el propio tapón del radiador para liberar presión si ésta sobrepasa el valor que pueda dañar a los manguitos, bomba, etc.

Lo normal, el el caso de un calentón, es que se pierda líquido por el tapón del radiador y por un rebosadero en la bomba. En tu caso, que el radiador estaba completamente vacío, pueden haber pasado dos cosas: la avería es antigua y llevas mucho tiempo perdiendo refrigerante o es bastante grande.

Por ejemplo, si tienes un poro en el radiador, la pérdida de líquido es muy lenta y la mayoría de las veces es imperceptible. Lo mismo que si la válvula del tapón no funcionase correctamente. Si la fuga es en un manguito o en la propia bomba, la pérdida de líquido es muy visible.

Saludos,

Muchas gracias por continuar comentando.

Esta tarde rellenaré y drenaré el circuito y la dejaré al ralentí a ver que hace. De todas maneras, no se ve mancha alguna por los bajos de la moto. Hoy lo volveré a revisar pero yo creo que debe perder por algun poro, perdiendo poco a poco como tu comentas.

Y si no me hago cansino con el tema, continuaré contando los avances de este tema.

Un saludo y muchas gracias.

A lord486 le gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...