Saltar al contenido

Se os bajan las revoluciones en superdink 125 euro4??


Paulokorro
 Compartir

Publicaciones recomendadas

Hola. 

Necesito de vuestra sabiduría.  Jejeje.

Desde que le cambié los rodillos nuevos vengo observando en mi superdink 125 que cuando da el primer aceleron al iniciar la marcha se me va a 7000rpm +- y  mientras esta acelerando lentamente e incluso la noto un poco ahogada empieza a bajar hasta llegar a 6000rpm después su velocidad punta  es normal.

Os pasa a vosotros porque mi mecánico dice que es porque tengo los rodillos nuevos y que cuando los gaste se le quitara 🤔.

Saludos .

Enlace al comentario
Compartir en otros sitios web

En 11/9/2021 a las 9:13, Paulokorro dijo:

Hola. 

Necesito de vuestra sabiduría.  Jejeje.

Desde que le cambié los rodillos nuevos vengo observando en mi superdink 125 que cuando da el primer aceleron al iniciar la marcha se me va a 7000rpm +- y  mientras esta acelerando lentamente e incluso la noto un poco ahogada empieza a bajar hasta llegar a 6000rpm después su velocidad punta  es normal.

Os pasa a vosotros porque mi mecánico dice que es porque tengo los rodillos nuevos y que cuando los gaste se le quitara 🤔.

Saludos .

Habría que saber que peso de rodillos pusiste, y si también cambiaste la correa.

Un saludo

Editado por Tiritos
Enlace al comentario
Compartir en otros sitios web

hace 16 horas, Paulokorro dijo:

Según el mecánico la correa está a medio uso y los rodillos no se si son de su marca pero si del mismo peso que los originales 

Entiendo que quieres decir que primero sube a 7000 rpm, sale, y las rpm caen a 6000 rpm mientras sigue acelerando, lo que no dices es si después va aumentando de rpm hasta adquirir la velocidad normal, supongo que es así, ya que tu modelo sube hasta las 900 rpm.

Si sale a 7000 es porque algo está patinando en ese momento, puede ser el embrague, o puede ser la propia correa debido a desgaste de anchura, que muchas veces la vemos a medio uso, y tiene acusado desgaste, quedando destensada al entrar más en la polea. (por eso es conveniente medir la anchura aparte de ver su estado).

Si algo patina en exceso en la salida, las rpm del motor suben más, generando un avance de posición en el variador que luego no es capaz de mantener el motor cayendo de velocidad hasta que se recupera. ¿Porqué no se notaba tanto antes de cambiar los rodillos? es posible que los rodillos que llevaras aunque estuvieran gastados, tuvieran menos peso y mantenían las rpm más altas.

Si a pesar de eso el comportamiento de la moto es "normal" y se puede conducir, la solución de momento es no salir con el gas a fondo y acelerar progresivamente, y si no te gusta como va, seguramente tendrás que cambiar la correa por una nueva  ya que el embrague seguro que te lo ha revisado el mecánico.

Un saludo

A Paulokorro le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 7 horas, Tiritos dijo:

Entiendo que quieres decir que primero sube a 7000 rpm, sale, y las rpm caen a 6000 rpm mientras sigue acelerando, lo que no dices es si después va aumentando de rpm hasta adquirir la velocidad normal, supongo que es así, ya que tu modelo sube hasta las 900 rpm.

Si sale a 7000 es porque algo está patinando en ese momento, puede ser el embrague, o puede ser la propia correa debido a desgaste de anchura, que muchas veces la vemos a medio uso, y tiene acusado desgaste, quedando destensada al entrar más en la polea. (por eso es conveniente medir la anchura aparte de ver su estado).

Si algo patina en exceso en la salida, las rpm del motor suben más, generando un avance de posición en el variador que luego no es capaz de mantener el motor cayendo de velocidad hasta que se recupera. ¿Porqué no se notaba tanto antes de cambiar los rodillos? es posible que los rodillos que llevaras aunque estuvieran gastados, tuvieran menos peso y mantenían las rpm más altas.

Si a pesar de eso el comportamiento de la moto es "normal" y se puede conducir, la solución de momento es no salir con el gas a fondo y acelerar progresivamente, y si no te gusta como va, seguramente tendrás que cambiar la correa por una nueva  ya que el embrague seguro que te lo ha revisado el mecánico.

Un saludo

Gracias tiritos.

No es q salga s 7000 tiene una salida normal.

Es que cuando vas ya circulando y aceleras cuando llega a las 7000 me baja a 6000 aún así sigue acelerando muy despacio y cuando vuelve a las 7000 recupera la aceleración normal hasta llegar a las 9000.

Saludos

A Tiritos le gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 18 minutos, Paulokorro dijo:

Gracias tiritos.

No es q salga s 7000 tiene una salida normal.

Es que cuando vas ya circulando y aceleras cuando llega a las 7000 me baja a 6000 aún así sigue acelerando muy despacio y cuando vuelve a las 7000 recupera la aceleración normal hasta llegar a las 9000.

Saludos

Cuando las zapatas están gastadas, patinan en la salida (lo cuál favorece la aceleración) y cuando alcanzan las 6500 rpm aprox. alcanzan el máximo recorrido embragando de golpe con la punta de las zapatas, lógicamente el motor cae de rpm al encontrarse con toda la resistencia de la transmisión y poco a poco va recuperando.

(Esto es una teoría o elucubración mia) Revísale el embrague, el grosor de zapatas debe ser superior a 2 mm que es el límite de desgaste.

Un saludo

A Paulokorro le gusta esto
Enlace al comentario
Compartir en otros sitios web

  • 2 meses más tarde...

Hola soy nuevo en el foro, tengo una superdink de 2012 con rodillos nuevos originales, correa nueva bando y embrague nuevo malossi y también le pasa lo mismo con las revoluciones, cuando salgo se sube a 7000rpm y baja hasta las 6000rpm a qué se puede deber este comportamiento. Gracias y un saludo

Enlace al comentario
Compartir en otros sitios web

hace 13 horas, Manandel80 dijo:

Hola soy nuevo en el foro, tengo una superdink de 2012 con rodillos nuevos originales, correa nueva bando y embrague nuevo malossi y también le pasa lo mismo con las revoluciones, cuando salgo se sube a 7000rpm y baja hasta las 6000rpm a qué se puede deber este comportamiento. Gracias y un saludo

Seguramente en tu caso sea debido a que la correa nueva Bando, todavía no esté acoplada y patine en cierto momento, además tiene el desarrollo algo más largo que la Mitsuboshi, con el efecto de hacer la marcha más larga y bajar revoluciones.

Un saludo

A Rogers le gusta esto
Enlace al comentario
Compartir en otros sitios web

Buenas .

Pues parece que después de cambiarle la correa Bando y los rodillos de 14gramos Bando también este miércoles 17.  Se le ha quitado este fallo , por ahora  solo 1 semana , de las revoluciones .

Pero lo que me extraña muchísimo es que cuando la moto está en caliente solo , cuando quiero ponerla a tope no me pasa de 90 o de 100 según le dé la gana. Vamos que me tuve que apartar del intento de adelantar a un camión por la autovía el otro día. Estoy muy rayado con esto la verdad porque no le pasa cuando la moto está fría ahí va como un tiro.

Saludos.

Enlace al comentario
Compartir en otros sitios web

hace 26 minutos, Paulokorro dijo:

Buenas .

Pues parece que después de cambiarle la correa Bando y los rodillos de 14gramos Bando también este miércoles 17.  Se le ha quitado este fallo , por ahora  solo 1 semana , de las revoluciones .

Pero lo que me extraña muchísimo es que cuando la moto está en caliente solo , cuando quiero ponerla a tope no me pasa de 90 o de 100 según le dé la gana. Vamos que me tuve que apartar del intento de adelantar a un camión por la autovía el otro día. Estoy muy rayado con esto la verdad porque no le pasa cuando la moto está fría ahí va como un tiro.

Saludos.

Aunque también sucede en frio hay casos de scooter's donde por diversos motivos (por el mismo embrague o por falta de ventilación) se genera mucho calor dentro de la caja de transmisión y en función del compuesto de ferodo utilizado en las zapatas puede darse el caso que comentas = que en caliente se pierda algo de fricción y decaiga el rendimiento.

Como comprobación fácil y barata revisaría que el filtro de la caja esté bien limpio y probaría a lijar zapatas y campana de embrague... o bien invertir en un embrague Malossi que aguantan mejor los envites por temperatura .

Un saludo

A lord486, Paulokorro y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 22 horas, Paulokorro dijo:

Buenas .

Pues parece que después de cambiarle la correa Bando y los rodillos de 14gramos Bando también este miércoles 17.  Se le ha quitado este fallo , por ahora  solo 1 semana , de las revoluciones .

Pero lo que me extraña muchísimo es que cuando la moto está en caliente solo , cuando quiero ponerla a tope no me pasa de 90 o de 100 según le dé la gana. Vamos que me tuve que apartar del intento de adelantar a un camión por la autovía el otro día. Estoy muy rayado con esto la verdad porque no le pasa cuando la moto está fría ahí va como un tiro.

Saludos.

Ya lo hemos comentado muchas veces:  La correa Bando patina hasta que se acopla, más de la que patinaría cualquier correa nueva, ya que la Bando es de 30º y la mitsuboshi original es de 32º , por lo tanto con la correa nueva en frío agarra bien, pero en cuanto coge temperatura porque desliza más de la cuenta, pues patina más e incluso se requema la goma, con lo que luego le cuesta mucho más adaptarse y se desgasta antes.

Un poco de paciencia antes de pretender que coja la velocidad punta acostumbrada.

Saludos

Editado por Tiritos
A Paulokorro, lord486 y Rogers les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 2 minutos, Tiritos dijo:

Ya lo hemos comentado muchas veces, sufrís los síntomas y ois extraña: La correa Bando patina hasta que se acopla, más de la que patinaría cualquier correa nueva, ya que la Bando es de 30º y la mitsuboshi original es de 32º , por lo tanto con la correa nueva en frío agarra bien, pero en cuanto coge temperatura porque desliza más de la cuenta, pues patina más e incluso se requema la goma, con lo que luego le cuesta mucho más adaptarse y se desgasta antes.

Un poco de paciencia antes de pretender que coja la velocidad punta acostumbrada.

Saludos

Gracias por la aclaración espero que solo sea eso y que no haya requemado . Le daré una semanita más supongo que será suficiente con 30 km diarios.

A Tiritos y Rogers les gusta esto
Enlace al comentario
Compartir en otros sitios web

hace 6 horas, Paulokorro dijo:

Gracias por la aclaración espero que solo sea eso y que no haya requemado . Le daré una semanita más supongo que será suficiente con 30 km diarios.

Quizas sea un ingenuo pq siempre doy por sentado que cuando alguien monta una correa nueva es fundamental hacer un rodaje. Algunos mecanicos dicen sobre unos 100 km de aceleraciones progresivas pero es preferible entre 200 y 300 km (o el recorrido que dure un depósito)... 

Si tras en correspondiente rodaje de adaptación persiste el problema vuelve a revisar la correa y seguidamente lo que mencioné del embrague.

Un saludo

A Paulokorro y Tiritos les gusta esto
Enlace al comentario
Compartir en otros sitios web

 Compartir




×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...