Saltar al contenido

Ruido rueda delantera Xciting S 400.


Tato_jms

Publicaciones recomendadas

Buenas noches a todos:

Tengo una Xciting S con 3500 km; y hace un ruido a nivel de la rueda delantera, se nota sobretodo al soltar por completo el gas y dejarla rodar, parece un ruido metálico o que una pieza está suelta por dentro del chasis (no sé explicarlo mejor). La he llevado a 2 talleres Kymco y me dicen que no es nada que es desajuste normal de las piezas, pero no me lo creo, la moto esta nueva y la verdad ya me estoy volviendo un poco loco porque es bastante molesto. Si alguien me puede dar alguna pista lo agradecería!! Gracias! 

Enlace al comentario
Compartir en otros sitios web

En 15/10/2020 en 1:07 , Tato_jms dijo:

Buenas noches a todos:

Tengo una Xciting S con 3500 km; y hace un ruido a nivel de la rueda delantera, se nota sobretodo al soltar por completo el gas y dejarla rodar, parece un ruido metálico o que una pieza está suelta por dentro del chasis (no sé explicarlo mejor). La he llevado a 2 talleres Kymco y me dicen que no es nada que es desajuste normal de las piezas, pero no me lo creo, la moto esta nueva y la verdad ya me estoy volviendo un poco loco porque es bastante molesto. Si alguien me puede dar alguna pista lo agradecería!! Gracias! 

Que el ruido metálico provenga de la parte delantera y solo lo haga mientras la moto sigue la marcha una vez haz soltado el puño de gas, pues despistan mucho esos datos. 

Te has asegurado que solo lo hace bajo esa circunstancia???... p. ej. probaría a rodar bajando una pendiente con el motor apagado, a ver que pasa. 

Enlace al comentario
Compartir en otros sitios web

Hola buenas,yo tuve ese ruido y es más,te voy a decir de dónde viene ?. Las pastillas delanteras llevan unas chapas,no sé si de protección o qué, pués bien,esas chapas vienen montadas mal de fabrica, simplemente hay que desmontar y colocarlas bien y adiós ruido molesto. Es un ruido como si un palito fuera dando en la llanta, y se escucha cuando la moto va despacio,en mi caso fue cada vez a más,se escuchaba subiendo la moto en el caballete y haciendo girar la rueda con la mano también, ésto fue lo que hizo al mecánico indagar a ver que pasaba. A mi también me dieron largas en dos talleres diciendo que era de los discos flotantes. Haz la prueba de subirla y hacer girar la rueda con la mano y enséñaselo al mecánico. Según me comentó el mecánico,lo comento en Kymco,por lo cuál ya hay constancia de que algunas unidades vienen mal montadas. Hay mas compañeros que les ha pasado lo mismo. Finalmente a la mia le cambiaron un disco delantero, porque tras poner las chapas bien colocadas, parecía que se apreciaba un pequeño ruido todavía. Salu2

Enlace al comentario
Compartir en otros sitios web

Hace 2 horas, Ismi dijo:

Hola buenas,yo tuve ese ruido y es más,te voy a decir de dónde viene ?. Las pastillas delanteras llevan unas chapas,no sé si de protección o qué, pués bien,esas chapas vienen montadas mal de fabrica, simplemente hay que desmontar y colocarlas bien y adiós ruido molesto. Es un ruido como si un palito fuera dando en la llanta, y se escucha cuando la moto va despacio,en mi caso fue cada vez a más,se escuchaba subiendo la moto en el caballete y haciendo girar la rueda con la mano también, ésto fue lo que hizo al mecánico indagar a ver que pasaba. A mi también me dieron largas en dos talleres diciendo que era de los discos flotantes. Haz la prueba de subirla y hacer girar la rueda con la mano y enséñaselo al mecánico. Según me comentó el mecánico,lo comento en Kymco,por lo cuál ya hay constancia de que algunas unidades vienen mal montadas. Hay mas compañeros que les ha pasado lo mismo. Finalmente a la mia le cambiaron un disco delantero, porque tras poner las chapas bien colocadas, parecía que se apreciaba un pequeño ruido todavía. Salu2

Esas chapas que mencionas solo pueden ser los resortes o las placas de disipación de calor (no sé si las S400 las equipa pq las suelen llevar las motos racing y algunas enduro)... En uno u otro caso no alcanzo a entender que desde fábrica ocurra tal cosa pq en la mayoría de casos si se monta mal o las pastillas no encajan en las guías o no encaja el pasador... es de aquellas cosas que es más difícil montarlas mal que hacerlo de forma correcta.

Un saludo

Enlace al comentario
Compartir en otros sitios web

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

Invitado
Este tema está cerrado a nuevas respuestas.



×
×
  • Crear nuevo...

Información importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar su configuración de cookies; de lo contrario, asumiremos que está de acuerdo para continuar.

30882733_ad(1).png.0495b88ff181564b6a37c5476422d4a2.png

 

AdBlock detectado!

La publicidad nos ayuda a mantener los gastos  del foro...

Desactívalo para poder continuar navegando

De acuerdo! Lo he desactivado...