Jump to content

Ismi

Usuarios
  • Content count

    25
  • Joined

  • Last visited

About Ismi

  • Rank
    Esto... Yo pasaba por aquí
  1. Se para en marcha

    140€ con iva y sin filtro de aire
  2. Se para en marcha

    Muchas gracias tiritos ,lo comprobaré ésta tarde a la vuelta a casa
  3. Se para en marcha

    Hola a tod@s. Pues hoy me ha tocado a mi. Después de hacer 17 km por carretera,he entrado en ciudad y después de dos semáforos,he frenado porque había una furgoneta aparcando y al detenerse por completo la moto ,se ha parado. No he pasado badenes ni el ralentí está bajo. Acabo de pasar la revisión de los 5000 km. La moto tiene ahora 5000 y pocos km y es la primera vez que le pasa. Esperemos que se quede en anécdota, porque estoy empezando a cogerle un poco de tirria ,entre amortiguadores,frenos que suenan y ahora que se para,estoy dudando si acerté con la compra. Un saludo
  4. Vibración a poca velocidad

    Pues vaya mi...da. cruzaremos los dedos para que no sea un mal endémico. Gracias!!!
  5. Vibración a poca velocidad

    Si, a mí. Y te puedo decir ahora,que son los amortiguadores traseros. Acabo de pasar la revisión de los 5000 y los retemblores y vibraciones que comentaba el el post,han desaparecido. En mi caso, rezumaban aceite y el izquierdo llegaba a manchar la carcasa de la reductora del aceite que perdia. En Kymco le comentaron al mecánico que habían tenido otro caso de vibraciones y se corrigió cambiando amortiguadores también. Salu2
  6. Lavado de la moto

    Con cubo y trapo. Yo no le metería la lanza por la zona de relojes como bien dices. Salu2
  7. Velocidad punta

    Espectacular!!!. Gracias por compartir!!. Salu2
  8. Vibración a poca velocidad

    Gracias por las respuestas. La suspensión va en un punto menos del máximo de dureza y es insufrible ya 😀. En un mes mas o menos, haré los 1000 km que le faltan para la revisión,espero que entonces den con el problema. Mientras si a algun@ se os ocurre de que puede ser,voy descartando posibles causas. Salu2
  9. Vibración a poca velocidad

    Hola de nuevo. Pués a pasado el tiempo y ya marca 4000 y pocos kilómetros. Las vibraciones y/o retemblores no han desaparecido pero pasa una cosa muy curiosa que quería comentar. El caso es que la moto a partir de 70km/h empieza a retemblar ,lo noto por la zona de los pies,creo que viene del motor o de la zona de la correa . Es mas acusado cuando mantienes la velocidad y cuando la imclinas,sobre todo hacia la derecha, para tomar una curva,por ejemplo. Cuando la inclino ,la vibración es continua y fuerte,como si rozara algo, como si el conjunto del motor, estuviera flojo y al inclinarse la moto,tocara con el chasis y le transmitiera la vibración. Pero cuando va recta el retemblor es menos acusado e intermitente,como si tocara en el chasis,pero no de continuo. Lo curioso y de ahí mi post,es que cuando vamos dos en la moto,no hace esas cosas,va perfecta!. Desde que la tengo han sido pocas veces las que hemos ido dos, la primera vez pensé que era casualidad o que me parecia a mí que iba mejor. Pero ayer que volví a llevar a mi mujer lo comprobe claramente. Un par de veces he llevado a mi hija y también hace los retemblores. Cuando se anulan es con mucho peso,entre mi mujer y yo hacemos unos 160 kg. Le encontráis alguna razón??. Gracias y perdonar por el tocho. Salu2
  10. Esto es exactamente lo que hace la mía.
  11. La mía cada vez lo hace menos. Estoy esperando a la revisión de los 5000 y ya que le den un repaso general, porque hay varias cosas que tienen que mirar. Pero lo del ruido va a mejor. Salu2
  12. navegador GPS no va

    No,yo hago como el compañero,la cargo en casa y luego me la coge al emparejar el móvil. A mí lo que me falla es que no se empareja sólo,tengo que abrir la aplicación y ya lo coge,pero cuando arranco con el móvil en el bolsillo y no he abierto la aplicación anteriormente,no lo detecta. Raras veces si lo hace, pero la mayoría,no. Salu2
  13. De momento sigue igual,no lo hace de continuo. Voy a esperar a la revisión de los 5000 y que la miren bien. Yo me decanto a que sea de embrague,como que no se desacoplara del todo. No tengo nada de idea de mecánica de sccoter pero me da a mí que van por ahí los tiros. Si la llevas tú antes al taller,ya comentarás que te han dicho. Salu2
  14. Gracias por las respuestas. A ver qué me dicen en el taller. Salu2
  15. Tiene 2100 km. Lo hace desde el minuto uno. La llevé al concesionario pensando que era ruido de pastillas en la revisión de los 1000 y me dijeron que no.
×