Saltar al contenido
charlylaro

Bateria de Ak 550

    Mensajes recomendados

    CONTENIDO RELACIONADO

    A mi tambien me paso lo mismo, yo en un pricipio lo achaque a que la moto estuvo parada un mes sin arrancarla.

    Despues de desmontar la bateria observe que el tornillo del negativo estaba flojo y sulfatado, cargue la bateria, limpie los contactos y la volvi a poner.

    Hasta ahora y despues de 15 dias funciona bien.

    saludos

    A SerchAK le gusta esto

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    No es normal que te falle con ese tiempo, primero lo que te dice el compañero, y si no es así, si ha venido defectuosa la tienes en garantía. 

    A charlylaro le gusta esto

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hace 1 hora, abhang dijo:

    No es normal que te falle con ese tiempo, primero lo que te dice el compañero, y si no es así, si ha venido defectuosa la tienes en garantía. 

    Ojito con los cuadros "inteligentes" yo le cambié el sistema de sonido y navegación del coche (que era de 2 dins) y le puse uno moderno (también de 2 dins) con Android y todas sus pijadas y en un mes sin mover el coche me quedé sin batería, lo que quiere decir es que estos sistemas consumen energía aún estando apagados, es lo mismo que pasa con las alarmas

    Salu2

    A abhang y charlylaro les gusta esto

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    Hola, a mi me ha ocurrido lo mismo. 

    La moto lleva dos semanas sin tocar, y ayer cuando la fui a arrancar,  la batería marca 11,6 de carga y no arranca la moto. 

    Lo peor es llegar  hasta la batería y poner pinzas. Esta complicado!!!!.

    He desmontado la pantalla, quité los tornillos laterales, los 4 de la pantalla....  y no es posible quitar la tapa negra plastica.

    Alguien  me puede ayudar?. 

    Qué tengo que hacer colegas?.

     

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hace 2 minutos , José Luis dijo:

    Hola, a mi me ha ocurrido lo mismo. 

    La moto lleva dos semanas sin tocar, y ayer cuando la fui a arrancar,  la batería marca 11,6 de carga y no arranca la moto. 

    Lo peor es llegar  hasta la batería y poner pinzas. Esta complicado!!!!.

    He desmontado la pantalla, quité los tornillos laterales, los 4 de la pantalla....  y no es posible quitar la tapa negra plastica.

    Alguien  me puede ayudar?. 

    Qué tengo que hacer colegas?.

     

    En 18/11/2017 en 19:15 , Chulma dijo:

    Ojito con los cuadros "inteligentes" yo le cambié el sistema de sonido y navegación del coche (que era de 2 dins) y le puse uno moderno (también de 2 dins) con Android y todas sus pijadas y en un mes sin mover el coche me quedé sin batería, lo que quiere decir es que estos sistemas consumen energía aún estando apagados, es lo mismo que pasa con las alarmas

    Salu2

    Muchas gracias probaré y os cuento pero da coraje la compre el 28  de septiembre 

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

     A mi me paso dos veces y finalmente he cololocado un cable permanente a la batería que asoma por el orificio  de abajo de la tapa negra. 

    Esta  pantalla le  tienes que quitar también los remaches que dan al cuadro junto con on los tornillos laterales y tiraf de ella con cuidado pero sale yo la he desmontado dos veces, si tienes algun problema este es mi teléfono EDITADO un saludo Carlos 

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hace 14 horas, charlylaro dijo:

     A mi me paso dos veces y finalmente he cololocado un cable permanente a la batería que asoma por el orificio  de abajo de la tapa negra. 

    Esta  pantalla le  tienes que quitar también los remaches que dan al cuadro junto con on los tornillos laterales y tiraf de ella con cuidado pero sale yo la he desmontado dos veces, si tienes algun problema este es mi teléfono EDITADO un saludo Carlos 

    Interesa que los número de los teléfonos se dieran por MP, no en público, ya que los puede ver cualquiera, es un consejo, ahora bien, cada uno que lo haga así si lo cree conveniente.

    A fededb y charlylaro les gusta esto

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    Hace 3 minutos , charlylaro dijo:

    Es  correcto gracias si puedes anula el mensaje, un saludo 

    Bien, si es un mensaje propio, lo puedes editar tú mismo, pero bueno, lo hago, sólo te borro el número del móvil. :icon_e_wink:

    A fededb le gusta esto

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs
    En 17/1/2018 en 22:19 , charlylaro dijo:

     A mi me paso dos veces y finalmente he cololocado un cable permanente a la batería que asoma por el orificio  de abajo de la tapa negra. 

    Esta  pantalla le  tienes que quitar también los remaches que dan al cuadro junto con on los tornillos laterales y tiraf de ella con cuidado pero sale yo la he desmontado dos veces, si tienes algun problema este es mi teléfono EDITADO un saludo Carlos 

    Estoy en la misma situación y la verdad es que no lo entiendo ya que no ha estado parada por largos períodos de tiempo. Voy a llamar al concesionario a ver que me dicen...

     

    Editado el por Jan_AK

    Compartir este mensaje


    Enlace a mensaje
    Compartir con otras webs

    ×